ForumKTM
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. MEGA-Problem 600er!!! BITTE HELFT MIR!

MEGA-Problem 600er!!! BITTE HELFT MIR!

Themenstarteram 26. August 2006 um 17:28

Hallo! Hatte bei meiner Kati nen kipphebel abgebrochen gehabt! Alles wieder gut! Ventile eingestellt, neues öl drauf! wasser drauf ! 3x treten und sie war da! Und jetzt das problem: bin ca. 1 KM gefahren, ding ist ausgegangen, jetzt kann ich ohne problem durchtreten, keine kompression mehr! kipphebel sind alle noch heile , was ich jetzt festgestellt habe ist, das die einlassventile n bißchen zu viel spiel haben , aber das dürfte doch nicht das prob. sein, oder?

Ähnliche Themen
14 Antworten

ui. die frage wird dir so niemand hier beantworten können. da kann nur ein spezi ran.

hast du den ganzen motor zerlegt - oder konntest du im kopf alle teile des gebrochenen kipphebels finden ?

ich denke nach dem bruch haben sich auch die nadeln des lagers alle verabschiedet ??

gruß uwe

Themenstarteram 26. August 2006 um 20:24

die teile habe ich gefunden, ist kein thema mehr! was jetzt ist, das ich den deckel bgenommen habe und ich immer noch ganz leicht treten kann! ich weiß nicht was ich machen soll! also ventile sind alle zu! wenn ich dann trete, dann "blubbert" es im unteren bereich des motors! ich denke mal, das die kolbenringe im arsch sind!?!?!?

korki das hört sich nicht gut an. Zuviel Spiel? Öffnen und schließen die Enlaßventile denn beim durchtreten? Eventuell sind die Ventile krumm ( z.b. falls falsch eingestellt und auf den Kolben geschlagen ). Oder die Einlaßkipphebel rolle is defekt ( aber dann müssten die EV zu stramm stehen ) Kolbenringe? Glaub ich weniger, hab ich in 110000 KM noch nicht gehabt das Problem. Was haste denn noch am Motorgemacht? Kopf runtergehabt? Irgendwas reingefallen? Gruss Chris

P.S. Sonst komm ich mal bei Dir vorbei wenn ich Zeit hab

Themenstarteram 26. August 2006 um 20:39

wo kommst du denn genau aus münster her? dann kann ich auch mit dem hobel ma bei dir vorbeikommen!

gut. wenn du also einen gebrochenen kipphebel mit zerstörten nadellager gehabt hast, gehe ich davon aus, daß due den ganzen motor zerlegt hast.

hab das selbe mal gemacht, die letzte nadel hab ich im getriebe gefunden, also war der ganze motor zerlegt.

bist du dir ganz sicher, daß du den motor auch wieder richtig zusammengebaut hast ?

Themenstarteram 27. August 2006 um 0:14

ne, hab den motor nicht zerlegt! habe die teile neben den ventilfedern gefunden! aber ich denke mal, das ich mir die ventile verbogen habe! kein plan, muß den motor halt jetzt zerlegen! mal schauen, was das so gibt, ist das erste mal, das ich den raus nehme!

am 3. November 2006 um 21:57

Hi,

bevor Du den Motor zerlegst--- Kompressionstester dran, Gasgriff voll auf und kicken...

Gruß ALF

am 4. November 2006 um 15:11

} und kontrolier mal die Zündkerze / das Gewinde.

Hab ich schon gehabt; schnell reingeschraubt, ein paar meter gefahren-und dann keine Kompression mehr.

Den ganzen Bock zerlegt-dabei war die Kerze nur "locker" vibriert...

 

Gruß ALF

Huhu,

als ich angefangen habe den Fred zu lesen habe ich mir gedacht, der wird doch nicht die Zündkerze nur halbgar da reingedreht haben ...

Ansonsten ist bei "keiner Kompression" auch die Deko-Nocke bzw. der Mechanismus immer wieder einer der Verdächtigen.

Good Luck

Tante-Erna

Hallo.

Zitat:

Original geschrieben von Tante-Erna

Ansonsten ist bei "keiner Kompression" auch die Deko-Nocke bzw. der Mechanismus immer wieder einer der Verdächtigen.

Besonders wenn da zuvor ein kleiner Schaden war, von dem noch (evtl verbliebene) kleine Reste den Deko-Mechanismus behindern/beeinflussen >könnten< oder können ;-((( !

Gruß ;-)))

Hi,

ich wußt es doch - da war doch bereits was – hab das noch im Hinterstübchen:

Das Thema hieß:

Loch im Kolben = und war doch auch keine Kompression mehr ;-((( ?

Zitat:

Original geschrieben von korki_wechte

also wie es aussieht, kann ich einfah neue Ventile reinseten und die einschleifen!! Dann den rest zusammen wemsen und ab gehts wieder in den dreck! ENDLICH!!!!

Und da war dir das (wie du sagst) Tasterdingsmumens defekt (oder abgerissen)!

Ja wenn so was pasiert , dann hat das immer einen Grund, oder eine Geschichte : Federn laufen block , oder V-Federn sind zu schlapp, aber meistens Touchiert das entsprechende Ventil den Kolben , das heist dann : Zu geringes Spaltmaß Ventil:Kolben.

Na, du wirst schon wieder was wemsen und dann läuft die Kiste wieder – bis zum nächsten Stillstand ;-((( !

Gruß ;-)))

PS:

Und wenn man davon kein Plan hat, sollte man die Finger weg lassen.

am 12. Mai 2008 um 21:32

hi leute!

 

sorry das ich einen alten schinken wider aufwärme

aber wo ist den das nadellager beim kipphebel

an der kipphebelaufhängung oder an der walze auf die die nockenwelle drauffährt??

 

ich frage weil grad die 400-er sc eines spezis bei mir zur rep. steht

bei der kati is die walze auf die die nocke drauffährt aus gebrochen(die welle auf der sie sitzt hab ich gefunden, und die walze ist noch drinnen) muss den deckel erst entfernen hab aber schon reingesehen da im deckel ein golfballgroßes loch ausgebrochen ist!

 

noch ne wichtige frage: passt bei der 400 bj1996 der kopf der 620-er oder zumindest der deckel + kipphebel??

 

bitte um baldige antworten da ich auf ebay  gerade einen beobachte!

 

mfg baumi

 

 

 

am 13. Mai 2008 um 0:08

Hi!

Der Kopfdeckel ist gleich, der Zylinderkopf Imho nur geringfügig an der Dichtfläche anders, (ist leider schon ein paar Jährchen her... ) die Quetschkante ist etwas unterschiedlich, aber die Ventile und der andere Krempel sind gleich. Ansaugstutzen sind anders.

Die "Rollenlagerung" bezieht sich auf die Auflauflagerung des Hebels auf die Nockenwelle. Anders als bei vielen Japanern ist das hier mittels eines Nadellagers (Rollenlager) gelöst. Wenn das Ding zerbröselt kommt man bei einer "richtigen" Reparatur nicht umhin den gesamten Motor zu zerlegen, die Dinger bestehen aus Vergütetem/gehärtetem Stahl und zerlegen _alles_ was sich sonst noch an drehendem Inventar im Motor befindet...

Die Kipphebellagerung ist als Gleitlager ausgeführt.

Bei dem von Dir geschilderten Loch sehe ich eh keine vernünftige Alternative zum Komplettüberholen des Moders... einfach nur den Kopf reparieren ist Imho totaler Murks, später ist noch mehr hinüber und die Dichtungen/Teile zahlt man doppelt, von der Arbeit ganz zu schweigen...

Greets,

Klaus

Btw.: haste ne Rep.anleitung?

am 13. Mai 2008 um 14:29

nein hab ich leider nicht!!

 

könntest du mir eine mailen

 

woita11@gmx.at

 

gruß baumi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. MEGA-Problem 600er!!! BITTE HELFT MIR!