ForumKTM
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. Problem: 300 EXC 2-T bei Nässe

Problem: 300 EXC 2-T bei Nässe

Themenstarteram 4. Februar 2008 um 12:26

hallo,

 

ich hab seit jeher ein Problem mit meiner EXC 300 EZ 94 nach dem durchfahren von Pfützen und hoffe hier evtl. die Ursache zu vinden. Kurz nachdem ich durch eine Wasserlache (auch flache die nur 10cm tief sind) fahre, fängt mein Motor im oberen Drehahlbereich an zu ruckeln. kurze Zeit später geht die Kiste dann aus und kaum wieder an. Ich brauche dann bestimm eine viertel Stunde sie wieder zu laufen zu bekommen. Zwischendurch zischt es explosionsartig aus dem Auspuff beim antreten! Ich hab schon das Kabel von der Lima nach oben doppelt umwickelt und den Bowdenzug eingang am Vergaser abgedichtet, leider ohne Erfolg! Immer wenn der Mtor vom Vorderrad eine Ladung Wasser abbekommt gets los :mad:

 

Hat jemand eine Lösung hierfür????

Ähnliche Themen
17 Antworten
am 4. Februar 2008 um 12:48

Hi!

Sämtliche ( !! ) Leitungen im vorderen Bereich auf Isolationsschäden kontrollieren, Steckverbinder auseinanderziehen, saubermachen, beim zusammenstecken auf festen Sitz prüfen und gegen Wassereinbruch mit z.b. breitem Klebeband sichern.( hält nicht dauerhaft, aber für nen Test reichts... )

Zündanlage kontrollieren, event. Zünkabel mitsamt Stecker tauschen ( ist nicht teuer )

Greets,

Klaus

@ cadrai:

Hat mit dem Thema nix zu tun, aber ich hätte da mal ne Frage: ein Caddy mit Flügeltüren? Ist das wirklich dein Ernst? Oder sind´s Schiebetüren?

Wär nett, wenn du mir diese (unwichtige) Frage beantwortest.

Gruß ralfralf98

Themenstarteram 4. Februar 2008 um 13:17

....die Flügeltüren beziehen sich natürlich auf das Heck! Hier gibt es die Heckklappe die nach oben auf geht, und die Flügeltüren die nach links und rechts zu öffnen sind;) Schiebetüren hat er natürlich Seitlich.

zündkabel!läuft irgendwo wasser rein!zündspule und kerze auch kontrollieren!

Themenstarteram 4. Februar 2008 um 14:34

also kann man das Problem auf die Elektrik/Zündung eingrenzen, und den Ansaugtrakt außer acht lassen (Wasser in der Schwimmerkammer o.ä.)??!! Ich werd sie einfach mal anschmeissen und dann mit dem Wasserschlauch gezielt abspritzen! evtl. den Bereich, wo das Kabel in den Motorblock verschwindet mit Silikon abdichten. Als sie mir das letzte mal aus ging, war der Bereich Zündkerze/Kabel trocken!

am 4. Februar 2008 um 15:07

Haste schon mal Kerzenstecker gewechselt? Klingt ganz danach...

Themenstarteram 4. Februar 2008 um 15:16

Das komisch ist, daß ich nach der Wasser Durchfahrt erstmal noch ca. 1km weiter fahren kann, bevor das gezicker los geht, kann denn das die Kerze/Stecker sein, der ist doch bis dahin schon wieder trocken!

am 4. Februar 2008 um 19:13

Würde auch sofort den Kerzenstecker mitsamt Kabel (bitte a hochwertiges, wasserdichtes Teil kaufen) wechseln - und wennst schon dabei bist, kannst ja ihr ja noch a frische Kerze spendieren, da auf die 4Euro auch schon geschissen ist.

am 4. Februar 2008 um 19:39

Zitat:

Original geschrieben von cadrai

Das komisch ist, daß ich nach der Wasser Durchfahrt erstmal noch ca. 1km weiter fahren kann, bevor das gezicker los geht, kann denn das die Kerze/Stecker sein, der ist doch bis dahin schon wieder trocken!

ich bin kein Hellseher ..klar kann das daran liegen ..muss aber nicht. Ist aber die einfachste und billigste Lösung schnell eine Fehlerquelle auszuschließen. Das Wasserdurch den Ansaugtrackt in den Vergaser gelangt, glaube ich nicht. Es sei du hast den Luftfilter nicht richtig drauf. Normalweise aber nicht. Ist meistens Zündung oder wenn es eine richtig lange und tiefe Wasserdurchfahrt ist, kannes auch sein, dass die VErgaserbelüftungsschläuche nicht richtig nach oben verlegt sind.

Themenstarteram 5. Februar 2008 um 12:05

also ich werd mal die Kerze, Kabel und Stecker tauschen, daß Ergebnis gibts dann vermutlich erst nächst Woche :)

Zitat:

kannes auch sein, dass die VErgaserbelüftungsschläuche nicht richtig nach oben verlegt sind.

...bei mir gehen da nur Schläuche nach unten!? (Vergaser/Schwimmerkammer Überlauf)

am 5. Februar 2008 um 12:30

Zitat:

Original geschrieben von cadrai

also ich werd mal die Kerze, Kabel und Stecker tauschen, daß Ergebnis gibts dann vermutlich erst nächst Woche :)

Zitat:

Original geschrieben von cadrai

Zitat:

kannes auch sein, dass die VErgaserbelüftungsschläuche nicht richtig nach oben verlegt sind.

...bei mir gehen da nur Schläuche nach unten!? (Vergaser/Schwimmerkammer Überlauf)

die zur Belüftung gehören nach oben, Die Überläufe nach unten. Wie sollen die sonst belüften wenn du durchs wasser fährtst? ;)

also bei mir gehen die schlaeuche auch alle nach unten oO ich wuesste nicht wo an einer ktm ein schlauch zur "belüftung" nach oben gelegt ist

am 5. Februar 2008 um 14:17

Hi!

Die Schläuche ( zumindest die die an meiner LC verbauten, egal ob Delschrotto oder Mikuni TM 40 ) sind zum _entlüften_ bzw. überlaufen des Vergasers. Da muss keine Luft rein, wozu auch?

Klar kann bei geeigneter Wattiefe auch andrsherum Wasser in die Schwimmerkammer laufen, aber hey, die Dinger sind keine U-Boote!

Theoretisch müsste das Wasser oberhalb des Niveaus im Tank sein, und _das_ wäre hoch ;)

Ne "normale" Wasserdurchfahrt mit 50 cm tangiert die Überlaufschläuche nicht im mindesten.

Greets,

Klaus

Für den OP:

Die EXC hat m.w. ein Nassluftfilterelement? Ist das Ding mit "richtigem" Lufiöl getränkt oder eventuell mit normalem Motoröl? Sollte warum auch immer Wasser in den Lufikasten kommen emulgiert das mit dem flaschen Öl und "verstopft" nach kurzer Zeit den Ansaugweg. War bei den alten 600er XT ein gäniges Problem das sich mit K+N Lufiöl einfach beseitigen lies.

Das wäre eine Erklärung warum das Stottern nicht sofort oder auch bei "trockenem" Zündkerzenbereich auftritt.

Greets,

Klaus

P.s. Ich tippe aber immer noch auf ein Elektrikproblem. Eigentlich sollte die Zündungselektrik unter dem Motordeckel wasserfest sein, aber kontrolle ist gut... ;)

am 6. Februar 2008 um 11:36

Zitat:

Original geschrieben von DeFroBe

Hi!

Die Schläuche ( zumindest die die an meiner LC verbauten, egal ob Delschrotto oder Mikuni TM 40 ) sind zum _entlüften_ bzw. überlaufen des Vergasers. Da muss keine Luft rein, wozu auch?

Klar kann bei geeigneter Wattiefe auch andrsherum Wasser in die Schwimmerkammer laufen, aber hey, die Dinger sind keine U-Boote!

Theoretisch müsste das Wasser oberhalb des Niveaus im Tank sein, und _das_ wäre hoch ;)

Ne "normale" Wasserdurchfahrt mit 50 cm tangiert die Überlaufschläuche nicht im mindesten.

Greets,

Klaus

Für den OP:

Die EXC hat m.w. ein Nassluftfilterelement? Ist das Ding mit "richtigem" Lufiöl getränkt oder eventuell mit normalem Motoröl? Sollte warum auch immer Wasser in den Lufikasten kommen emulgiert das mit dem flaschen Öl und "verstopft" nach kurzer Zeit den Ansaugweg. War bei den alten 600er XT ein gäniges Problem das sich mit K+N Lufiöl einfach beseitigen lies.

Das wäre eine Erklärung warum das Stottern nicht sofort oder auch bei "trockenem" Zündkerzenbereich auftritt.

Greets,

Klaus

P.s. Ich tippe aber immer noch auf ein Elektrikproblem. Eigentlich sollte die Zündungselektrik unter dem Motordeckel wasserfest sein, aber kontrolle ist gut... ;)

Ach , da gibts keine belüftungsschläche ?

Na, hier ist ja wieder ein richtiger Profi am Werk ;)

Die Schläuche die unten! aus dem Vergaser der EXC kommen sind überläufe. Die oberen sind belüftungsschläuche. Wenn man die nicht vernünftig nach oben legt, zum Beispiel in den Luftfilter rein, ziehen die bei einer richtigen Wasserdurchfahrt Wasserund der Bock geht aus. Ich rede nicht von durchfahren einer Pfütze! Gibt natürlich auch ältere Vergaser die keine haben aber da gehört deiner meines Wissens nicht zu.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. Problem: 300 EXC 2-T bei Nässe