ForumMazda
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Mazda 626 Heizung funktioniert nicht richtig

Mazda 626 Heizung funktioniert nicht richtig

Themenstarteram 27. Oktober 2007 um 0:17

Hallo

Hab da ein Problem mit meinem Mazda 626 Baujahr 94.

Die Luft wird nicht wirklich warm, bzw manchmal schwankt die temperatur auch, zwischen lau und ein wenig warm, aber nicht heiss.

War mittlerweile auch mal bei ner Mazda werkstatt, haben dann da geguckt und mit Luft durch die heizzelle gepustet.

Die meinten (was mir vorher auch schon bei ner Tankstelle und bei ner anderen Werkstatte gesagt wurde) dass die Heizzelle selber kaputt sei.

Irgendwie mag ich das nich glauben (liegt wohl auch daran, dass das so teuer wird :D)

Vielleicht kann mir hier ja noch jemand helfen.

Noch ein paar infos, die ich beisteuern kann:

Temperaturanzeige fürs Wasser ist ein wenig über der Mitte (meiner Meinung nach etwas mehr als früher, da wars eher mittig, weiss aber nicht genau, weil das auto meinem Vater gehörte, und der is sich auch nich mehr so sicher)

Bei langer fahrt wird er dann auch ein wenig warm, aber da ich in Finnland wohne, reicht das im Winter überhaupt nich aus. Manchmal wirds auch kalt, dann wieder warm, aber nie heiss.

In der werkstatt meinten die, dass der Luftstrom auch ein wenig zu schwach sei.

Heute hatte ich nochmal gemerkt, dass beim Beifahrer am Fußraum wärmere luft ausströmt, als überall sonst (oben lau, unten über handwarm)

Beim Fahrer am fußraum kommt irgendwie fast gar keine luft raus, bei der Frontscheibe is auch nich so sehr stark.

Auf Stufe 3+4 kann ich an sich nicht auf aussenbelüftung umstellen, die bleibt einfach kalt.

Auf Stufe 2 isses dann wie gesagt ein weing warm, aber manchmal auch kalt.

Deshalb hab ich meisstens wenns kalt is so eingestellt, dass die Luft nur im Innenraum umwältzt.

Verwandte von mir meinten (kennen sich auch mit Autos aus) dass ein ventil o.ä. kaputt sein könnten (meinten auch irgendwas von 2 wasser kreisläufen)

Oder dass die zelle verdreckt is.

Kühlflüssigkeiten sind aber jetzt schon 2 mal in einem jahr gewechselt worden, also daran kanns nich liegen.

Wahrscheinlich kommt man aber nicht um den ausbau der zelle herum, oder?

Mit anderen Worten, armaturen etc raus. :(

Wasser verliert er auch nicht.

Schonmal danke für die Antworten.

Ähnliche Themen
8 Antworten

Hallo

Um welchen Mazda 626 geht es genau eventuell noh um den alten 626GV ?

Dauert es lange bis die Kühlwassertemperturanzeige um Amaturenbrett hoch geht ?

Gruß Mazdfreak

Themenstarteram 28. Oktober 2007 um 12:09

Kenn mich bei den Bezeichnungen nich so gut aus.

Is ein 1,9l Benziner Hatchback, BJ wie gesagt 1994.

Hab mal ein vergleichsbild gesucht

Das Model

http://i13.photobucket.com/albums/a262/AKA-47/626GE004.jpg

Aber 2 Jahre neuer als der auf dem Bild, sieht aber gleich aus.

achso, die wassertemperatur steigt an sich relativ schnell.

Ca. 3km und er is etwas über der hälfte, wo er immer is dann.

Guck mal zwei Seiten zurück , da steht einiges mehr drin! Ich habe nämlich genau dieselben Probleme mit dem gleichen Auto. ich arbeite z.zt.

dran.

stefan

Themenstarteram 31. Oktober 2007 um 18:15

So, mein Vater hat in Deutschland bei ner Mazda werkstatt gefragt, die kennen das Problem bei dem Modell.

Hilft nur Zelle austauschen :(

Die is verstopft, und man KÖNNTE sie ausbauen + freipusten, aber es garantiert keine funktionstüchtigkeit. Also ne neue Zelle rein.

Thema durch, danke trotzdem für die Hilfen^^

Halt! Stop!

Natürlich empfiehlt eine Werkstatt immer "austauschen" - denn das bringt ja auch viel Geld, man braucht nicht langwierig den Fehler suchen, denn Zeit ist Geld und das Knowhow im Umgang mit älteren Autos sinkt bei den "Mechatronikern" von heute auch immer mehr.

Na ja, Geschmackssache! Haben sie dir schon nen Kostenvoranschlag gemacht dafür?

Nun, meine Heizung funktioniert jetzt wieder einwandfrei, ohne Werkstatt! Habe mir allerdings etwas Zeit genommen für folgende Prozedur:

 

1. Einen Spülmaschinentabs kleingebröselt und in den Ausgleichsbehälter gefüllt. Damit mehrere Tage rumgefahren.

2. Kühlflüssigkeit komplett abgelassen - da kam eine richtig braune Dreckbrühe raus - der Spüma-Reiniger hat gut gewirkt und auch viele metallische Partikel losgelöst.

3. Kühler gründlich mit dem Wasserschlauch durchgespült bis wirklich nur noch klares Wasser rauskam.

4. Kühlsystem neu befüllt incl. Frostschutz. Wichtig: Kühlsystem muss wirklich voll sein- und das ist noch lange nicht der Fall, wenn oben nichts mehr reingeht. Motor laufen lassen, beobachten, ob Luftblasen rauskommen, jedes Mal, wenn der Pegel im Ausgleichsbehälter wieder absinkt nachfüllen. Ich habe selbst hinterher noch mehrmals nachfüllen müssen, auch, als ich schon wieder unterwegs war - das ist normal.

Man braucht etwas Geduld - irgendwann setzte die komplette Heizwirkung wieder ein- ziemlich plötzlich.

Jetzt wird es schon auf halbner Leistungsstufe bis 30 Grad warm in meinem Mazda.

Grundsätzlich: Die Heizung kann nur funktionieren, wenn das komplette Kühlsystem randvoll ist.

90% der Heizungsausfälle gehen auf einen zu geringen Flüssigkeitspegel zurück.

Hab dasselbe schon mal bei diversen Opels erlebt.

 

Wenn du schreibst, die Kühlflüssigkeit wäre vor kurzem schon mal in der Werkstatt erneuert worden, muss man das auch nicht unbedingt glauben - wenn doch, ist möglicherweise mit dem akkuraten Befüllen und Entlüften geschludert worden - oder der Wärmetauscher sitzt noch zu.

Guck auch mal in diesem Forum unter Audi! Dort gibt es eine ausführlichere Abhandlung dazu. Die Idee mit dem Spüli-Tabs habe ich auch von da ;-)

Viel Erfolg

Stefan

 

 

 

 

 

Themenstarteram 1. November 2007 um 16:34

Naja, das austauschen würde ich da ja nich machen (Deutsche Werkstatt, ich bin eh in Finnland grade)

Und die Flüssigkeiten wurden schon 2 mal in diesem Jahr ausgwechselt.

Einmal, da hab ich mir eine Motorheizung für den Winter hier einbauen lassen.

Und jetzt das 2. mal, als die in der Werkstatt danach geguckt haben, hab ja auch gesehen, dass die Flüssigkeit rauskam.

Reingefüllt hat er auch recht viel.

In Finnland hab ich schon kostenvoranschläge bekommen

800-1000 € inkl neuer Zelle.

Die Zelle kostet in Deutschland 100€.

zum Austauschen kenne ich hier eh ein paar leute, die würden das auch sicherlich billiger machen. Schätze, im endeffekt müsst ich so mit 300€ wegkommen (hoffentlich :D)

Die Idee mit den Spülmaschinen tabs hört sich ganz gut an.

Probieren kostet ja nix.

geht auch normales Spülmaschinen pulver? oder müssen das Tabs sein.

Aber was auch gesagt wurde, dass, selbst wenn man es frei kriegen sollte, es trotzdem wieder verstopfen kann daraufhin.

Aber ich werds mal probieren, muss mich nur beeilen, der Winter naht :o

Auf jeden Fall danke für den Vorschlag!

Es geht natürlich auch mit Spülmaschinenpulver - ist ja derselbe Wirkstoff! Und dann braucht es nur noch etwas Geduld. Drück dir die Daumen, dass du um hohe Werkstattkosten rumkommst.

Gute und v.a. warme Fahrt in Finnland

wünscht

St

Will nochmal eine Sache Fragen, was ihr dazu meint:

Vorneweg, hab jetzt erstmal das Spülmaschinenzeug reingeschmissen, aber ich hab jetzt nochmal gelesen hier, dass die Zelle verkalkt sien könnte.

Essig würde ja bei sowas helfen, inwiefern kann Essig schlecht sein für den Motor?

Bei der Zelle selber sollte ja nix passieren, beim Metall auch nich, aber zb Dichtungen?

Können die verätzt werden?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Mazda 626 Heizung funktioniert nicht richtig