ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. MAN A23 Linienbus startet sporadisch nicht

MAN A23 Linienbus startet sporadisch nicht

Themenstarteram 18. April 2013 um 15:53

Hallo zusammen,

Ich hoffe ihr habt noch einen Tipp für mich. Ich bin auf der Fehlersuche an einem A23 City lion. Das Problem stellt sich wie folgt da : das Fahrzeug startet sporadisch nicht. Nach einer unbestimmten Zeit funktioniert es wieder. Wenn der Fehler auftritt hört man die Relais hinter dem Fahrer arbeiten. Trotzdem wurden die Startsperrrelais erneuert, der Starter, sowie das elektronische Teil des Startanlassschalters auch. Es werden keine Fehler hinterlegt. Darüber hinaus haben wir auch schon den D-Mux mit einem aus einem Schwesterfahrzeug getauscht. Ohne Erfolg!

Ähnliche Themen
22 Antworten

Was sagt denn die Werksvertretung zu den möglichen Ursachen?

Themenstarteram 18. April 2013 um 20:13

Nichts sinnvolles leider

Schalter Motorklappe hinten ?? !! ?? Hatte ich schon öfters das solche Bauteile entweder defekt sind oder die Klappe den Schalter ungewollt auslöst . Hat der Motor einen seperaten Startschalter ??? Wenn ja funktionieren diese unabhängig von der Motorklappen-Sicherung. ( Werkstatt-Startknopf)

Themenstarteram 19. April 2013 um 6:09

Wir haben schon sämtliche Klappenachalter gebrückt. Hatte ich vergessen zu schreiben. Der Bus wird nur mit dem Schlüssel gestartet

Hallo!

Kontrollier mal das Masseband Motor zur Karosserie, das da alles schön blank ist

an den Verbindungsstellen.

Hat ich mal bei nem VAN HOOL Alictron.Hab ich auch Anlasser und alles mögliche gewechselt

bis ich auf das Masseband gekommen bin.Das wurde im Werk an den Kontaktstellen

wunderbar mitlackiert.

Gruß MMW-Touri.....

Themenstarteram 19. April 2013 um 19:53

Das merkwürdige ist ja das die blöde Karre schon 5 Jahre super läuft. Haben auch schon in eingeknickten Zustand versucht den Fehler zu simulieren, um den Drehkranz auszuschließen. Natürlich ist der Fehler verschwunden sobald man ein Multimeter in die Hand nimmt.

Am Drehkranz ist ein Massekabel wo vielmals probleme machen. überbrück den mal mit einem überbrückungskabel.

Themenstarteram 19. April 2013 um 20:02

Das haben wir schon überprüft, weil die A11 damit ja auch oft Probleme haben.

Ich weiß es ist echt nicht einfach aber wenn es das wäre würde ich ja nicht nach Hilfe Fragen :-)

Zitat:

Original geschrieben von kascha287

Das haben wir schon überprüft, weil die A11 damit ja auch oft Probleme haben.

Ich weiß es ist echt nicht einfach aber wenn es das wäre würde ich ja nicht nach Hilfe Fragen :-)

Hast Du schon mal versucht direkt am Anlasser zu starten?

Themenstarteram 19. April 2013 um 20:17

Das wäre eine Idee. Damit könnten wir schon mal das Edc ausschließen. Wollten auch schon am Anlasser messen. Nur wie soll es anders sein mein Kollege liegt unterm Auto ich starte und der Bock springt an.

Zitat:

Original geschrieben von kascha287

Das wäre eine Idee. Damit könnten wir schon mal das Edc ausschließen. Wollten auch schon am Anlasser messen. Nur wie soll es anders sein mein Kollege liegt unterm Auto ich starte und der Bock springt an.

Ich weiss es ist gefährlich. Wen ich ein Pannenfall habe, wo ein LKW oder Bus nicht startet, dann mache ich nicht lange, zuerst mal eine grobe Diagnose, und sonst den Schraubenzieher. Musst sowiso zu 2, sein, weil manche starten so nur wen man gleichzeitig den Zündschlüssel auf startstellung bringt, sonst gibt das Steuergerät keine freigabe. Ist aber nicht bei jedem so. Du kannst auch ein Kabel Klemme 50 vom Anlasser anschliessen und direkt am Alternator oder Batterie Saft geben. Ist auch sicherer so.

Themenstarteram 19. April 2013 um 22:21

Wie das funktioniert weiß ich in der Theorie, dass Problem ist nur das ich ne Elektrikerstelle habe und Angst vor Strom.;-) denke aber dass ich mit ein paar Jahren Erfahrung da abgebrühter bin. Ist ja erst mein zweites Gesellenjahr.

Zitat:

Original geschrieben von kascha287

Wie das funktioniert weiß ich in der Theorie, dass Problem ist nur das ich ne Elektrikerstelle habe und Angst vor Strom.;-) denke aber dass ich mit ein paar Jahren Erfahrung da abgebrühter bin. Ist ja erst mein zweites Gesellenjahr.

Mach Dir nichts draus. Ich hab im 3ten Gesellenjahr auch noch Respekt davor... Ich muss mich auch immer überwinden sich, mal ein Lastrelais von ner Ladebordwand mit dem Schraubendreher zu brücken, um den Pumpemmotor zu testen oder mal einen Startmotor zu testen...

Solange Du nicht an die Masse kommst kann nichts passieren und bei Klemme 50 kommt keine grosse Last drauf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. MAN A23 Linienbus startet sporadisch nicht