ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. LTD 550 klackert

LTD 550 klackert

Kawasaki KZ / LTD 550
Themenstarteram 23. Mai 2017 um 18:22

Hallo,

bin neu in der Runde und möchte alle auf das Herzlichste begrüßen.

Mein Name ist Walter Koch,bin aus Österreich.

Habe vor kurzen eine LTD 550 bekommen die nicht so recht will,versuche es zu beschreiben.

Wenn sie auf Standgas läuft hört man im oberen Bereich bei den Ventilen ein klackern,gebe ich etwas mehr Gas ist es weg und kommt dann wieder bei Standgas.Die Auspuffkrümmer von Zyl. 1 und 4 sind Heiss(also normale Betriebstemperatur) die Auspuffkrümmer von Zyl.2 und 3 haben nur ganz wenig Temperatur.Was ist kaputt?Freue mich über jede Hilfe.

lg Walter

Ähnliche Themen
16 Antworten

Das hört sich nach nem einfachen Zündungsproblem an! Da üblicherweise Zylinder 2 und 3 mit der gleichen Zündspule betrieben werden, könnte diese eine Weg haben. Einfach mal eine herausschrauben und schauen, ob der Zündfunken da ist. Wenn ja, dann das mit der anderen auch kontrollieren.

Wenn nicht, auch bei der anderen Kontrollieren. Zündkerzenstecker, wie Kabel vorher natürlich checken ob die nicht rissig oder ähnliches sind.

Themenstarteram 24. Mai 2017 um 7:40

Hallo,Zündfunken ist vorhanden.werde aber trotzdem die Kabel und Stecker tauschen um es 100% auszuschliesen.Habe jetzt auch nochmal das klackern abgehört,es ist im Bereich der Kurbelwelle eigentlich stärker zu hören.Kann das klacker entstehen weil Zyl.2 und 3 nicht arbeiten?Werde versuchen ob ich dazu eine Video einstellen kann.

lg Walter

Ich könnte mir gut vorstellen, dass das Geräusch von der Primärkette kommt, was bei diesen Motoren durchaus normal ist. Gerade bei unrundem Motorlauf wird das Kettenschlagen/Klappern noch begünstigt.

Die Vergaser sind frei? Hat das Mopped lange gestanden?

 

Gruß nach AT

am 24. Mai 2017 um 10:36

Servus,

also wie Forster 007 schon schrieb würde ich das

mit der Zündspule noch mal genauer überprüfen.

Zündfunke ist nicht gleich Zündfunke. Zieh das Garagentor mal runter und schau ob du einen gelben (also einen zu kalten) oder einen blauen

und somit zündfähigen Funken hast.

Wenn du nur die Kabel und Stecker tauschst kann

das Problem immer noch da sein, besonders glaube ich nicht unbedingt das beide Kabel der inneren Zylinder gleichzeitig hinüber sind.

Das der Motor bei der beschriebenen Situation

klackert ist eigentlich auch normal , unrunder

Lauf und das dadurch auch entstehende peitschen

der Primärkette und auch evtl. der Steuerkette

wurde ja schon erwähnt.

Viel Erfolg bei der Fehlersuche

Gruß

Themenstarteram 24. Mai 2017 um 12:16

Zitat:

@kawastaudt schrieb am 24. Mai 2017 um 09:15:40 Uhr:

Ich könnte mir gut vorstellen, dass das Geräusch von der Primärkette kommt, was bei diesen Motoren durchaus normal ist. Gerade bei unrundem Motorlauf wird das Kettenschlagen/Klappern noch begünstigt.

Die Vergaser sind frei? Hat das Mopped lange gestanden?

Gruß nach AT

Themenstarteram 24. Mai 2017 um 12:20

Hallo,

Vergaser wurden zerlegt,gewaschen und mit Druckluft ausgeblasen,sind also rein.Wurde 1993 abgemeldet,lt. letzten Besitzer wurde es jedoch einigemal im Jahr gestartet.

Themenstarteram 24. Mai 2017 um 20:45

Hallo,

habe heute Zündkabel,Kerzenschuhe,Kerzen erneuert,Kontakte an der Zündspule gereinigt und glaube das auch hier der Fehler war,diese waren ziemlich schwarz und locker.Motor läuft jetzt eigentlich super,kein Vergleich zu vorher.Es ist jetzt noch ein leises klackern zu hören was aber weinger wird wenn Motor warm ist,ist vieleicht auch normales Betriebsgeräusch.Habe den Motor ca. 3-4 Minuten laufen lassen und die Temperatur an den Krümmern gemessen,Krümmer 1 u 4 hatten 70°;Krümmer 2 u 3 hatten 45°;Ist dies normal oder sollten die Temperaturen gleich sein.Habe jetzt auch festgestellt das bei der Kopfdichtung rundherum Öl durchgeht,hoffe das es mit dem Tausch der Dichtung wieder passt,werde darüber wieder berichten.Freue mich wieder über euere Hilfe.

lg Walter

Themenstarteram 24. Mai 2017 um 22:20

Hallo,

habe jetzt ein Video vom Motorlauf auf You Tube,hier geht es zum Video:

https://youtu.be/vi6OKT5dIjg

Es ist der Motorlauf nachdem ich Zündkabel,Kerze,Schuhe getauscht und Kontakte gereinigt habe.Was meint ihr,ist es so ok?

Wenn ich von meiner 550er LTD ausgeh........

da laufen nicht alle Zylinder mit im Standgas, beim Gasstoß hört sichs besser an, Tippe daher drauf das einer noch Aussetzer hat.

übrigens sollten alle 4 Krümmer gleich heiß werden!

Themenstarteram 25. Mai 2017 um 18:46

Hallo alle miteinander,

habe den Zylinderkopf abgenommen,wie auf dem Foto zu sehen ist,ist das Auslassventil bei Zyl. 1 + 4 hellbraun,bei 2+3 schwarz.bedeutet es jetzt das Zyl.2+3 nicht arbeiten.Wer kann mir Licht in dunkel bringen.

lg Walter

Heißt nicht, dass sie komplett den Dienst versagen, aber dass entweder Gemisch viel zu fett, Teil Aussetzung der Kerzen, spulen etc oder komplettes aussetzen

Einfach mal so den Kopf runtergerissen, hätte ich nicht gleich gemacht. Was bringt das jetzt? Hattest Du vorher wenigstens die Kompression gemessen?

Themenstarteram 26. Mai 2017 um 20:26

Zitat:

@kawastaudt schrieb am 26. Mai 2017 um 13:11:48 Uhr:

Einfach mal so den Kopf runtergerissen, hätte ich nicht gleich gemacht. Was bringt das jetzt? Hattest Du vorher wenigstens die Kompression gemessen?

Hallo,

habe den Kopf runter weil rundherum um die Dichtung Öl zu sehen war.Zum Kompression messen habe ich kein Gerät.Da ich gerne schraube macht es mir nichts aus.Habe weiter vor sie ganz zu zerlegen und wieder auf Hochglanz bringen.

lg Walter

Zitat:

@mungo3958 schrieb am 26. Mai 2017 um 20:26:14 Uhr:

Gerät.Da ich gerne schraube macht es mir nichts aus.

Dann passt es ja. Machst Du jetzt die Fußdichtung auch gleich mit => Zylinder ab usw.?

Deine Antwort
Ähnliche Themen