ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. LMM abgesteckt, gefahren und nun brennt die MKL

LMM abgesteckt, gefahren und nun brennt die MKL

Mercedes C-Klasse W203
Themenstarteram 11. März 2011 um 11:56

Hallo,

Habe wegen eines Kaltstart-Problem´s hier im Forum den Tipp bekommen, dass ich den LMM abstecken soll und sehen ob der Fehler weiter auftritt.........habe ich heute mal gemacht.

Bin ca. 6km gefahren und plötzlich ging die MKL an und nicht mehr aus. Selbst nachdem ich den LMM wieder angesteckt habe blieb die MKL an.

Habe ich mit der LMM-Absteckaktion jetzt irgendwas kaputt gemacht oder brennt die MKL nur weil das Gemisch durch den abgesteckten LMM nicht mehr stimmte ?

Desweiteren wirft sich mir die Frage auf warum die MKL nun, da der LMM wieder angesteckt ist, nicht wieder aus geht......muss etwas beim :) per Diagnose gelöscht werden ?

Auto reagiert auch ganz normal, Gasannahme ist wie immer, er dreht sauber hoch und kein Notlauf :confused:

Daten: 200K (M271), Bj. 2005, 110´000 km

Ähnliche Themen
20 Antworten

Es kann u.U. ein paar Fahrzyklen dauern, bis die MKL wieder ausgeht, da das MSG erst realisieren muss, dass aevtl alles wieder i.O. ist...

Themenstarteram 11. März 2011 um 12:07

Zitat:

Original geschrieben von lw4701

Es kann u.U. ein paar Fahrzyklen dauern, bis die MKL wieder ausgeht, da das MSG erst realisieren muss, dass aevtl alles wieder i.O. ist...

Ok, danke........ich schöpfe neuen Mut !

Spannend, dass die MKL nicht sofort angegangen ist.

Den fehlenden LMM mert das MSG sofort.

Und sollte dann meckern.

Es KANN sein, dass die MKS nach mehreren Fahrzyklen aus geht.

Wenn nicht erstmal den Fehler mit einem OBG Gerät auslesen.

Ggf. auch löschen und schauen ob das Problem wieder kommt.

Das muss nich unbedingt der freundliche machen.

Das kann jede Frickelbude. Ggf. auch eine Tankstelle mit Handgerät.

Themenstarteram 12. März 2011 um 11:27

Als erstes mal DANKE an euch !!

Die MKL ist wieder aus.........hat 4 Kurzstreckenfahrten (insgesammt etwa 30km) gedauert.

MfG cl200kompressor

So soll es doch sein... ;)

Danke auch für Deine Rückmeldung...

Moin,

die MKL geht nach meinen Erfahrungen (also an meinem Wagen, W203 T-Modell Bj.01) nie von alleine aus.

Fehlerspeicher muß ausgelesen werden und die MKL zurück gestellt werden.

M.f.G.

Wolfgang

Hängt u.a. vom Inhalt des FS ab, da es z.B. Ereignisse gibt, die sich in der Tat nur löschen lassen...

Spitze, was hat es nun gebracht? Das Kaltstartproblem ist dadurch ja nicht gelöst und durch die Aktion sind nun Fehler drin die eine evt. Diagnose nur unnnötig erschweren:rolleyes:

Themenstarteram 13. März 2011 um 10:44

Zitat:

Original geschrieben von fokko45

Moin,

die MKL geht nach meinen Erfahrungen (also an meinem Wagen, W203 T-Modell Bj.01) nie von alleine aus.

Fehlerspeicher muß ausgelesen werden und die MKL zurück gestellt werden.

M.f.G.

Wolfgang

Scheint ja dann wohl beim MOPF anders zu sein denn die MKL in meinem Auto ist von ALLEINE wieder aus ;)

Themenstarteram 13. März 2011 um 11:01

Zitat:

Original geschrieben von farmer1

Spitze, was hat es nun gebracht? Das Kaltstartproblem ist dadurch ja nicht gelöst und durch die Aktion sind nun Fehler drin die eine evt. Diagnose nur unnnötig erschweren:rolleyes:

Richtig, das Kaltstartproblem besteht weiter ABER jetzt weiß ich das es am LMM liegt und kann, ohne auf Rätselraten u. Diagnose vertrauen zu müssen, den LMM tauschen und spare mir dadurch Geld :D......und das ist gut so !

PS: Solltest Du noch etwas wissen wollen so stehe ich Dir natürlich sehr gerne zur Verfügung und werde mein Wissen mit Dir teilen.......ist mir doch ein Vergnügen mich für eine simple Frage und eine baldigst darauf folgende Fehlerbehebung und dessen Beobachtung rechtfertigen zu müssen !

.....in diesem Sinne, schönen Sonntag noch.

Zitat:

Original geschrieben von cl200kompressor

Zitat:

Original geschrieben von farmer1

Spitze, was hat es nun gebracht? Das Kaltstartproblem ist dadurch ja nicht gelöst und durch die Aktion sind nun Fehler drin die eine evt. Diagnose nur unnnötig erschweren:rolleyes:

PS: Solltest Du noch etwas wissen wollen so stehe ich Dir natürlich sehr gerne zur Verfügung und werde mein Wissen mit Dir teilen.......ist mir doch ein Vergnügen mich für eine simple Frage und eine baldigst darauf folgende Fehlerbehebung und dessen Beobachtung rechtfertigen zu müssen !

 

.....in diesem Sinne, schönen Sonntag noch.

:D

Hat er nun nicht geruckt? Dass ist noch lange kein sicheres Zeichen dass es am HFM liegt, zumal der HFM beim M271 so gut wie nie kaputt geht. Ich hab nicht gesagt dass es nicht möglich ist, aber eine sichere Diagnose ist das nun wirklich nicht.

Themenstarteram 13. März 2011 um 13:14

Zitat:

Original geschrieben von farmer1

Hat er nun nicht geruckt? Dass ist noch lange kein sicheres Zeichen dass es am HFM liegt, zumal der HFM beim M271 so gut wie nie kaputt geht. Ich hab nicht gesagt dass es nicht möglich ist, aber eine sichere Diagnose ist das nun wirklich nicht.

Ja, das Ruckeln war weg. Auch insgesamt verhielt sich der Wagen bei abgestecktem LMM spritziger und weniger nervös was Gasannahme und Gasrücknahme angeht. Bei angestecktem LMM war es, bis dieses 1-2malige kurze Ruckeln bei ca.2500 U/Min zu verspüren war, auch ein eher träges (man könnte fast sagen zugeschnürtes) Beschleunigungsverhalten. Habe heute Morgen nochmal ,zur Sicherheit, den LMM für ca.500m Testfahrt abgesteckt und hatte wieder das gleiche gute Ergebniss (MKL leuchtete aber nicht auf).

Sollte sich herausstellen, dass es nicht der LMM sondern ein anderes Bauteil betrifft und das abstecken des LMM nur eine Nebenerscheinung war, die zum verbessertem Fahrverhalten führt, werde ich hier weiter berichten !

MfG cl200kompressor

am 10. März 2017 um 18:07

Hallo,

Wollte nicht extra einen neuen Threat aufmachen, deshalb hier.

Möchte meinen LMM wechseln, da öfters der Fehler P0101 auftritt.

CL203 Bj 8.2001.

Jetzt habe ich eines gefunden das Original ist. Die Nummer ist aber nicht die gleiche wie die, die bei mir verbaut ist. Es gibt ja Verschiedene Hersteller.

Anbei ein Bild. Weiß jemand ob dieser LMM passt, bzw. wo ich die Nummern vergleichen kann?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. LMM abgesteckt, gefahren und nun brennt die MKL