ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Lichtmaschine Signum defekt

Lichtmaschine Signum defekt

Themenstarteram 7. Mai 2009 um 15:01

Hallo,

erstmal entschuldigt bitte, dass ich zu dem Thema nochmal einen eigenen Thread aufmache.

Bei meinem Signum EZ 11/2004, MY2005, 1.9CDTI (Z19DTH), 110 KW hat sich laut Aussage FOH die Lichtmaschine aus dem Kreis gemeldet. Die Typnummer des Generators konnte (wollte?) er mir nicht nennen (geht nur im ausgebauten Zustand??).

Aufgrufen sind 591,- EUR, wobei ich vergessen habe nachzufragen, ob mit oder ohne MWSt. Meine Frage jetzt an Euch, gibt es irgendwo günstigere (kein Ramsch) Beschaffungsvarianten und gibt es den Laderegler für die Teile einzeln.

Vielleicht kann mir noch jemand von Euch sagen, ob der Ausbau/Einbau eine hundsarbeit ist oder ob das einigermaßen in Eigenarbeit ginge. Wenn dazu noch irgendwo eine Anleitung existiert wäre das auch nicht schlecht.

Bemerkbar machte sich das Sterben der Lichtmaschine übrigens durch ein Ansteigen der Leerlaufdrehzahl von 700-800 Umdrehungen auf ca. 1100 Umdrehungen und ein Ruckeln. MKL war nicht an und es gab auch keine sonstigen Ausfälle, als ich den Wagen am Abend vorher abgestellt habe. Am nächsten Tag dann ging gar nichts mehr. Keine ZV, keine Leselampe,... Ein Überbrücken des Wagens half nur solange, bis die Verbindung zwischen den Pluspolen gekappt wurde.

Hat jemand von Euch hier ähnliche Erfahrungen was das Ableben der Lima angeht gemacht? Mich wundert, dass hier nicht andere Steuereinheiten vorher den Geistaufgegeben haben und der aus anderen Threads viel zitierte Tannenbaum aufleuchtete.

Was mir gerade noch einfällt, die Batterie war natürlich total ausgelutscht. Ist da jetzt auch eine neue fällig oder reicht ein erneutes Aufladen?

 

Ähnliche Themen
27 Antworten
Themenstarteram 7. Mai 2009 um 17:49

Ich habe mal recherchiert. HSN ist 0035 und TSN 059. Spricht etwas gegen z.B. diese ?

Nachteil ist, man sieht die Ampere der Lichtmaschine bzw das Typenschild wirklich nur im ausgebauten Zustand :mad:

Hab jetz schon zwei gemacht! Meine und die von meinem Vater, beides Z19DTH

Hab beide Lichtmaschinen von E-Bay, die was ich für meinem bekommen habe war Haargenau die selbe wie die die im Wagen verbaut war (249€)

Die von meinem Vater hat 199€ gekostet und funktioniert einwandfrei!

Wenn man n bissl geschickt is, ist der Ausbau kein Problem!

Man muß hauptsächlich von unten ran, aber das geht ganz gut wenn man das Auto vorne auf zwei Böcke stehen hat!

Am besten die ganze Unterbodenverkleidung abmachen, dann muß man noch die rechte Antriebswelle rausziehen das man mit der Lima ordentlich raus kommt!

Lima selber is nur mit 2 Schrauben (Torx) fest, dann sind noch zwei Kabel dran! Also bei der zweiten hatt ich vielleicht ne Arbeitszeit von 1,5std!

Allerdings is halt immer scheiße mit Lima ausbauen, schauen was es für eine ist (mit wieviel Ampere) dann erst bestellen und dann wieder einbauen! Also unsere Autos sind immer 4 Tage gestanden!

Gruß Fummy

Themenstarteram 7. Mai 2009 um 18:54

Hallo,

danke für Deine schnelle Antwort.

Wo hast Du denn die Lichtmaschinen her bezogen? Wie oben angegeben habe ich jetzt nach Angabe der HSN/TSN eine mit 100 A gefunden.

Zitat:

Original geschrieben von Fummy

Man muß hauptsächlich von unten ran, aber das geht ganz gut wenn man das Auto vorne auf zwei Böcke stehen hat!

Am besten die ganze Unterbodenverkleidung abmachen, dann muß man noch die rechte Antriebswelle rausziehen das man mit der Lima ordentlich raus kommt!

Lima selber is nur mit 2 Schrauben (Torx) fest, dann sind noch zwei Kabel dran! Also bei der zweiten hatt ich vielleicht ne Arbeitszeit von 1,5std!

Gruß Fummy

Kannst Du das mit dem rausziehen der rechten Antriebswelle ein gaaanz kleines bischen detaillierter beschreiben?

Nach weiteren Nachforschungen habe ich jetzt in anderen Threads zwei User gefunden, die ebenfalls die von mir beschriebenen Effekte mit den leicht erhöhten Leerlaufdrehzahlen hatten, bevor die Lichtmaschine den Geist aufgegeben hat.

Kann noch jemand Tips zur Batterie geben, falls eine neue fällig ist?

Also, ich habe einen Vectra C, 1.9CDTI mit 150PS und meine LM war vor 2 Wochen fällig....Anruf bei Opel-Werkstatt: Je nach Amperezahl kostet Ersatzteil und Einbau 900-1000€

Habe eine (neue) Original-DENSO (ich hatte übrigens 120A) für 350€ bekommen und ein Freund hat sie mir eingebaut....also schon einiges gespart....er hatte die LM bei einem Zubehörladen in unserer Gegend bestellt (und etwas billiger bekommen, ich denke mal ohne MwSt...dann rechne nochmal max. 40€ drauf), Lieferung am gleichen Tag, hat 2 Std. gebraucht (hatte das bei dem Modell noch nie gemacht und war etwas am fluchen das er die Antriebswelle ausbauen mußte:-)

Jedenfalls gibts welche mit 105, 120 und 130 A....100 kommt mir auch komisch vor.

Ist das sicher mit der 100A LIMA??

Wir hatten beide 105A und die 100A find ich auf E-Bay nur für den G-Astra

Gib als Suchbegriff bei E-Bay einfach "Lichtmaschine Opel cdti" ein, das wirst dann schon n paar finden :D

Zum Antriebswellen ausbauen mußt die Zentrallmutter außen am Rad aufmachen (am besten wenn das Auto nocht auf den Rädern steht aufmachen), dann unten Achsschenkel die eine Schraube raus wo das Teil mitm Querlenker verbunden is (Querlenker dann nach unten aus dem Loch drücken)

Dann mußt noch die Koppelstange am Federbein wegschrauben und am besten die Spurstange noch wegmachen am Achsschenkel

Dann kannst dein Federbein nach außen wegziehen und das äußere Antriebswellengelenk aus dem Radlager ziehen...dann ist die Antriebswelle schon mal frei

Dann ziehst einfach mal mit einem Ruck an der Antriebswelle, die gehen normal recht leicht aus der Führung...und dann solltest se auch schon in der Hand haben und siehst von unten herrlich die LIMA ;)

Zur Not hab ich auch noch irgendwo n kleines Bild vom Federbein...is aber wirklich kein großer Akt

Themenstarteram 9. Mai 2009 um 17:50

Hallo,

noch mal eine Frage in die Runde.

Also, die Lichtmaschinen im örtlichen Zubehörhandel liegen auch in der Preisklasse wie die des FOH's. Auch bei Retek, was ja ganz bei mir in der Nähe ist kein Glück, da keine vorrätig. Billiger wirds wohl nur, wenn man sich eine im Internet bestellt. Da gibt es welche von Bosch mit 120A und 140A für um die 360 EUR. Den Tipp mit der Bucht habe ich auch befolgt. Dort liegen die Lichtmaschinen so bei um die 200 EUR. Hierzu nun meine Frage, ob man die kaufen sollte. Ist wahrscheinlich eh Ansichtssache, nur würde ich gerne mal ein paar Meinungen von Euch dazu hören. Ich würde mittlerweile argumentieren, dass die Lichtmaschinen von Opel ja anscheinend auch nicht das Gelbe vom Ei sindm wie gesagt, ich bin aber sehr verunsichert. Auf der anderen Seite tendiere ich dazu Montag dem FOH den Auftrag zur Reperatur zu erteilen.

Themenstarteram 19. Mai 2009 um 18:09

So, die Lichtmaschine ist jetzt ausgebaut. Die Daten der Lichtmaschine sind folgende:

Denso MF1022118640

A127/M-105A

26604/3 YN13117340 14V

Der Regler ist von:

Magneti Marelli

ST Denso

L9431L5L

6220H0424 Malta

Nach einiger Recherche findet sich als häufigste Ursache defekte Dioden oder der Regler. Hat jemand sich schon mal an dem Ding versucht und die Lichtmaschine aufgemacht bzw. selbst die Dioden getauscht? Für Hinweise, Fotos oder Anleitungen wäre ich dankbar.

Nach einer Information aus einem anderen Forum, sollen die Lichtmaschinen in denen die 40 in den letzten beiden Stellen der Seriennummer steht mal von einer Rückrufaktion betroffen gewesen sein. Ich habe hier im Forum in Zusammenhang mit einer Rückrufaktion und Lichtmaschinen nur von FIN's gelesen. Da war meine allerdings nicht darunter und ich bin seinerzeit auch nicht angeschrieben worden. Vielleicht kann mir da ja auch nochmal jemand auf die Sprünge helfen.

Zitat:

Original geschrieben von Brochterbeck

So, die Lichtmaschine ist jetzt ausgebaut. Die Daten der Lichtmaschine sind folgende:

Denso MF1022118640

A127/M-105A

26604/3 YN13117340 14V

Der Regler ist von:

Magneti Marelli

ST Denso

L9431L5L

6220H0424 Malta

Hey Brochterbeck,

genau dies selbe Lima hatte ich auch - ist mir am Sonntag kaputt gegangen.

Fahr zu deinem FOH und frage nach dem aktuellen Preis.

Eine nagelneue Lima 105A kostet momentan beim FOH 156,49€.

Für den Preis lohnt sich kein "Rumprobieren".

Für Ungläubige habe ich eine Originalrechnung eingescannt in diesem Thread:

http://www.motor-talk.de/.../...ne-156-49-weitere-preise-t2281216.html

Themenstarteram 20. Mai 2009 um 18:18

Zitat:

Original geschrieben von GTS Olli

 

Eine nagelneue Lima 105A kostet momentan beim FOH 156,49€.

Für den Preis lohnt sich kein "Rumprobieren".

Für Ungläubige habe ich eine Originalrechnung eingescannt in diesem Thread:

http://www.motor-talk.de/.../...ne-156-49-weitere-preise-t2281216.html

Hallo GTS Olli,

vielen Dank für den Hinweis. Die habe ich mir heute bestellt. Sie ist Freitag da und soll laut Aussage des FOH Mitarbeiters auch in den Signum mit Z19DTH Motorisierung passen.

Um auch mal ein bischen was beizutragen habe ich mal ein Foto der Diodenplatte meiner Lichtmaschine gemacht. Bei mir sind übrigens die oberen drei Dioden defekt. Das kann man mit einem Multimeter schnell rausfinden. In dem Bild sind die Dioden rot markiert. Blau sind die Dräht der Wicklungen markiert, die mit der Diodenplatte verlötet sind. Die Diodenplatte muß zum erneuern der Dioden abmontiert werden. Dazu ist es notwendig, die blau markierten Drähte von den Halterungen abzulöten. Die nächste Schwierigkeit ist es passende Dioden zu finden. Dazu habe ich im Netz diese gefunden, die von den Abmessungen her passen. Die Stifte der Dioden stecken ebenfalls in U-förmigen Haltern. Diese scheinen punktgescheißt zu sein. Den Regler wird man dann allerdings meistens mit austauschen müssen. Diesen bekommt man z.B. in der Bucht auch einzeln für ca. 40 Euro. Alles in allem liegt der Materialwert für 6 Dioden bei ca. 12 Euro. Die Angaben sind natürlich ohne Gewähr. Falls sich da mal einer mit Zeit und Muße ranwagt, wäre ich für ein Feedback dankbar.

Danke an alle die geantwortet haben.

Denso-lima-dioden

Hallo Leute, ich habe euere Berichte mal gelesen. Das ausbauen der Antriebswelle könnt Ihr euch beim nächsten mal sparen, unnötige Arbeit. Ich habe schon etliche Lichtmaschinen beim Z19DTH ersetzt. Wenn Ihr den Kraftstoffilter mit Halter ausbaut, könnt Ihr die Lima zwischen Saugrohr und Spritzwand herausholen. Viel Spaß beim nächten ausbau.

PS: Meine Lima hat heute auch wieder den Geist aufgegeben.

Dann noch viel Spaß

Opelschrauber62

Hi, meine ist nach auch defekt....

 

Habe sie heute wechseln lassen gegen eine Neue 120A aus dem Netz

Bekommt man irgenwo eine komplette Diodenplatte ? Mein Regler ist noch ok

Gruß Tobias

Hi,

leider hat es mich (oder besser gesagt meinen Vectra) heute auch erwischt..... Schon sehr ärgerlich....

Habe vor, die Lichtmaschine mit einem Kumpel (vom Fach) selbst zu tauschen. Da ich mich nicht so auskenne noch ne Frage.

Wie sieht das mit der Ampere Zahl aus? Normalerweise spielt die doch keine Rolle (natürlich keine 100 Ampere für nen Diesel) Aber ich denke mit meinem 1,9 CDTI ist es doch Jacke wie Hose ob ich ne 120 Ampere oder 140 Ampere Lichtmaschine nehme....

Oder sehe ich das falsch???

Vielen Dank

Stefan

Hi meine Lima ist letzte woche kaputt gegangen nachdem der ADAC das Auto zum freundlichen gebracht haben und die nach der erneuten Fehlerfeststellung mir mal eben eröffneten das es incl. Mwst 850€ kosten soll steht das Auto ab morgen wieder bei mir und ich wechsel die selbst habe Heute eine für ca 250€ im Zubehör gekauft ist baugleich mit der Verbauten laut TeileNr. Hoffe das es kei alzu großer Aufwand ist ... Habe mit freude gelesen das die Antriebswelle doch nicht raus muß... gibt es sonst noch Tips ... wie setze ich den Fehlerspeicher zurück ?

mfg Flo

Hallo,

bin seid gestern auch ein mitglied der Lima geschädigten. Fahre einen Signum 1,9CDTI Cosmo(Leder-Memory Sitze,Xenon,Zuheizer, usw.) /150PS/4-2004/115000 KM. Das einzige was ich erkennen konnte ist das sie von Denso ist. War beim FOH und der behauptet das ich eine 100A drin habe,was meiner meinung nach bissl schwach wäre,oder? Wollte nachfragen ob man die LIMA von oben, aus dem Motorraum, abschrauben könnte um nur nachzuschauen welche Lima verbaut ist. Da ich mir eine aus dem Netz bestellen würde. Bei Opel soll sie ca. 500€ kosten ,was fast das dreifache wäre.

Habe mitbekommen das man nur zwei Torx schrauben aufschrauben muss,stimmt das.

Bitte um Hilfe.

Danke und Gruß

Deine Antwort
Ähnliche Themen