ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschine reparieren

Lichtmaschine reparieren

Themenstarteram 13. Febuar 2019 um 18:25

Hallo,

 

bei der Valeo Lichtmaschine meines Audis klappert es, ich hab schon Schleifringe, regler, riemscheibe und zwei Lager ausgewechselt und es macht weiterhin das Geräusch, was denkt Ihr kann sonst die Ursache sein? Ich bin mir auch sicher, dass es von der Lichtmaschine kommt, da ich eine Generalüberholte gekauft habe und bei der es nicht vorkommt, bei der Generalüberholten pfeift es aber, also auch nicht ganz in Ordnung. Eigentlich sollte nur noch der Stator infrage kommen, wollte aber noch nach eurer Meinung fragen, bevor ich den mir kaufe.

 

 

Mfg

Beste Antwort im Thema

Zitat:

@Bopp19 schrieb am 13. Februar 2019 um 19:01:39 Uhr:

Ist der Stator100 %,da sinf die magnetischen Klappermodule erlahmt.

Kommt bei Valeo öfter vor.

B 19

Was bitte, sind "magnetische Klappermodule"???

22 weitere Antworten
Ähnliche Themen
22 Antworten

In der Regel ist der Freilauf defekt...

...wenn sie denn einen hat...

Diesel TDI, CDI ? Dann wär's möglich.

(und außerdem steht da Riemenscheibe ausgewechselt, da wär der Freilauf ja dann mit dabei, sofern vorhanden)

Klappern : Gehäuse verbogen, Innenleben rostaufgequollen ?

Pfeifen : alter Riemen ?

 

 

Antwort zu weiter unten @ kasemattenede :

das "sinf" steht wahrscheinlich für "sinnfrei" ;-)

Ist der Stator100 %,da sinf die magnetischen Klappermodule erlahmt.

Kommt bei Valeo öfter vor.

B 19

Zitat:

@Bopp19 schrieb am 13. Februar 2019 um 19:01:39 Uhr:

Ist der Stator100 %,da sinf die magnetischen Klappermodule erlahmt.

Kommt bei Valeo öfter vor.

B 19

Was bitte, sind "magnetische Klappermodule"???

Wurden die nicht mittlerweile durch hydraulische Klöterapplikationen ersetzt?

Nein, die haben jetzt die neueren Schlitterstücke!

Themenstarteram 13. Febuar 2019 um 20:51

Mein Audi ist der b6 2002 Benziner, die Lichtmaschine hat 120a. Das Gehäuse ist nicht verbogen.

Wenn Du die Lager erneuert hast...hast Du dabei den Spalt zwischen Rotor und Stator gereinigt?

Oder nur die Lager neu gemacht?

Wenn ich mich recht erinnere muß für's Lager auspressen ja wenigstens eine der Trägerplatten runter...

Themenstarteram 13. Febuar 2019 um 23:17

Zitat:

@wdeRedfox schrieb am 13. Februar 2019 um 20:54:38 Uhr:

Wenn Du die Lager erneuert hast...hast Du dabei den Spalt zwischen Rotor und Stator gereinigt?

Oder nur die Lager neu gemacht?

Wenn ich mich recht erinnere muß für's Lager auspressen ja wenigstens eine der Trägerplatten runter...

Ich habe nichts gereinigt, nur die Lager getauscht. Welche Trägerplatte soll runter?

 

Ich habe beim letzten Mal überholen die beiden Statorhälften auseinander geschraubt und das Teil komplett gereinigt.

Ist aber schon ein paar Tage her...ich meine es wären drei (Kreuz?)Schrauben gewesen...

Hmm, da baut man ne Lima auseinder und macht die nicht sauber?

Komische Reparatur :confused:

Themenstarteram 14. Febuar 2019 um 10:15

Die Lichtmaschine hat die gleichen Geräusche gemacht, bevor ich die Ersatzteile eingebaut habe.

Ja eben drum...denk mal drüber nach ;)

Die schaut nach zwei Monaten sowieso wieder aus wie Sau... :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschine reparieren