ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschine lädt trotz neuem schleifring, regler und lager nicht

Lichtmaschine lädt trotz neuem schleifring, regler und lager nicht

Themenstarteram 5. Juli 2015 um 14:58

hallo, meine Lichtmaschine treibt mich momentan zur verzweiflung. es ist eine bosch 150a aus meinem a6 4b 4.2 v8 aus 2000. weil die maschine nur ca 13.2 volt im leerlauf gebracht hat hab ich den schleifring, die lager und den regler ersetzt. die maschine lief die letzten 4 wochen einwandfrei und brachte etwas über 14 volt. am freitag wo es so heiß war ist die bordspannung auf die batteriespannung eingebrochen und ich war gezwungen ca. 70 km mit der batterie zu fahren. allerdings ging die spannung etwa auf 13 volt bei drehzahlen über 3000 rpm hoch und die batterielampe flackerte. ich hab das teil ausgebaut und auseinandergenommen aber soweit sieht alles gut aus. die lötstellen sehen gut und auch der regler ist ok. habe dann mit der bohrmaschine getestet und die batteriespannung lieht bei 12,2 volt(batterie ist neu aber durch die fahrt etwas entladen) wenn die lima läuft bei 12,4 volt und die prüflampe am erregerstrom geht nicht aus.

mir fiel auf das die welle mit dem schleifring etwas eiert, aber did kohlen haben immer kontakt

hat jemadn einen tip für mich?

danke

Ähnliche Themen
12 Antworten

..ne lockere Schraube, oder Masseverbindung, oder die LED leuchte mit

-neben Wiederstand kommt zu wenig zum Erreger ?

ist gleich = -den Wiederstand im Amaturenbrett wechseln ..../

Wenn eine fast leere Batterie geladen wird (hohe Last) bricht die Spannung natürlich auch ein, da ein hoher Ladestrom fließt.

Weiterhin wurde noch nicht geschrieben, was mit der Diodenplatte ist, ist die auch neu ?

Ansonsten tippe ich mal eventuell auf verrostete/koridierte Masseverbindung.

Und klar sollte auch sein, im Motorleerlauf kann die LIMA nicht ihre max Leistung bringen, die Leistung steigt mit zunehmender Motordrehzahl.

Zitat:

@Corsadiesel schrieb am 5. Juli 2015 um 19:55:44 Uhr:

Wenn eine fast leere Batterie geladen wird (hohe Last) bricht die Spannung natürlich auch ein, da ein hoher Ladestrom fließt.

Für eine leere Autobatterie kalkuliere ich mal grob 20 A. Das ist so viel wie Abblend- und Fernlicht zusammen. Das sollte jede Lichtmaschine locker schaffen.

Zitat:

Weiterhin wurde noch nicht geschrieben, was mit der Diodenplatte ist, ist die auch neu ?

Die würde ich in der Tat noch prüfen! (Sonst hat er ja schon fast alles durch...)

Zitat:

Und klar sollte auch sein, im Motorleerlauf kann die LIMA nicht ihre max Leistung bringen, die Leistung steigt mit zunehmender Motordrehzahl.

Selbst im Leerlauf bringen Limas schon etwa 2/3 der Nennleistung. Und die Spannung sollte trotzdem auf jeden Fall konstant sein, egal welche Drehzahl anliegt. (natürlich nur so lange nicht zu viel Strom gezogen wird)

 

Themenstarteram 5. Juli 2015 um 21:34

Danke schon mal für die tips :) also zu den Fragen :

Die Diodenplatte habe ich nicht angerührt. Ich bin mir auch nicht sicher wie ich die genau prüfen soll. Es gehen 6 Drähte von der Wicklung zur Platte und dann sind da so kleine runde Plättchen. Ich vermute das sind die Dioden. Ich bin mir nicht ganz sicher wie ich die prüfen soll. Ich hab gelesen man soll das Multimeter auf Wiederstand stellen und dann einmal den Draht der von der Wicklung kommt und dann die Dioden messen. 3 Sind dann je nach Polarität offen. Die Dioden sind bei mir aber alle dick isoliert. da ist nix zu messen.

Es handelt sich um die Bosch 0123 520 021 bzw. Audi 077 903 015L

Zur Batterie:

ich habe eine neue 90Ah Batterie eingebaut. Spannung lag bei 12,7 V. Nach der Fahrt am Freitag lag die dann bei 12,2 V.

Es muss ja irgendwas mit der Hitze zu tun haben. Im Kombiinstrument habe ich ja eine Voltanzeige und die lag immer bei ca. 14-14,5 V im Leerlauf ohne Verbraucher. Auf einmal flackerte die Lampe und der Pegel wackelte wild hin und her.

Zu der Masseverbindung:

ich habe die Verbindungen an der Karosse, an der Batterie und an der Lima blank poliert. Daran kann es nicht liegen.

Also kommt ja nur noch die Diodenplatte in Frage oder?

Kann mir bitte jemand genau sagen wie ich dieTeste?

Im Anhang ist das Multimeter das ich hier habe

Multimeter

Man könnte die zwar Testen (in Sperr- bzw Durchlassrichtung), aber nicht eingebaut.

Mit der Ohmmetereinstellung kann die Sperr-/Durchlassrichung gemessen werden.

Bei einer Überholung der LIMA werden die Dioden grundsätzlich gewechselt (ob nun defekt oder nicht). Wenn man das Teil schon mal ausgebaut hat, dann sollten alle Verbrauchsteile gewechselt werden, denn sonst fängt man eine Zeit später wieder an mit ausbauen.

Themenstarteram 5. Juli 2015 um 22:54

ach Scheiße....ich hab glaub ich mist gemacht. in einem youtube video hab ich mir angesehen wie man die maschine im schraubstock misst.. ich glaub der typ hatte einen anderen typ maschine...ich habe den pluspol mit d+ den minuspol mit b+ und degler df+ mit plus der batterie und der prüflampe dazwischen geschaltet....ich hätte den pluspol mit b+, die prüflampe mit d+ und b+ verbinden und den minuspol auf den schraubstock legen müssen...die lima ist jetzt hin oder? lässt die sich noch reparieren?

B+ ist an der Battery+ , d+ geht an den regler und Kontrolleuchte , df+ geht

nur an den regler .

Ich denke das da noch nichts kaputt ist, verkabel es ordentlich,

wird schon gehn. lg.Franz

Zitat:

@Jochen42 schrieb am 5. Juli 2015 um 20:19:35 Uhr:

Für eine leere Autobatterie kalkuliere ich mal grob 20 A.

Nicht weiter sagen, sonst gehen die ganzen Hersteller der KFZ-Schnelladegeräte pleite. ;)

Gruß Metalhead

Themenstarteram 6. Juli 2015 um 10:55

Also das ist die Rückseite meiner MAschine. also an den Dicken B+ geht ein Kabel von Batterie + dran. An den dünneren D+ kommt dann eine Prüflampe und die geht zum Regler und an DF+ ?

Klär mich mal auf. Also ich habe ein Überbrückungskabel +/- und die Prüflampe das ich an die Batterie und die Lima anschließen muss. Kannst Du mir bitte kurz sagen(also wirklich jetzt für Dummys) welches Kabel wohin kommt? :) Danke :)

-57
Themenstarteram 6. Juli 2015 um 14:06

Ok hab kein Bock mehr mich damit zu beschäftigen :) Hab jetzt eine überholte Maschine von ATL bzw. Bandel für 196 bestellt. Ich habe gerade mit ATL telefoniert und die Dame sagte es ist eine überholte Bosch Maschine die dann über Bandel oder ATP an Endkunden verkauft wird. Die alte Maschine muss nicht zurückgegeben werden, die kommt dann nach Ebay ;)

Dennoch Danke für die Tips

eigentlich ganz einfach

Lima in den Schraubstock

Minuskabel von dem Akku an den Schraubstock.

Pluskabel von der Batterie an den grösseren anschluss an die Lima.

Prüflampe an den grossen Anschluss der Lima,an den kleinen Anschluss die Andere Seite der Prüflampe(keine Diodenprüflampe).

Prüfgerät auf 20V DC schalten.

Messgerät auf den "dicken Anschluss der Lima,den Anderen auf Minus.

Messwert ablesen,natürlich bei drehender Lima

Bopp19

An der Lima fehlt ein C

das auf dem Bild sieht aber so neu aus , wie soll ich da n' Problem erkennen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Lichtmaschine lädt trotz neuem schleifring, regler und lager nicht