ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Lenkgetriebe --> flattern im Lenkrad??

Lenkgetriebe --> flattern im Lenkrad??

Mercedes CLK 208 Coupé
Themenstarteram 2. Februar 2011 um 19:03

Hallo zusammen.

Auch nach einem halben Jahr konnte keiner einen Fehler finden. Das Lenkrad vibriert mal, mal nicht. Alles schon getestet....

Und jetzt heißt es, das Lenkgetriebe sei abnormal stark ausgeschlagen. Bei voller Auslenkung sei ein Spiel im Lenkgetriebe normal. Bei mir ist aber schon bei halbem Ausschlag der Räder ein Spiel von knapp 2cm vorhanden.

Kann das Vibrieren vom Lenkrad daher kommen??

Wie gesagt wurden alle anderen Möglichkeiten bereits ausgeschlossen.

Habe nur noch nie gelesen, dass unsere CLK`s bei Lenkgetrieben Probleme haben.

Ähnliche Themen
29 Antworten
am 2. Februar 2011 um 19:12

Welches Bj. hats du?

Da gibt es unterschiede in den Lenkgetrieben.

Zahnstangen Lenkgetriebe oder Rollenlenkgetriebe. Wenn du ein Rollenlenkgetriebe hast, dann passt auch das vom W124er die sind Baugleich.

Themenstarteram 2. Februar 2011 um 19:14

Habe Bj. 99. Habe bereits ein generalüberholtes Lenkgetriebe gefunden für 199Euro. Neupreis wäre 1050Euro. Das wäre mir zu happig. Ist ein VorMopf mit aktuell 120.000km.

am 2. Februar 2011 um 19:25

Ich kenne selbst das Problem mit dem L-getriebe.

Habe auch suchen müssen und erst das Gestänge im Verdacht gehabt.

übrigens woher hast du denn das Generalüberholte teil hergehabt??

Themenstarteram 2. Februar 2011 um 19:30

Ich habe es hier gekauft:

http://cgi.ebay.de/.../170545419938?...

Scheint sich darauf spezialisiert zu haben. Er verkauft zu 95% Lenkgetriebe und hat stets gute Bewertungen bekommen.

Aber kann das Vibrieren daher kommen? Wäre soooooooo froh, wenn ich das endlich los hätte. Lasse dann auch gleich ne Achsvermessung machen. Hatte ich vor einem Jahr machen lassen... war alles in Ordnung. Die Sommerreifen sind auch gleichmäßig abgefahren. Das vordere linke Winterrad ist jetzt aber auf einmal extrem ungleich abgefahren. Auf der einen Seite des Reifens habe ich noch 6mm Profil, auf der anderen ist schon Glatze. Ich versteh die Welt nicht mehr...

am 2. Februar 2011 um 19:47

Über die ganze Lauffläche ist der REIFEN abgerubbelt???

Oder nur an der Außenfläche/ Innenfläche ?? Hat das restprofil Sägezahnbildung???

Ist der Reifen gleichmäßig über die volle Fläche verbraucht, dann stimmt deine Spur vorne net. Das könnte von deinem Lenkgetriebe kommen.

Ist das Ablaufbild nicht " Gleichmäßig " wie vorher beschrieben hängen noch ein paar andere Faktoren mit drinne.

Nochwas, hast du mal die Trag und Führungsgelenke mal nachgeschaut??

Themenstarteram 2. Februar 2011 um 19:52

Außen ist der Reifen ringsrum gleichmäßig bei etwa 1mm Profil. Mehr ist es nicht mehr.

Innen ist der Reifen ebenfalls ringsrum gleichmäßig abgefahren, hat aber noch 6mm Profil.

Alle anderen Räder sind außen wie innen gleichmäßig abgefahren. Haben alle ca. 5-6mm Profil. Es handelt sich um Good Year Winterreifen.

dein beschriebenes problem liest sich das was ausgeschlagen ist. besonders VL. Dies kann von einem ausgeleiherten Lenkgetriebe kommen. Habe dies bei Mb bisher noch nicht mitbekommen aber es gibt immer mal ein erstes mal.

aber wenn du sagts alles ist schon kontrolliert, was ist da alles schon kontrolliert worden? und bei wem?

Tragegelenke sind bei mb etwas erschwert auf einen defekt zu testen, spurstangenköpfe sollte ein mechaniker feststellen können. Der klassiker was ich schon öfters erlebt habe sind ausgeschlagene spurstangen welche mit einem defekten Lenkgetriebe verwechselt worden sind. Der CLk hat aber auch einige lager und buchsen im Lenkgestänge welche ausgeschlagen sein können.

Vibrieren am Lenkrad kann auch noch als ursache haben. defekte radlager (hört man aber wenn sie schon so defekt sind) falsch gewuchtete räder, nicht angezogene radschrauben (merkt man recht schnell :) )

Aber es kann eben auch an einem ausgeschlagenen Lenkgetriebe liegen, bei Audi weis ich es das man das Lenkspiel der Servo nachstellen kann, bei MB keine Ahnung.

Aber ein überholtes Lenkgetriebe für 200 ocken, da hast du ein gutes schnäppchen gemacht manche zahlen mehr für ein gebrauchtes.

Ich drück dir die daumen das es mit dem wechsel des Getriebes vorbei ist.

am 2. Februar 2011 um 20:15

Wenn es nur das Lenkgetriebe wäre, dann hättest du ein gleiches Problem links wie rechts.

Da dem aber nicht der fall ist liegt es fast auf der Hand, das hier noch irgendwo anders ein Fauler-Hund vertsteckt ist.

Kontrolier mal bitte die Feder auf der betroffenen Seite bzw. die kompletten Führungsgelenke ( Querlenker inkl. Gummi´s ) oben wie unten nach. Weil deiner beschreibung passt ein nicht korrekter sturz dazu. Wäre der Sturz korrekt, und der Reifen trotzdem verschlissen dann sähe der reifen komplett gleichmäßig abgelaufen aus.

Eine verstellte Spur wäre ebenfalls fast auszuschließen, denn wie du schon geschrieben hattest wäre die einstellung korrekt.

Zum Lenkradzittern könnte auch ein schlecht ausgewuchteter Reifen passen. KÖNNTE.

Allerdings hättest du kein Spiel beim Lenken was diese Ursache wiederum ausschließt.

D.h. erstmal Alle Aufhängungsteile überprüfen an der VA.

Der Stabi ist auszuschließen das dieser ebenfalls beide Reifen betreffen würde.

Die Federgummis sollten ebenfalls Achsweise gleich sein, damit der Wagen auch gleichseitig hoch ist.

Das würde auch den Sturz beieinflussen.

Werf ebenfalls auch mal nen Blick auf die Federaufnahme, diese reissen auch schon mal ganz gerne

Zitat:

Original geschrieben von SharkLover

Außen ist der Reifen ringsrum gleichmäßig bei etwa 1mm Profil. Mehr ist es nicht mehr.

Innen ist der Reifen ebenfalls ringsrum gleichmäßig abgefahren, hat aber noch 6mm Profil.

aussen glatze innen noch voll wenn es am sturz liegt würde er sich ja aussen abstützen und hätte einen sehr hohen positiven surz oder nicht?

Aussen platt sehe ich eher das das rad zu vorspurig ist.

Wenn der Te bei der ersten Achsvermessung schon das Problem mit einem flatternden Lenkrad hatte dann ist nicht gegeben das die achsevermessung koreckt war.

Themenstarteram 2. Februar 2011 um 20:31

Folgendes wurde gemacht:

Vor dem Kauf: Bei der Probefahrt war alles in Ordnung auf 8 Jahre alten, undichten Sommerreifen.

Habe deswegene gebrauchte 17" Räder samt gebrauchter Reifen gekauft (Rial). Da fing das Schlagen an. Das ganze Auto hat vibriert.

Neue Reifen gekauft (Hankook V12). Keine Besserung.

Neue Felgen gekauft 17". Keine Besserung

Hardy-Scheibe ausgetauscht.

Räder 4x gewuchtet von verschiedenen Werkstätten. Alle haben die Fahrwerksteile gecheckt und nichts gefunden.

War beim TÜV. Fahrwerksteile wurden gecheckt. Alles in Ordnung.

Neue Felgen + neue Reifen verkauft und 10 Jahre alte original Mercedes Felgen 16" gekauft. Es war gleich um Welten besser, aber nicht gut.

Diese Räder wuchten lassen. Ebenfalls wrden wieder alle Teile überprüft. Lenkungsdämpfer ausgebaut und überprüft -> i.O.

Vorne und hinten original Mercedes Bremsscheiben + Beläge + Handbremse gewechselt. Alles sehr sehr sehr sauber gemacht. Keine Besserung.

Es wurde jedoch festgestellt, dass das Lenkgetriebe viel Spiel hat.

Heute war ich bei einem bei uns im Umkreis bekannten Reifenprofi. Der hat nochmal alle Puffer gecheckt, alle relevanten Teile angeschaut mit dem Brecheisen gecheckt. Alles in Ordnung bis auf das Lenkgetriebe.

 

Stehen die Räder gerade ist absolut kein Spiel vorhanden.

Sind die Räder halb eingeschlagen, haben wir ein Spiel im Lenkgetriebe von ca. 2cm.

Sind die Räder komplett eingeschlagen, haben wir ca. 3cm Spiel.

--> Lenkgetriebe tauschen.

 

Nachtrag: Federn sind in Ordnung!

am 2. Februar 2011 um 20:35

Zitat:

Original geschrieben von frestyle

Zitat:

Original geschrieben von SharkLover

Außen ist der Reifen ringsrum gleichmäßig bei etwa 1mm Profil. Mehr ist es nicht mehr.

Innen ist der Reifen ebenfalls ringsrum gleichmäßig abgefahren, hat aber noch 6mm Profil.

aussen glatze innen noch voll wenn es am sturz liegt würde er sich ja aussen abstützen und hätte einen sehr hohen positiven surz oder nicht?

Aussen platt sehe ich eher das das rad zu vorspurig ist.

Wenn der Te bei der ersten Achsvermessung schon das Problem mit einem flatternden Lenkrad hatte dann ist nicht gegeben das die achsevermessung koreckt war.

Spur ist auch eine Variante, dann müßte die aber an einer Seite komplett ausm Lot sein, denn beim lenken bekommt die eine Seite negativ Sturz ( kurvenaussenseite ) und die Kurveninnenseite positiven Sturz.

Das wäre auch möglich.

Zum Lenkradzittern könnte auch ein defekter Lenkungsdämpfer passen, wenns alles andere nicht ist.

Allerdings läßt der den einen Reifen nicht so abnutzen. Der hat nur was mimm Vibrieren zu tun.

Themenstarteram 2. Februar 2011 um 20:36

Achsvermessung wurde bei ATU gemacht. Hatte ja bereits geschrieben, daß die Sommerreifen absolut gleichmäßig abgefahren sind. Also muss irgendwie was passiert sein als die Winterräder drauf kamen. Ich hatte aber keine harten Berührungen mit Bordsteinen oder so...

am 2. Februar 2011 um 20:39

Zitat:

Original geschrieben von SharkLover

Folgendes wurde gemacht:

Vor dem Kauf: Bei der Probefahrt war alles in Ordnung auf 8 Jahre alten, undichten Sommerreifen.

Habe deswegene gebrauchte 17" Räder samt gebrauchter Reifen gekauft (Rial). Da fing das Schlagen an. Das ganze Auto hat vibriert.

Neue Reifen gekauft (Hankook V12). Keine Besserung.

Neue Felgen gekauft 17". Keine Besserung

Hardy-Scheibe ausgetauscht.

Räder 4x gewuchtet von verschiedenen Werkstätten. Alle haben die Fahrwerksteile gecheckt und nichts gefunden.

War beim TÜV. Fahrwerksteile wurden gecheckt. Alles in Ordnung.

Neue Felgen + neue Reifen verkauft und 10 Jahre alte original Mercedes Felgen 16" gekauft. Es war gleich um Welten besser, aber nicht gut.

Diese Räder wuchten lassen. Ebenfalls wrden wieder alle Teile überprüft. Lenkungsdämpfer ausgebaut und überprüft -> i.O.

Vorne und hinten original Mercedes Bremsscheiben + Beläge + Handbremse gewechselt. Alles sehr sehr sehr sauber gemacht. Keine Besserung.

Es wurde jedoch festgestellt, dass das Lenkgetriebe viel Spiel hat.

Heute war ich bei einem bei uns im Umkreis bekannten Reifenprofi. Der hat nochmal alle Puffer gecheckt, alle relevanten Teile angeschaut mit dem Brecheisen gecheckt. Alles in Ordnung bis auf das Lenkgetriebe.

 

Stehen die Räder gerade ist absolut kein Spiel vorhanden.

Sind die Räder halb eingeschlagen, haben wir ein Spiel im Lenkgetriebe von ca. 2cm.

Sind die Räder komplett eingeschlagen, haben wir ca. 3cm Spiel.

--> Lenkgetriebe tauschen.

 

Nachtrag: Federn sind in Ordnung!

Dann heisst´s wirklich L-Getriebe tauschen,Achse vermessen und hoffen das ruhe ist.

Achso und nicht vergessen neue Reifen auf der VA-Montieren.

hm wir hatten auch schon mal ein so komisches problem bei uns in der WS!

damals waren die gummilager des unteren querlenkers ausgeschlagen bzw ölundicht! wobei kein öl mehr da war!

dadurch hatten die querlenker ein erhötes axialspiel! und führten genau zu deinem beschriebenen symptom!

lass die lager doch bitte nochmal genau von einer MB werke anschauen!

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Lenkgetriebe --> flattern im Lenkrad??