ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Leistungsverlust beim V6 2,5 TDI A6

Leistungsverlust beim V6 2,5 TDI A6

Themenstarteram 12. November 2004 um 20:25

Hallo zusammen!

Ich habe mir einen A6 2,5 l TDI aus Bj 99 mit 180 tKm zugelegt.

Die Kiste konmmt aber überhaupt nicht aus die Strümpfe.Der Spritverbrauch liegt nach Bordcomputer bei 9,6 Liter und er dreht nicht über 3000 Umdrehungen.Er zeigt mir keinen Fehlercode oder sonstiges an.Er qualmt auch nicht,springt sofort an.

Nur wenn er einen Berg sieht geht er unheimlich in Keller auch beim beschleunigen auf gerader Strecke.

Was würdet Ihr Tippen?Lmm oder Turbo oder vielleicht auch was anderes?Für jeden Tipp bin ich dankbar.

Schöne Grüsse Torsten

Ähnliche Themen
35 Antworten

Hallo,

Stecker am LMM abziehen und fahren. Fehler genau noch

so stark, dann am besten ersteinmal LMM tauschen.

Wieder fahren und testen.

 

MfG Beeralpina

Themenstarteram 16. November 2004 um 6:36

Habs probiert

 

Der Tipp mit den LMM war glaub ich schon ganz gut. Hab den Stecker zum LMM mal abgezogen,bin mit gefahren und absolut keine Veränderung bezüglich Leistung und Fahrverhalten.Kann auch ein defkter LMM zu höheren Ölverbrauch herrühren?

Oder eine eingelaufene Nocke?

Der Turbo schein i.O. zu sein,kein Lagerspiel und lässt sich leicht drehen.

Also, ersteinmal LMM wechseln. Dann weitersehen.

Wenn der Ölverbrauch zu hoch ist, hat das nichts mit dem

LMM zu tun. Lass mal den Öldruck messen. Ist ein

Problem des 2.5 V6 TDI. (Filterelement verstopft).

Aber wie genau schildert sich der Leistungsverlust

(permanent oder nur bei bestimmten Drehzahlen ?)

 

MfG Beeralpina

Themenstarteram 17. November 2004 um 22:49

Also,der Leistungsverlust ist permanent bemerkbar.In der Endgeschwindigkeit komme ich nicht über 190 bei 3200 Umdrehungen.Beim Anfahren z.B. an der Ampel kommt die Kiste auch nicht aus den Quark.

Hatte den Stecker vom Lmm mal abgezogen und keine veränderung festgestellt! Ich denker der ist auch mein Problem!

besorg dir mal vag-com und teste die lmm-werte. da siehst du soll- und istwerte. vergleiche die und wenn der istwert unter dem sollwert bleibt, hast du ein problem mit dem lmm.

ansonsten tritt dieses symptom auch bei verstopfter kurbelgehäuseentlüftung auf. das ist bei den v6 tdi ebenso ein standardfehler wie der lmm.

bloß weil der lader kein extremes lagerspiel hat und sich die welle drehen lässt, muß er nicht unbedingt ok sein. oft klemmt der vtg-mechanismus oder das membran in der druckdose hat einen riss.

auch das kannst du mit vag-com testen (oder natürlich in der vag-werkstatt mit dem 5052-tester).

poste bitte mal woran es nun lag !

Nur weil der IST-Wert niedriger als der Soll-Wert ist, heißt

das nicht, dass der LMM der Fehler ist.

Wenn der Turbo falsch angesteuert wird, dann zieht er

auch weniger Luft und somit sind die Ist-Werte niedriger

als die Soll-Werte. Jedoch ist der LMM ein guter und

der preiswerteste Anfang, Fehler zu eleminieren.

 

MfG beeralpina

die ist-werte werden vom steuergerät und den darin enthaltenen ladedruck-kennfeldern vorgegeben.

da ändert sich nix dran.

ist der ladedruck ist-wert unter dem soll-wert dann passt da was nicht.

... das ist nicht ganz richtig, der IST-Wert wird bloß vom

LMM gemessen (Soll-Werte sind vorgegeben)

 

1. LMM ist defekt und misst falsche Werte, trotz

richtiger IST - Luftmenge.

 

2. LMM ist i.O. und misst (richtig) die zu niedrigen

IST-Werte. (Wenn Ladedrucksteuerventil klemmt,

dann dreht der Turbo evtl. zu wenig und fördert damit

auch zu wenig Ansaugluft -> Ist-Werte sind deutlich

unter den Soll Werten)

 

MfG Beeralpina

sorry, aber du hast absolut keine ahnung wie ein tdi-motor funktioniert.

der ablauf ist wie folgt :

der lmm gibt das luftmassensignal an das steuergerät. das errechnet daraus die einzuspritzende kraftstoffmenge.

diese wiederum dient als grundlage zur bemessung des ladedrucks.

ist der lmm platt, wird auch weniger kraftstoff eingespritzt (= weniger leistung) was wiederum zur folge hat, daß die berechnung des ladedrucks niedriger ausfällt (= soll-wert wird niedriger) da bei wenig kraftstoff auch weniger ladedruck benötigt wird.

bleibt der ladedruck nun aber trotzdem unter dem soll-wert ist ein problem am turbolader oder der ladedruckregelung zu vermuten.

wenn das n75 (ladedruckregelventil) "klemmt", dann gibt es eine grobe differenz zwischen soll- und istwert. das hat einen sofortigen notlauf mit entsprechendem fehlereintrag ("regeldifferenz saugrohrdruck") zur folge.

mfg

Also, das wundert mich jetzt:

Mein TDI hatte genau das, was ich beschrieben habe -

LMM zeigt zu niedrige IST Werte an - Soll Wert wurden

nicht erreicht. Seit wann werden denn Soll Werte

berechnet? Dafür gibt es doch Kennfelder ? Nun gut,

jedenfalls war bei mir das N75 kaputt und nicht der LMM

(AUDI tauschte ihn trotzdem, weil sie keine Ahnung

haben)

 

Du sprichst zwar, der Ladedruck wird nach der Luftmenge geregelt, wer bestimmt denn die Luftmenge ? Nur die Kolben ? Eigentlich müsste doch bei einem sukzessiven Turboverschleiß die angesaugte Luft abnehmen (IST-Werte fallen) Nach Deiner Aussage würden auch die Soll-Werte fallen ??

 

MfG Beeralpina

nein, du hast das nicht richtig verstanden.

der ladedruck wird nach kraftstoffmenge geregelt und nicht nach luftmasse.

die kennfelder für ladedruck, luftmasse etc. sind alle dreidimensional und immer abhängig von externen einflüssen (sensoren). der jeweilige sollwert wird in abhängigkeit diverser eingangssignale errechnet.

die kennfelder in modernen steuergeräten arbeiten adaptiv. d.h. die darin enthaltenen werte werden zwar für eine weitere berechnung der sollwerte herangezogen, sind aber nicht alleinbestimmend dafür.

Also dann habe ich wieder was gelernt - die Soll-Werte

werden auch berechnet. Wusste ich bisher nicht.

Da Du Dich offenbar gut auskennst, habe ich noch eine

Frage, die bisher nicht wirklich beantwortet wurde.

Wenn mein V6 TDI kalt ist, dann dreht er anfangs um die 1000 Umin. Jedoch schwankt genau in diesem Bereich etwas die Drehzahl (ca. +/- 80 Umin). Dreht er bei 1100 Umin wenn es ganz kalt draußen ist, dann schwankt er nicht, aber beim Annähern an die 1000 Umin geht es los und dauert bis knapp über 900 Umin an. Darunter ist alles in Ordnung. Das tritt logischerweise nur bei unter 5 Grad Außentemperatur auf.

Wenn ich mit dem Gaspedal auch auf 1000 Umin gehe, bleibt alles normal. Ich vermute es kommt von der ESP ? Gibt es da überhaupt eine Möglichkeit, was zu reparieren ??

Danke Dir vorab.

 

MfG Beeralpina

schau mal mit vag-com in block 13 und 14.

das ist die leerlaufruheregelung.

sag mir mal die werte.

ich vermute eine defekte einspritzdüse.

@Alex2303:

Mehr oder weniger OT: Kann man einen defekten Förderbeginnsensor einzeln tauschen oder muss dazu ne komplett neue Einspritzpumpe her?

Gruß,

Julian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Leistungsverlust beim V6 2,5 TDI A6