ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Leistungsschwäche, hoher Benzinverbrauch, leichtes qualmen beim gasgeben...

Leistungsschwäche, hoher Benzinverbrauch, leichtes qualmen beim gasgeben...

Audi A3 8L
Themenstarteram 16. Oktober 2012 um 13:22

Hallo an die Kenner!

bin neuling und hoffe durch Euch etwas schlauer zu werden oder sogar eine konkretere ursache zu ermitteln.

Habe seit einiger Zeit (ca. 3 bis 4 Wochen) folgendes Problem:

+ Hoher Sprittverbrauch

+ Leistungsschwäche

+ Qualmen aus dem Auspuff

+ Auspuff ist lauter (richtung KAT.)

+ nach gangwechsel steigt auch der Drehzahl leicht und kommt langsamm runter...

Hatte Gestern, wegen Verdacht auf den Luftmassenmesser, diesen den ich bei "E b a y" ersteigert hatte ausgetauscht, aber vergebens der Motor find an zu stottern fuhr sehr unruhig als würde er jederzeit absaufen... (kann natürlich auch an diesen Billigkram den ich ersteigert habe gelegen sein...)

Habe dann sofort den "alten" Luftmassenmesser wieder eingebaut und der Wagen fuhr dann deutlich besser also wie vorher aber die oben genannten syntome sind immernoch da...

Gestern war ich dann den fehlerspeicher auslesen, es wurden dieverse Sporadische fehler gefunden und gelöscht. Der Herr der die Fehler gelöscht hat, vermutet das eventuell der kat. dicht ist...

Was mir nach der löschung der Fehler aufgefallen ist, dass der Motor regelmässiger und ruhiger läuft.

Meine eigene vermutung ist, dass meine lambdasonde hin ist oder sogar mein kat. ??!!!

Kann mir eventuell jemand, mit diesen angaben, meine vermutung bestätigen?

PS: ich bin viel lange strecken gefahren in der kurzen Zeit, ich sollte auch erwehnen, dass bei hoher Geschwindigkeit ab ca. 140 kmh das Auto anfängt zu Zittern wie wild...

Angaben zum Fahrzeug:

- Audi A3 8l AGN Motor

- Bj. 96

- 146.000 KM

- vor ca. 4 Wochen einen Ölwechsel machen lassen (zuviel öl und der Kat. ist hin? hatte ich auch gelesen...)

- vor ca. 2 Monaten gekauft

Vorab schon mal lieben Dank an Euch!

Ähnliche Themen
25 Antworten

ich hab genau das selbe proplem!

der knallt ab und zu mal rauch ausm auspuff wenn er steht oder ich stoßgas gebe!

ich hab schon die vermutung das es von der kurbelgehäuseentlüftung kommt!

aber steh auch noch völlig im dunkeln!

hab auch kaum zeit da nachzugucken!

Bezüglich dem Rauch schau mal ob dein Ölstand sinkt.

Und wegen dem Flattern würd ich behaupten entweder Reifen umwucht oder vllt die Spurstange.

Und was die Lambdasonde angeht, ich glaub die steht im Fehlerspeicher wenn die kaputt ist.. sagte zum mindest der nette Auto Mechaniker als bei meinem sporadisch immer die Motorkontrollleuchte anging.

am 19. Oktober 2012 um 8:57

Moin,

das ist ja vergleichbar mit hier: http://www.motor-talk.de/forum/benzinverbrauch-ruckeln-t3282065.html

Nur das Qualmen....

Aber wenn es die LSonde ist, hast du eine Fehlermeldung im Speicher.

Ich habe auch ein Ruckeln, Leistungsverlust und hohen Verbrauch.

Es kann wohl auch die Drosselklappe sein, die verdreckt oder beschädigt ist...Würde dem jemand zustimmen?

Grüße

am 19. Oktober 2012 um 8:59

Ach und wegen dem Zittern: Bei mir waren es die Gewichte an den Felgen, die dazu geführt haben. Keine große Sache:-)

Themenstarteram 21. Oktober 2012 um 21:38

Um Euch auch auf dem laufendem zu halten:

War am Freitag nochmal den Fehlerspeicher auslesen.

Tatsächlich ein Sporadischer Fehler wurde angezeigt: Lambdasonde vor dem Kat.

der Mechaniker sagte nur, bitte einmal Lambdasonde auswechseln, danach dürfte das Problem mit hohem verbrauch und leichtem Qualmen aus dem Auspuff weg sein...

Werde die Tage diese Sonde austauschen, danach werde ich nochmal berichten.

am 21. Oktober 2012 um 23:22

. Dann weißt du wenigstens, was es ist:-) Bei mir zeigts keinen Fehler an.

Viel Erfolg!,

Themenstarteram 24. Oktober 2012 um 10:28

Zwischenbilanz :

habe Heute morgen die neue Lambdasonde angebracht...

Resulatat der leistungsschwäsche (kein richtiges ziehen/beschleunigen, als hätte ich nur noch 80 ps unter der Haube....) ist immernoch vorhanden! :confused:

Ob der Verbrauch nun durch die neue Lambda, weniger wird muss noch getestet werden...

Muss die Tage natürlich den fehler der Lambdasonde löschen lassen und dann nochmal auslesen lassen um zu schauen woran es noch liegen kann...

Wird ein Fehler im Speicher angezeigt wenn der Luftmassenmesser defekt ist ? weist das jemand ?? :(

 

am 24. Oktober 2012 um 10:34

Hi,

wenn ich diesen Beitrag richtig interpretiere, dann wohl nicht. http://www.motor-talk.de/forum/luftmassenmesser-t1558780.html

Tippe immer noch auf die drosselklappe :-)

Themenstarteram 27. Oktober 2012 um 13:04

Ok habe noch ein Fehler im Speicher und es heist:

- leerlaufsystem-lernwert obere grenze erreicht Fehlercode: 17916

Ich nehme an, meine leistungsschwäche und hoher verbrauch wird denke ich damit zu tun haben...

Kann jemand sagen womit dies zu tun haben kann?

PS: Eine neue Lambdasonde ist schon drin.

LG & Lieben Dank für eure bemühung vorab!

Themenstarteram 4. November 2012 um 10:13

Zitat:

Original geschrieben von Fame66

Ok habe noch ein Fehler im Speicher und es heist:

 

- leerlaufsystem-lernwert obere grenze erreicht Fehlercode: 17916

 

Ich nehme an, meine leistungsschwäche und hoher verbrauch wird denke ich damit zu tun haben...

 

Kann jemand sagen womit dies zu tun haben kann?

 

PS: Eine neue Lambdasonde ist schon drin.

 

LG & Lieben Dank für eure bemühung vorab!

Ok -Leerlaufsystem - Lernwert ... ist die Drosselkappeneinstellung gewesen was der Mechaniker wieder eingestellt hatt...

in wiefern "qualmt" er denn aus dem auspuff?!?

schonmal deinen Krümmer angeschaut, evtl hat der nen Riss?!

ansonsten evtl mal den Lmm abziehen (zündung ausmachen nicht vergessen ;) ) und schauen obs besser wird...

Themenstarteram 4. November 2012 um 14:16

Zitat:

Original geschrieben von kackboon1234

in wiefern "qualmt" er denn aus dem auspuff?!?

schonmal deinen Krümmer angeschaut, evtl hat der nen Riss?!

ansonsten evtl mal den Lmm abziehen (zündung ausmachen nicht vergessen ;) ) und schauen obs besser wird...

Das qualmen ist eher ein Benzingestank, die Lambdasonde ist ausgetauscht worden...

 

Also LMM (luftmassenmesser) habe ich schon mal abgezogen und geschaut ob es anders ist aber ob mit abgezogenem kabel oder mit es ist kein unterschied da ... Allerdings habe ich es gemacht wo noch der Motor lief :confused: sollte ich etwa doch zuerst den kabel von LMM aubziehen und dann den Motor anmechen ?

ohje also gut ist das nicht sonderlich wenn man den im laufenden betrieb einfach abzieht.. ob bzw was für auswirkungen das genau hat weis ich jetzt allerdings nicht...

aber ich würds spaßhalber nochmal versuchen, ihn also nochmal abziehen wenn die Zündung aus ist!!

Themenstarteram 5. November 2012 um 12:42

Eine neue Beobachtung Heute Morgen:

 

Der Motor ist im kaltem zustand auf einem höherem drehzahl...

Genau der übergang auf dem niedrigem Drehzahl, wenn der Motor warm wird, fäng ein Drehzahlschwankung (drehzahl schwingt ca. 6 - 8 mal hoch & runter leicht) an und fängt sich dann wieder...

 

Kann man da von einem Problem bei am leerlaufregler sprechen ??? :rolleyes:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Leistungsschwäche, hoher Benzinverbrauch, leichtes qualmen beim gasgeben...