ForumType R & S2000
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Type R & S2000
  6. lasche Handbremse :-(

lasche Handbremse :-(

Themenstarteram 21. Juni 2005 um 23:47

Hallo ihr´s

Hab hier mal ein kleines Prob und zwar ist meine Handbremse zum Kot***. Die zieht wie ein 45PS Polo also garnet. Hab sie auch schon nachgestellt aber nicht viel besserung. Wenn ich sie noch straffer nachziehe schleifen die Beläge und werden heiss :-/

Hat jemand ähnliche Probleme? Danke für eure Bemühungen

31 Antworten

Mal ehrlich, ein 45 Polo (egal welcher) hat ne besser dosierte Handbremse wie der CTR!

Wenn du dir neue Beläge drunter machst wirst du anfangs damit leben das sie relativ gut geht, aber mit der zeit und dem verschleiß geht die kraft verloren. Das ist nun mal so.

MfG

am 22. Juni 2005 um 0:42

Das Prob haben sehr viele Hondas, leider. Besonders der CTR. Da hilft nur das Nachstellen...

Der Morn

Am Berg muss ich die Handbremse bei meinem CTR auch auf Anschlag anziehen, sonst kann es sein dass er knarzend dasteht, sprich er rollt mit der Zeit den Buckel runter...

Ne Frechheit bei so nem Auto...bei JEDEM Auto eigentlich...

leb damit! Honda unternimmt nichts! Nachstellen bringt keine zwei tage besserung. Die Handbremse ist bullshit und in meinen Augen ne fahrlässigkeit

hmm ich hab damit überhaupt keine probleme...

was mich interessieren würde ist, ob das problem beim 2004er Modell auch da ist, weil das bis jetzt nur von 01-03ern kenne

am 22. Juni 2005 um 10:02

jo is genauso scheisse

am 22. Juni 2005 um 10:03

Die Handbremse ist wirklich schwach, aber ich tu eh immer gang rein, dann geht das schon irgendwie.

;)

ist das nicht ein generelles problem bei scheibenbremsen??

ok so schlimm wie beim ctr kenne ich es sonst nicht.

hat bmw nicht eine zusatzbremse für die handbremse??

am 22. Juni 2005 um 10:47

Also ich zieh grundsätzlich IMMER die Handbremse auf Anschlag, seitdem mein CTR mal den Berg runtergerollt ist. Aber seidem ich das tu, ist es kein Problem mehr. Gang rein is natürlich immer Pflicht.

Hatte ich leider damals vergessen.

@Othello:

wollts zwar posten das einem sowas schon passiert ist aber wusste nicht mehr genau obs hier im forum wer war. Ist auch schon ne weile her, oder?ich schätze 1 1/2 Jahre.

naja dann gibts eben nur eins , nicht bei gefälle parken :D

@ctr_Sanshiro

ich dachte du hättest auch einen 04er daher hab ich nur den satz geschrieben, aber ich hatte echt noch nie ein problem damit und hatte eigentlich auch gehört das das bei den 04er allgemein viel besser sein soll, aber kann nur jemand sagen der einen -03 vorher hatte und ich kenn da jetzt blos jigga der glaube auch gesagt hatte das sie besser ist

....ich mache übrigens wirklich sehr selten einen Gang rein beim parken, aber ok bei richtigen gefälle natürlich schon

am 22. Juni 2005 um 12:06

Zitat:

Original geschrieben von Fast Sheep

ist das nicht ein generelles problem bei scheibenbremsen??

Ich habe Trommelbremsen hinten in meinem EG3, sind auch nicht gut, hab schon paar mal bei einer Werkstatt einstellen lassen, zuerst ist es OK, dann irgendwann zieht sie wieder einseitig.

Also einen Gang tu ich immer rein und gut is...

Gruß fasimba

1. Gang ist bei mir sowieso immer drinnen. Hab das Problem besonders stark seit dem Wechsel der Scheiben und Beläge. Wenn der Gang drin ist, bewegt der sich aber eh keinen mm mehr.

Deine Antwort