ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Lancer C50 Kaltstarproblem

Lancer C50 Kaltstarproblem

Themenstarteram 16. März 2005 um 9:43

Hallo,

habe 'n Problem mit Mitsubishi Lancer C50 Baujahr 92. 1,5l Hubraum, 90PS.

Beim Anlassen geht er immer wieder aus, wenn ich etwas mehr Gas gebe läuft er aber normal. Ist halt schlecht, an jeder Ampel geht er aus, weil Bremsen + kuppeln beharkt sich mit gleichzeitigem Gasgeben. Problem tritt seit 3 Tagen auf, davor alles in Ordnung!!!

War bereits in Werkstatt, die wußten aber auch nich weiter, haben erst mal das Standgas erhöht. Ging erst mal wieder, war ja auch warm durchs testen, aber heut früh das gleiche. Nur brauch ich jetzt nur kurz zu fahren (5min), dann geht er erst mal nicht mehr aus, Motor ruckelt aber.

kann mir jemand helfen?

THX at all im Voraus

Ähnliche Themen
16 Antworten
Themenstarteram 18. April 2005 um 14:30

ich glaub 10W40, das fahre ich aber bestimmt schon 1 1/2 Jahre ohne Probleme. und das ganze ist ja plötzlich aufgetreten!

Themenstarteram 19. April 2005 um 12:51

war gestern mal in ner mitsubishiwerkstatt, also so´n vertragshändler halt.

nur fürs auslesen fehlerspeicher und ist-soll vergleich der werte 40€, das ganze hatte meine werkstatt aber auch schon gemacht, hatten die werte direkt von mitsu bekommen.

war auch total unfreundlich, hatte mir am ende auch nur die teile genannt die es sein könnten!!! also nich mit das und das ist es und kostest es halt.

ich hab kein problem mit den 40€, aber nich für so ne lasche diagnose...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Lancer C50 Kaltstarproblem