ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lagerschaden?

Lagerschaden?

VW Lupo 6X/6E
Themenstarteram 12. August 2016 um 10:26

Hallo

Meine Frau ist heute auf der Autobahn gefahren mit ihrem Lupo und plötzlich fing er an zu klappern und hatte kaum noch Leistung?

Lagerschaden? oder was könnte das sein?

https://youtu.be/T7QG-ZgeCK4

Ähnliche Themen
11 Antworten

Hallo,

klappern kann einige Ursachen haben. Bei gleichzeitigem Leistungsverlust könnte in erster Linie die Ventilsteuerung ( Hydros, Ventile und sogar der Zahnriemen ) ursächlich sein.

Vermute mal, dass der Zahnriemen übergesprungen ist, bzw. die Spannrolle ohne Funktion ist.

Bevor Du nichts genaues in Erfahrung bringen kannst, den Motor nicht mehr laufen lassen. Poste mal bitte die Motor-Kenn-Buchstaben und Baujahr.

Gruß Hans

Themenstarteram 12. August 2016 um 11:13

Wo finde ich Motor-Kenn Buchstaben?

Das Baujahr ist 1999 / 178tkm runter

Bin natürlich so noch zur Arbeit gefahren, ist ja mitten auf der Autobahn passiert leider.

Müsste da normal nicht ne Motorleuchte oder so an gehen im Tacho ?

Hallo,

die Motor-Kenn-Buchstaben findest Du im Kofferraum unter dem Teppich auf einem Aufkleber ....

sind 3 Großbuchstaben ...nur z. B. AUC. Oder auch auf der Zahnriemenabdeckung. In der Betriebsanleitung auf einem Aufkleber auf der Seite 2. Oder aber auch auf Werkstatt-Rechnungen.

Die gelbe Motorkontrollleuchte geht nur an, wenn überwachte Bauteile und Einheiten nicht ordnungsgemäß arbeiten.

Bei mechanischen Schäden ohne Auswirkung auf überwachte Einheiten geht die MIL nicht an. Der preisgünstigste Weg dürfte sein, eine Kompressionsmessung am Motor durch zu führen. Dies lässt dann den Rückschluss zu, ob mit dem Motor so halbwegs alles ok ist. Ein übergesprungener Zahnriemen oder ein defekter Hydro-Tassen-Stößel bzw. Rollenschlepphebel wirkt sich immer auf den Motorlauf bzw. auf die Motorleistung aus. Und demzufolge auch auf das Kompressionsbild.

Wenn z.B. der Zahnriemen reißt ist in der Regel der Motor einfach nur noch Schrott. Getriebe und Radlagerung , also die Antriebsseite ist ok ? Oder sind die Geräusche, klappern, auch beim Ausrollen des Fahrzeuges, ausgekuppelter Motor, hörbar.

Gruß Hans

Themenstarteram 12. August 2016 um 11:34

Motorcode: ALL (Seat Arosa Austausch motor)

Der klappert immer, auch beim Kuppeln sowie im Leerlauf und unter Last.

Klar ich weiß was passiert wenn der ZR reißt, Ventile schlage auf den Kolben auf und Ende :-)

Kompressionen messe ich gleich mal Zuhause auf allen Zylindern durch....

Getriebe und Antriebswellen sollten okay sein, der ist gerade vor nem Monat durch den TÜV erst.

Was er hatte war das er im stand immer etwas "unrund" lief aber das hatte der schon seit Jahren.

Wieviel bar sollten die Zylinder den alle min haben? 10 Bar?

Themenstarteram 12. August 2016 um 17:59

Wir habe das Problem gefunden :-/

Wollte mal in der Werkstatt fragen was sowas kostet, der meinte direkt Motor lieber tauschen wäre viel zu teuer die Hydrostössel zu tauschen...

Img-20160812-151412
Img-20160812-151407
Img-20160812-151427

Hallo,

prima, dass Du den Fehler gefunden hast....das eine Bild zeigt ja nur noch Reste des Hydro-Stößels.

Könnte man selber machen. Den Satz gute H-Stößel gibt es so um die 50 EUR. Weiter benötigst Du einen Gegenhalter um die Nockenwelle zu arretieren. Drehmomentenschlüssel. etc.

Nockenwelle abbauen und die Stößel wechseln. Wenn alles dicht ist, kann man die Nockenwelle mit den Dichtringen wieder einbauen. In der Regel erneuert man die Dichtringe.

Die Steuerzeiten sind zu überrüfen und gegebenenfalls neu einzustellen. Bei der Gelegenheit könnte man den Zahnriemen, die WaPu und die Spannrolle ebenfalls erneuern.

Einen gebrauchten Tauschmotor wäre eine Alternative ....... aber wer garantiert, dass 20.000 Km nix mit diesem Motor passiert ?. Bekommt man schon für 500 - 700 EUR, dann kommt noch der Aus- und Einbau dazu. Sind im günstigsten Falle ganz schnell 1.000 EUR

Dann gutes Gelingen.

Gruß Hans

Die Autodoktoren auf Vox haben neulich einen Polo mit

dem gleichen Schaden billig mit gebrauchten Ersatzteilen repariert.

Hier der Link dazu.

Ein Polo entkommt dem Autofriedhof

:)

Themenstarteram 14. August 2016 um 11:04

Das einzige was ich mir nicht zu traue dabei ist, die neue Nockenwelle einzubauen, diese muss ja quasi genauso stehen wie alte wieder.

Die Steuerzeiten bzw auf dem Nockenwellenrad ist eine Makierung und am Block auch diese müssen beim Einbau fluchten/gleich sein damit das ganze OT steht? In dem Buch "so wirds gemacht" steht nämlich es nämlich irgendwie unverständlich.

Neue Nockenwelle mit 8 Stössel kostet 155,00€ bei Ebay

In dem Video von tschango nehmen die den Zahnriemen nur oben ab und nicht komplett...

Hallo,

optisch von den Bildern her sieht die Nockenwelle noch gut aus. Es dürfen nur keine Riefen vorhanden sein. Wenn die Oberfläche der Nocken glatt und ohne Riefen ist, würde ich sie nicht wechseln.

Den Zahnriemen, die Spannrolle und WaPu würde ich in jedem Falle mit wechseln ( etwa 70 - 100 EUR ).

Es sei denn, diese Teile wurden kürzlich erst gewechselt.

Natürlich müssen die Steuermarkierungen beachtet werden. Man kann es auch so machen. Noch im eingebauten Zustand des Zahnriemens mit einem weißen Lackstift Markierungen exakt an der Riemenscheibe der Kurbelwelle und dem Motorblock ... an geeigneter Stelle anbringen. Ebenso am Nockenwellenrad und Zylinderkopf-Gehäuse zwei fluchtende Markierungen anbringen.

Wenn die Nockenwelle ausgebaut werden sollte, habe ich zusätzlich an dem Nocken, welcher die höchste Stellung vor dem Ausbau hatte, einen Farbstrich angebracht. Vom Nockenwellenrad aus die Nocken gezählt und notiert. Das ist alles schneller gemacht als hier geschrieben. Fotos von allen Reparaturzuständen zu machen ist heutzutage ja auch kein Problem mehr. Auch lässt sich so der Einbauzustand der Nockenwelle vorher und neu gut vergleichen.

Die Kurbelwelle und die Nockenwelle, hier im Normalfall Zahnriemen wechseln, darf nach dem Abnehmen des Zahnriemens dann nicht mehr bewegt werden.

Beim Zusammenbau die Markierungen besser zweimal als nur einmal kontrollieren.

Wenn Du die Nockenwelle erneuerst, würde ich entsprechend der Anweisung im RLF ( Reparatur-Leit-Faden ) verfahren. Erfordert etwas mehr Aufmerksamkeit.

Gruß Hans

 

Themenstarteram 14. August 2016 um 15:51

Also die Nocke muss neu die ist am besagten Hydro auch defekt sieht man auch gut.

Riemen und Wapu waren erst vor kurzem neu. In dem Video der Vox Typen haben die den Zahnriemen nur oben abgenommen nicht unten, das hab ich nun auch so gemacht, das erspart ja auch das absenken des motors....

Hab die Nocke und den Stössel nun auch raus bekommen ohne Probleme.

Jetzt kommt das schlimmste der zusammenbau der Geschichte, da das Nockenwellenrad ja ab musste um die Nockenwelle auszubauen.

Ich hatte die Nockenwelle bevor ich Sie demontiert hatte auf OT gestellt am Nockenwellenrad.

Was ist wenn sich der OT verschoben hat an dem Nockenwellenrad beim losschrauben?

Ich hab dummer weise das Nockenwellenrad mit Zahnriemen zusammen los geschraubt, nun stand das Nockenwellenrad 1-2cm hinter der Markierung. Eigentlich hätte der Riemen runter gemusst und dann das Nockenwellenrad ab wie beim VOX eben, das hab ich aber leider nicht gemacht *ich depp*

Wenn ich die neue Nocke nun einbau sieht man das auch das Sie hinter dem OT steht, muss das so wieder eingebaut werden oder muss am Kurbelwellenrad erst auf OT stellen und an der Nocke auch auf OT drehen?

 

 

Themenstarteram 15. August 2016 um 14:04

Hallo zusammen,

Alles wieder zusammen gebaut und das Auto gestartet, allerdings läuft er wie nüsse. Im Leerlauf schwankt die Drehzahl zwischen 800/u und 2000/u wenn man etwas Gas gibt klingt er normal.

Beim anmachen blockiert irgendwas sehr kurz, er dreht dann weiter und geht auch direkt an, hoffentlich noch kein Ventil kaputt....

Ich hatte nun gedacht das die Steuerzeiten nicht passen, allerdings steht er unten an der KW auf OT und am NW auch.

Nun ist es so, wenn er Unten auf OT steht passt es oben nicht an der Nocke?

Nocke dann nun so einbauen das diese auch OT ist, oder wie soll ich da nun verfahren?

OT am KW ist doch am Zahnrad die Schräge, dies muss mit dem ersten Steg wo 2V steht fluchten oder?

Deine Antwort
Ähnliche Themen