ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Kymco Yup weiser rauch

Kymco Yup weiser rauch

Themenstarteram 12. April 2014 um 18:16

Hallo,

Habe einen Kymco 50 Yup 10000 Kilometer .

Es kommt vor, das er brutal viel aus dem Auspuff raucht ( Weiser rauch )

So das keiner mehr hinter mir was sehen kann ^^

 

Ich habe den Auspuff abgeschraubt , kein Öl drine.

Habe das gesamte 2 Takt Öl entfernt und neues reingemacht.

Neue Zündkerze ist drin.

Luftfilter auch getauscht.

Beim anmachen raucht er sehr wenig, nach ca 3-4 Kilometer raucht er aus dem Auspuff, das man nicht hinter ihm fahren will ^^

Kolbenringe können es ja nicht sein , da er sofort anspringt und einwandfrei fährt, zieht absolut normal, fährt 55 m/h

An was kann es noch liegen ?

Würde mich über Hilfe sehr freuen..

Ähnliche Themen
32 Antworten

Zitat:

Original geschrieben von Wanjek

Hallo,

..............

An was kann es noch liegen ?

..................

Ölpumpe nicht richtig eingestellt !!! ???

kbw

Themenstarteram 12. April 2014 um 20:02

Zitat:

 

Ölpumpe nicht richtig eingestellt !!! ???

kbw

Ölpumpe habe ich reingeschraubt, also Minimum.

Komisch ist es halt, das er einmal raucht, und dann wieder nicht

Themenstarteram 12. April 2014 um 22:03

Keiner noch eine Idee an was es liegen kann ?

Themenstarteram 13. April 2014 um 22:20

Schade, das keiner eine Problemlösung hat in einem Forum.

Kann ja nur am Kondenswasser, Choke, Auspuff, Vergaser, Ölpumpe liegen.

na ja, weiterhin viel Erfolg

Zitat:

Original geschrieben von Wanjek

Schade, das keiner eine Problemlösung hat in einem Forum.

Kann ja nur am Kondenswasser, Choke, Auspuff, Vergaser, Ölpumpe liegen.

na ja, weiterhin viel Erfolg

Wie wär's denn mal mit selber denken ??

Weissen Rauch gibt es beim Zweitakter wenn zuviel Öl verbrannt wird. Basta !!

Mehr Möglichkeiten gibt es da nicht !!!

Beim wassergekühlten Motor kann noch Kühlwasser eine Möglichkeit sein !! Fertig !!

Jetzt musst du selber gucken woran es liegt, denn NUR DU hast den Roller, NUR DU kannst gucken !!

Und GUCKEN muss man eben, wenn man Fehler finden und beheben will !!

Rumrätseln behebt den Fehler nun mal nicht !!!

Überprüfe die Ölpumpe !!! (nicht nur einfach an Schrauben rumdrehen)

Bei den Ölpumpen die ich kenne, wird übrigens die Ölfördermenge am Bowdenzug eingestellt und nicht an irgendeiner Schraube !!!

Hast du E10 getankt ???

kbw ;)

Themenstarteram 13. April 2014 um 23:10

Zitat:

 

Wie wär's denn mal mit selber denken ??

Weissen Rauch gibt es beim Zweitakter wenn zuviel Öl verbrannt wird. Basta !!

1 Ein Forum ist dafür da um zu Fragen,

So ein Blödsinn was du da schreibst.

2 Schwarzer/Blau Rauch sagt Ölverbrauch ^^^^

Weiser heist Kondenswasser.

Da sieht man sofort , wenn man was schlechtes schreibt , sofort einer sich angegriffen fühlt und nichtmal von dem Problem überhaupt Ahnung hat

Zitat:

Original geschrieben von Wanjek

Zitat:

 

Wie wär's denn mal mit selber denken ??

Weissen Rauch gibt es beim Zweitakter wenn zuviel Öl verbrannt wird. Basta !!

1 Ein Forum ist dafür da um zu Fragen,

So ein Blödsinn was du da schreibst.

2 Schwarzer/Blau Rauch sagt Ölverbrauch ^^^^

Weiser heist Kondenswasser.

Da sieht man sofort , wenn man was schlechtes schreibt , sofort einer sich angegriffen fühlt und nichtmal von dem Problem überhaupt Ahnung hat

Wenn DU von deinen eigenen Problemen Ahnung hättest, bräuchtest du nicht fragen !!

Dann entferne doch das Kondeswasser und gut ist !!! :D

Wenn man selbst überhaupt keine Ahnung hat, sich völlig hilflos durch Foren fragen muss, aber dann doch alles besser wissen will und auch noch alle Forenuser indirekt als "dumm" und "haben keine Ahnung" bezeichnet, braucht man sich nicht über bissige Antworten wundern !!!

Du willst doch die Fehlerquelle schon festgestellt haben:

Zitat: "Kann ja nur am Kondenswasser, Choke, Auspuff, Vergaser, Ölpumpe liegen."

...dann beseitige doch die Fehler und frag nicht noch lang rum !!! :mad:

Also: wenn du dir so sicher bist dass dein "weisser Rauch" von Kondenswasser kommt, dann frag nicht lang und entferne das Kondenswasser !! ..und gut ist !! :D

ICH würde aber erst einmal die Ölpumpe kontrollieren und richtig einstellen !!

kbw ;)

Themenstarteram 14. April 2014 um 0:17

Zitat:

 

Also: wenn du dir so sicher bist dass dein "weisser Rauch" von Kondenswasser kommt, dann frag nicht lang und entferne das Kondenswasser !! ..und gut ist !! :D

Ein Forum ist da um zu fragen , sonst kann man es auch gleich schließen. So schaut es aus.

Es gibt auch Leute die das gleiche Problem hatten und einem einen Tipp geben können.

Dafür ist das Forum da!

Und wenn es dich stört, das Leute Fragen stellen , dann solltest du abschalten.

Themenstarteram 14. April 2014 um 0:19

Zitat:

 

Also: wenn du dir so sicher bist dass dein "weisser Rauch" von Kondenswasser kommt, dann frag nicht lang und entferne das Kondenswasser !! ..und gut ist !! :D

Und ich habe geschrieben, Auspuff abgemacht, kein Wasser drin.

Könnte ja auch an den Lamellen liegen ^^...

Vielleicht hatte ja jemand schon das gleiche Problem, und hat den Auspuff getauscht und wahr alles bestens. Deswegen gibt es ein Forum, um zu fragen.

Zitat:

Original geschrieben von Wanjek

Schade, das keiner eine Problemlösung hat in einem Forum.

Kann ja nur am Kondenswasser, Choke, Auspuff, Vergaser, Ölpumpe liegen.

na ja, weiterhin viel Erfolg

Weißen Rauch hatte ich mal bei einem fahrtwindgekühlten Leichtkraftrad mit Getrenntschmierung und zwar derart stark, daß eine regelrechte Nebelwand produziert wurde. Als erste Maßnahme habe ich die Ölpumpe abgeklemmt und bin mit Mischung im Tank gefahren, was allerdings keine signifikante Verbesserung brachte.

Der Meister aus der Fachwerkstatt meinte damals, es könnte nur an den Simmerringen liegen (genauer gesagt an dem Richtung Getriebe), wodurch Getriebeöl angesaugt werden kann. Dazu mußte der Motor komplett zerlegt werden, hab dabei auch was gelernt, aber im konkreten Fall rauchte der Motor hinterher trotzdem noch weiß aus dem Auspuff.

Die Lösung in meinen Fall war schlechter Sprit, denn nach ca. 150 Kilometern habe ich 5 ~ 6 Liter Benzin nachgetankt und die Ölpumpe wieder in Betrieb genommen. Der weiße Rauch hatte sich inzwischen schon leicht verringert und nach weiteren 200 km und erneutem Tanken war der weiße Rauch endgültig verschwunden.

Zu deiner Theorie mit dem Kondenswasser: Halte deine Hand für kurze Zeit hinter den Auspuff direkt in den weißen Rauch, der Motor sollte warmgefahren sein. Falls es sich tatsächlich um Wasser handelt, spürst Du die Feuchtigkeit und es riecht nicht sonderlich stark nach Öl bzw. Abgas.

Weißer Rauch, der nicht feucht ist, entsteht durch unvollständig verbranntes Öl oder ungeeigneten Kraftstoff bzw. eine schlechte Kraftstoffzusammensetzung.

weißer Rauch ist ein Anzeichen von kaputten Simmeringen. Nur sollte man nun nicht sofort nach reparatur von ausgehen, dass das Räuchern weg ist. Es muss sich nun auch wieder aus dem Kurbelgehäuse befreien. Kannst du aber gut überprüfen, ob es an den Simmeringen liegt. Geht der Getriebeölstand runter? Oder richt dieses nach Benzin? (Bei dir ehe die erste Variante!)

 

Verlierst du Öl, sind es die Simmeringe. Ölpumpe hast du ja schon kontrolliert und nicht nur eingestellt?

Wie sieht es mit dem Vergaser aus. Ist der Sauber? Aber das wäre zwar ne Möglichkeit, aber vermute ich nicht.

Ist der Auspuff dicht, bzw. kurz davor?

 

Grüße

 

Forster

Zitat:

Original geschrieben von Forster007

.. Kannst du aber gut überprüfen, ob es an den Simmeringen liegt. Geht der Getriebeölstand runter? Oder richt dieses nach Benzin? (Bei dir ehe die erste Variante!)

Für das Beispiel Leichtkraftrad (Moped) passt das zwar, aber bei einem Automatikroller ohne Schaltgetriebe kann das Getriebeöl nicht ganz so leicht seinen Weg vom Endantrieb in den Motor finden. ;)

Zitat:

Original geschrieben von wolfi__123

Zitat:

Original geschrieben von Forster007

.. Kannst du aber gut überprüfen, ob es an den Simmeringen liegt. Geht der Getriebeölstand runter? Oder richt dieses nach Benzin? (Bei dir ehe die erste Variante!)

Für das Beispiel Leichtkraftrad (Moped) passt das zwar, aber bei einem Automatikroller ohne Schaltgetriebe kann das Getriebeöl nicht ganz so leicht seinen Weg vom Endantrieb in den Motor finden. ;)

Stimmt, hab in dein Schreiben mehr hineingelegt als ich hätte sollen:

 

 

Zitat:

Weißen Rauch hatte ich mal bei einem fahrtwindgekühlten Leichtkraftrad mit Getrenntschmierung

Hab dadurch den Ausgangsroller vergessen gehabt ;-)

 

Grüße

 

Forster

Themenstarteram 15. April 2014 um 1:04

Zitat:

Original geschrieben von wolfi__123

Zitat:

Original geschrieben von Wanjek

Schade, das keiner eine Problemlösung hat in einem Forum.

Kann ja nur am Kondenswasser, Choke, Auspuff, Vergaser, Ölpumpe liegen.

na ja, weiterhin viel Erfolg

Die Lösung in meinen Fall war schlechter Sprit, denn nach ca. 150 Kilometern habe ich 5 ~ 6 Liter Benzin nachgetankt und die Ölpumpe wieder in Betrieb genommen. Der weiße Rauch hatte sich inzwischen schon leicht verringert und nach weiteren 200 km und erneutem Tanken war der weiße Rauch endgültig verschwunden.

Meinst du dann , es lag am Sprit ?

Der Roller ist sehr lange nicht gefahren worden , das alte Kennzeichen wahr von 2011

Wo ich den Roller bekommen habe, wahr der Tank fast voll.

Habe ihn am Anfang gefahren, dort rauchte er . Nach ca 3 min fahrt ging der Rauch komplett weg.

Da dachte ich , das der Rauch nur wegen der langen Standzeit gekommen ist

Deine Antwort
Ähnliche Themen