ForumKuga Mk2
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Kuga
  6. Kuga Mk2
  7. Kühlwasserverlust

Kühlwasserverlust

Ford Kuga DM3 Facelift
Themenstarteram 19. Oktober 2019 um 11:21

Guten Morgen

Bin seit Januar stolzer Besitzer eines Ford Kuga 1.5 Ecoboost 4x4 Automatik...!

Ich schaue regelmäßig in den Motorraum, hab dieses aber tatsächlich für 5 Wochen mal nicht gemacht und musste grad beim Wischwasser auffüllen feststellen, das so gut wie kein Kühlwasser im Behälter ist..!!!

Meine frage nun, kann das denn sein das ein quasi neues Auto Bj. 11.2018 (14500km) so viel Wasser verbraucht...?

Über Antworten wäre ich dankbar.?

Netten Gruß in die Runde

Beste Antwort im Thema

Bei uns stehen zur Zeit 3 Kuga 1,5l Ecoboost mit dem Problem. Bei allen Fahrzeugen ist der 2. Zylinder betroffen. Der Kühlwasserverlust tritt nur auf wenn das Fahrzeug warm gefahren wurde und dann abgestellt wird. Wenn man dann nach einer längeren Standzeit mit dem Endoskop in den Zylinder schaut sieht man Wassertropfen.

Nach Demontage des Zylinderkopfs gab es von Ford die Freigabe für einen neuen Rumpfmotor. Der Block wurde anscheinend überarbeitet und die Problemstellen beseitigt. Siehe Bilder

322 weitere Antworten
Ähnliche Themen
322 Antworten

Zitat:

@NordexN60 schrieb am 19. Oktober 2019 um 11:21:19 Uhr:

Guten Morgen

Bin seit Januar stolzer Besitzer eines Ford Kuga 1.5 Ecoboost 4x4 Automatik...!

Ich schaue regelmäßig in den Motorraum, hab dieses aber tatsächlich für 5 Wochen mal nicht gemacht und musste grad beim Wischwasser auffüllen feststellen, das so gut wie kein Kühlwasser im Behälter ist..!!!

Meine frage nun, kann das denn sein das ein quasi neues Auto Bj. 11.2018 (14500km) so viel Wasser verbraucht...?

Über Antworten wäre ich dankbar.?

Netten Gruß in die Runde

Sofort zum Händler Motorschaden ist nicht auszuschließen war bei meinen 2.0l auch so und es sind auch sehr viele 1,5L auch betroffen !!!!!!

Themenstarteram 19. Oktober 2019 um 15:04

Ui, das möchte ich nicht hoffen..bin eben mal eine etwas größere Runde gefahren, zu heiß wird er nicht...weiss auch nicht was für ein Kühlmittel drauf kommt, dann würde ich vorsorglich mal etwas nachkippen. Werde Montag Abend gleich mal zum freundlichen fahren....

Zitat:

@NordexN60 schrieb am 19. Oktober 2019 um 15:04:40 Uhr:

Ui, das möchte ich nicht hoffen..bin eben mal eine etwas größere Runde gefahren, zu heiß wird er nicht...weiss auch nicht was für ein Kühlmittel drauf kommt, dann würde ich vorsorglich mal etwas nachkippen. Werde Montag Abend gleich mal zum freundlichen fahren....

Normales Wasser drauf und so schnell wie möglich hin zum FFH

Schau dir hier die Beiträge unter Motorschaden 2.0 ecoboost an

Themenstarteram 19. Oktober 2019 um 15:09

Kann ich trotzdem nicht verstehen...da fehlt doch schon wieder sämtliche Qualität...da kauft man sich "MAL" einen Neuwagen und hat im ersten Jahr gleich Ärger...

Hallo,

Bei meinem 2.0 TDCI fehlt etwas Kühlflüssigkeit.

Von Inspektion zu Inspektion geht der Behälter leer.

Was ist normal und was nicht?

Ist das erste Auto, wo ich Wasserverlust habe.

Es ist äußerlich nichts erkennbar. 3 Jahre alt, 50 TKm.

Themenstarteram 19. Oktober 2019 um 15:40

Von Inspektion zu Inspektion ist wirklich sehr komisch, ich habe meinen zwar im Januar gekauft aber er wäre auch im November dran mit Inspektion.

Ich kann mir aber trotzdem keinen Reim daraus machen wo das Wasser hingelaufen sein soll...!!!!???? Das KANN einfach nicht sein das zur Inspektion das Kühlwasser leer ist..

es verdampft wenn die Zylinderkopfdichtung eine Macke hat!!

Themenstarteram 19. Oktober 2019 um 15:45

Müsste er dann nicht auch weiss qualmen...?

Zitat:

@NordexN60 schrieb am 19. Oktober 2019 um 15:45:02 Uhr:

Müsste er dann nicht auch weiss qualmen...?

Schon, aber "nur" bei einer größeren Menge. Wenn auf 10000km 1L Wasser verdampft, wirst Du das nicht sehen

Themenstarteram 19. Oktober 2019 um 16:19

Ich bin geschockt..mal auf Montag gespannt was ich zu hören bekomme, hoffe die haben auch gleich einen Termin frei...gut ist, das Auto ist kein Jahr alt und es sollte ja sicher eine Kulanzsach sein..

Zitat:

@NordexN60 schrieb am 19. Oktober 2019 um 16:19:20 Uhr:

Ich bin geschockt..mal auf Montag gespannt was ich zu hören bekomme, hoffe die haben auch gleich einen Termin frei...gut ist, das Auto ist kein Jahr alt und es sollte ja sicher eine Kulanzsach sein..

Ist Kulanzsache, da die Probleme beim 1.5 und 2.0 bekannt sind

Themenstarteram 19. Oktober 2019 um 16:21

Ich werde euch auf dem laufenden halten

Ich hoffe nur das dieser Kühlwasserverbrauch nicht als normal angesehen wird, so wie viele Hersteller den Verbrauch von 1L Öl auf 1000km als noch normal ansehen.

Deine Antwort
Ähnliche Themen