ForumKia
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Kühlsystem defekt?

Kühlsystem defekt?

Themenstarteram 14. Oktober 2009 um 23:24

Hallo zusammen.

Wir haben ein dringliches Problem, ich erläutere mal "kurz"...

Also, wir haben uns im Dezember 2008 einen Kia Carnival 2,9 CRDI EX als 6 Sitzer (Bj. 2002) gekauft. Wir waren wirklich begeistert, da unser altes Auto ein kleiner Rover 214i ist. Wir sind die ersten 2000 km ohne Probleme gefahren. Dann hatte ich jedoch das gefühl, der Wagen stockt immer ein wenig bei einer höheren Geschwindigkeit als 120 km/h, habe mir aber auch dabei nichts weiter gedacht.

Meine Frau und ich und unsere 2 Bulldoggen wollten dann meinen Eltern einen Besuch abstatten (Von Berlin nach Ahaus/ NRW), sind ca. 560 km. Wie das so ist, fährt man halt auch mel etwas schneller, also ca. 160 km/h hatten wir drauf, als plötzlich die Temperatur hochschoß und die Motorleistung weg war. Mitten auf der Autobahn ging der Motor aus und wir rollten (zum Glück war dort ein Gefälle) in Richtung eines Rastplatzes. Genau passend am PKW-Parkplatz kamen wir zum Stehen. Ich habe instinktiv nach Wasser geschaut und mir fiel auf, das der Ausgleichsbehälter leer war. Ich hab wieder aufgeüllt, dann haben wir gefrühstückt und ca. 30 min später sind wir weiter gefahren.

Wir sind dann aber sicherheitshalber in Bad Oeynhausen zu einer Kia Werkstatt gefahren, um mal nachschauen zu lassen. Der Werkstattknilch meinte bloß :"Da hat sich ne Schelle am Kühler gelöst, kein problem, mach ich fest und fülle etwas Flüssigkeit nach". Das ganze hat keine 3 min gedauert und schwupp, waren 50 € weg.

Wir sind dann weiter gefahren und ca. 30 km hinter Bad Oeynhausen, mitten in einer Baustelle ist die "Karre" wieder stehen geblieben. Diesmal ging nichts mehr. Also abschlepper angerufen und in eine andere Werkstatt. Dort waren wir dann 5 Stunden und wurden 273 € los.

Danach bin ich dann nur noch 120 km/h gefahren, damit sind wir dann angekommen.

4 Tage später sind wir dann wieder heim. Habe gleich unseren Verkäufer kontaktiert und dann den Wagen in die Werkstatt gebracht, war ja noch Gewährleistung. So, dann habe ich einen Leihwagen bekommen, weil unser tolless Auto für geschlagene 5 Wochen ununterbrochen in der Werkstatt war.

Neuer Kühler (Problem bestand weiterhin), Leitungen ausgetauscht (Problem bestand weiterhin), Zylinderkopf eingeschickt (Problem bestand weiterhin).

Dann, eines Tages, der Anruf :"Ihr Wagen ist fertig" Abgeholt und Testfahrt gemacht, alles gut.

2 Tage später stelle ich einen Fleck unterm Auto fest. Und wieder war der Wagen für eine weitere Woche in der Werkstatt. Diesmal war es angeblich die Wasserpumpe. Letzten Freitag war ich dann mal wieder beim Händler, weil schon wieder der Ausgleichsbehälter fast leer war.

Nun wurde nach Wasser im Öl gesucht und dann das Kühl-System versiegelt (Heißkleber auf dem Deckel).

Hat jemand erfahrung mit der Problematik? Kann mir vielleicht jamend sagen, wie ich vorgehen kann, um den Wagen zu "Wandeln" ?

Ich wäre für schnelle Antworten dankbar (bevor ich den Wagen noch eine Klippe runterschiebe :(( )

flosgen

Ähnliche Themen
9 Antworten

Servus,

Zitat:

Nun wurde nach Wasser im Öl gesucht und dann das Kühl-System versiegelt (Heißkleber auf dem Deckel).

:):D

ZKD bzw Zylinderkopf, wäre meine Ferndiagnose.

Themenstarteram 15. Oktober 2009 um 23:08

hi, ZKD wurde gewechselt und auch der ZK wurde eingeschickt und auf Haarriss untersucht, mit negativem Ergebnis.

Ich finds schade, weil der Wagen genau das Platzangebot hat, was wir suchen. Morgen werde ich mit einem guten Freund (ich kann in solchen Sachen nicht so gut verhandeln, ich rege mich immer gleich so auf) zum Verkäufer gehen und einen Wandel verlangen.

Ich geb bescheid, wie es weiter geht.

flosgen

Hat denn schon mal jemand die berühmt/berüchtigten Rohre zum hinteren Wärmetauscher untersucht, ob da der Wasserverlust herkommt ?

Mich wundert, dass Moary sich noch nicht eingeklinkt hat, in seiner üblichen freundlichen Art :)

Themenstarteram 16. Oktober 2009 um 11:14

Er hatte sich schon gemeldet und hat mir sehr Nett gute Tipps gegeben.

Ich war eben beim Autohaus und wollte, wie gesagt, eine Wandlung. Mir wurde lächelnd mitgeteilt, das eine Wandlung NUR in den ersten 6 Monaten möglich wäre.

Was den bisherigen fehler angeht, soll ich erstmal 1000 km Fahren und dann sehen, ob der Wagen weiterhin Flüssigkeit verliert.

Langsam habe ich das Gefühl, es wird hinausgezögert, damit das Gewährleistungsjahr abläuft, und ich dann selbst zahlen muß. Werde am WE mal eine längere Tour machen (wieder mal in Richtung NRW), dann hab ich mehr als 1000 km. Da nun innerhalb von 6 Tagen wieder Flüssigkeit fehlt, bin ich mal gespannt, welche Ausrede oder Auflage dann wieder kommt.

flosgen

Ich war mal mit 2 Pferden in der Eifel unterwegs. Auf der Heimreise ging plötzlich während der Fahrt der Motor aus und wir standen 2 Stunden auf dem Standstreifen, bis der ADAC-Mann kam. War ganz toll bei ca. 35 Grad! Der ADAC-Mann füllte Wasser in den leeren Kühler (oder weiß der Geier wo) nach und meinte dann, damit können wir weiterfahren. Er wollte schon fast fahren, da viel MIR (!!!) auf, daß der Wagen im hinteren Bereich tropfend Wasser verliert. Der ADAC-Mann schob sich dann unter das Auto und "klemmte" da irgendwelche Leitungen ab, die mit der Klimaanlage zu tun haben, und seitdem hatten wir dann keine Probleme mehr damit. Irgendwann haben wir das dann "fachmännisch" in einer Werkstatt reparieren lassen.

Soviel zu dem Thema von mir!

Viel Glück!

Zitat:

Original geschrieben von FLEXI050

....Mich wundert, dass Moary sich noch nicht eingeklinkt hat, in seiner üblichen freundlichen Art :)

Späßle gmacht .oder :rolleyes:

Wer sich sehenden Auges (zugegeben sehr mühseelig) durch diese Themen durchackert wird irgendwann feststellen wo´s hakt.

Ebenso mit den Startproblemen, den defekten Einspritzanlagen (das kommt von schlechtem Sprit:rolleyes:) und den gebetsmühlenhaft wiederkehrenden Fragen. Jedem Schrauber graut´s davor einem Kunden, mit dem Defibrillator in der Hand, eine Rechnung vorlegen zu müssen die den umhaut. Wer z.B. diese billigen Blechrohre der hinteren Heizung übersieht steht plötzlich mit 4.000.- +/- Miesen da.

Was hilft´s wenn ich eine Kraftstoffpumpe wechsle und im ganzen System Abrieb/Späne von der alten Pumpe habe. Oft wird mit der billigsten Lösung begonnen weil der Schrauber keinen Bock hat auf ner großen Rechnung sitzenzubleiben. Wenn´s funktioniert isses gut, wenn nicht ..Pech gehabt. Den Carni-Fahrer möchte ich sehen der seinem gebrauchte Karren (aus der Garantie raus) mit freudigem Herzen eine komplette Einspritzanlage spendiert .. oder ne Motorrevision.

Gruß Moary

Mal ne Frage von jemanden, der keine Ahnung hat.

Was kommt zuerst NACH dem Tank (in Richtung Motor)?

Die Kraftstoffpumpe oder der Kraftstofffilter?

Weil wenn da wirklich "Splitter" von der alten Pumpe wären, würden die doch im Kraftstofffilter "hängenbleiben", oder?

 

Bei unserer Kontrolle letztens, hat mein Bekannter den Tank und den Kraftstofffilter kontrolliert. Sowohl Tank als auch Filter waren "sauber", also nix mit Splittern oder ähnlichem.

...es sind keine "Splitter" sondern mehlfeiner Abrieb, welcher die Düsen zusetzt. Deswegen muß auch vom Tank weg bis zu den Düsen, alles erneuert werden. Sonst ist die Chance einer neuerlichen Panne vorprogrammiert. Wenn ich dir nur die Rails erneuere läuft´s ne zeitlang ..dann stehste wieder auf der Matte. Und dann bitte nach Ablauf der Garantie ...

Gruß Moary

Nachsatz ... im Tank findest du garnix weil der Abrieb ja in der Pumpe entsteht und in´s System gespült wird. Der Blick in den Tank ist ein "Wauwau" (sagen wir) ... issnixbringtnix... weil sich das Drama nach der Pumpe und dem Filter abspielt :(

Moary, kannste bitte mal in meinen "Carnival springt nicht an"-Thread schauen?

Vielleicht kannst Du mir das jetzt schon sagen.

DANKE :-)).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Kia
  5. Kühlsystem defekt?