ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kühlerventilator laufen nicht an und verliert wasser ...

Kühlerventilator laufen nicht an und verliert wasser ...

Themenstarteram 31. August 2014 um 12:22

Hallo Leute

wir haben folgenes Problem bei unserem Seat Alhalhambra Diesel 1,9l 115 Ps TDI laufen die Kühlerventilatoren nicht .Der Kühlerbehälter ist ist nach und nach leer .... das relie haben wir gestestet ist heile .... Temperaturfühler ist neu .... wenn wir den stecker überbrücken laufen sie .... wir sind ratlos wer kann helfen ....

Danke für antwort

Ähnliche Themen
15 Antworten

Zitat:

Original geschrieben von Crazymama

wir haben folgenes Problem bei unserem Seat Alhalhambra Diesel 1,9l 115 Ps TDI laufen die Kühlerventilatoren nicht .

Wie habt ihr euch davon überzeugt, dass sie hätten laufen müssen?

Zitat:

Der Kühlerbehälter ist ist nach und nach leer ....

Das kann was mit dem Lüfter zu tun haben, ist aber eher unwahrscheinlich. Wenn das wirklich am nicht laufenden Lüfter liegen würde, hätte die Fehlerbeschreibung wohl anders ausgesehen (Kühlwasser-Temperaturwarnung, "abkochender" Motor, Versagen der Klimaanlage, Motorleistungs-Abfall).

Zitat:

wir sind ratlos wer kann helfen ....

Jede halbwegs kompetente Werkstatt. Alles, was man ohne Diagnose-Equipment, also blind auf Verdacht, tauschen kann, ohne unsinnig Geld zum Fenster rauszuwerfen, habt ihr ja schon durch. Ab hier braucht man Messgeräte und Einblick in die Steuergeräte.

Themenstarteram 31. August 2014 um 12:42

Der Wasserverlust ist dann wenn die temperatur steigt extrem wenn er kurz vor kochen ist .... ich habe absolut keine Ahnung von Autos .... habe uns den gekauft .... aussage war das Mader drin war und die Kühlerleitung angebissen hat .... vermutet wird jetzt das es der Vorwiederstand ist .... aber wo ist das ????

Wasserpumpe defekt? Oder Thermostatventil?

Wenn der Wagen im Stand läuft, was passiert dann?

Wird der KÜHLER heiß?

Kann man durch Anfassen feststellen..ggf. Lüfter abklemmen sonst Hackfleisch)

 

Wird die Heizung richtig warm?

 

Kocht das Wasser irgendwann aus dem geschlossenen Deckel des Kühlwasserbehälters raus?

(Dann Test beenden, Motor abschalten!)

Leckt irgendwo Wasser raus BEVOR das Wasser aus dem Kühlwasserdeckel rauskocht?

Kocht der Motor auch DANN über, wenn der Kühlerventilator durch Überbrücken in den Dauerbetrieb geschaltet wird?

Poste die Antworten auf diese Fragen hier, dann kann man mehr Rückschlüsse ziehen.

DoMi

@Crazymama

Das kann dir sicher derjenige sagen, der die Vermutung äußert. Generell gibts da viele mögliche Ursachen, z.B. Pumpendefekt, Steuerung defekt, Kühler verstopft, Kopfdichtung defekt.. Wenn man keine Ahnung hat -> Werkstatt.

Zitat:

Original geschrieben von Crazymama

........ aussage war das Mader drin war und die Kühlerleitung angebissen hat .... vermutet wird jetzt das es der Vorwiederstand ist .... ....

Wenn der Lüfter durch ÜBERBRÜCKEN (des Thermoschalters) läuft, dann liegt es nicht am Marder.

Oder pisst irgendwo Wasser aus einem angebissenen Schlauch raus?

DoMi

oben war von "Temperaturfühler" die Rede

Zitat:

Original geschrieben von Kung Fu

oben war von "Temperaturfühler" die Rede

Aber wer weiß, was genau mit "Temperaturfühler" gemeint ist?

DoMi

Themenstarteram 31. August 2014 um 13:16

Also Schläuche sind alle heile... die Heizung wird nicht richtig warm auch wenn die temperatur 100crad anzeigt...ist der Kühler überbrückt kocht das wasser nicht.... läuft der Wagen im Stand Passiert nix .... ventilatoren laufen nicht und wasser verliert er nicht....

Themenstarteram 31. August 2014 um 13:20

Temperaturfühler am kühler wurde neu gemacht .... dort haben wir vorher den stecker abgezogen und mit ein kabel von der Batterie überbrückt und siehe da beide liefen .... das relie klickt auch ... erste stufe und zweite das ist auch heile

Zitat:

Original geschrieben von DomiAleman

Zitat:

Original geschrieben von Kung Fu

oben war von "Temperaturfühler" die Rede

Aber wer weiß, was genau mit "Temperaturfühler" gemeint ist?

DoMi

Zitat:

Original geschrieben von Crazymama

Also Schläuche sind alle heile... die Heizung wird nicht richtig warm auch wenn die temperatur 100grad anzeigt...ist der Kühler überbrückt kocht das wasser nicht.... läuft der Wagen im Stand Passiert nix .... ventilatoren laufen nicht und wasser verliert er nicht....

das klingt nach zyko-dichtung durch. eine luft/dampfblase im heizungswärmetauscher heizt halt schlecht:rolleyes:

was heißt wasser verliert er nicht?

verliert er gar kein wasser mehr (dann ist doch alles ok), oder ist er nur nicht sichtbar nach aussen undicht?

btw.: kann auch ein folgeschaden sein. erst war nur der schalter für den kühlerlüfter durch -> motor zu heiß -> zyko-dichtung durch....

dann rettet ein jetzt neuer thermoschalter nichts mehr. höchstens bei der nächsten zyko-dichtung:D

Themenstarteram 31. August 2014 um 13:24

Im stand verliert er kein Wasser nur wenn er richtig Temperatur bekommt beim Fahren ....

Zitat:

Original geschrieben von sukkubus

Zitat:

Original geschrieben von Crazymama

Also Schläuche sind alle heile... die Heizung wird nicht richtig warm auch wenn die temperatur 100grad anzeigt...ist der Kühler überbrückt kocht das wasser nicht.... läuft der Wagen im Stand Passiert nix .... ventilatoren laufen nicht und wasser verliert er nicht....

das klingt nach zyko-dichtung durch. eine luft/dampfblase im heizungswärmetauscher heizt halt schlecht:rolleyes:

was heißt wasser verliert er nicht?

verliert er gar kein wasser mehr (dann ist doch alles ok), oder ist er nur nicht sichtbar nach aussen undicht?

Themenstarteram 31. August 2014 um 13:24

Zitat:

und dann ist es auch nicht sichtbar ...

Original geschrieben von Crazymama

Im stand verliert er kein Wasser nur wenn er richtig Temperatur bekommt beim Fahren ....

Zitat:

Original geschrieben von Crazymama

Zitat:

Original geschrieben von sukkubus

 

das klingt nach zyko-dichtung durch. eine luft/dampfblase im heizungswärmetauscher heizt halt schlecht:rolleyes:

was heißt wasser verliert er nicht?

verliert er gar kein wasser mehr (dann ist doch alles ok), oder ist er nur nicht sichtbar nach aussen undicht?

Also ich lese daraus, daß der Kühler nicht ausreichend durchströmt wird. Dadurch spricht der Fühler oder Schalter, was auch immer, nicht an. Man könnte mal ein Thermometer reinhalten. Jedenfalls würde ich mal den ganzen Kreislauf (Pumpe, Thermostat, Leitungen, Kühler) unter die Lupe nehmen. Wird der Rücklaufschlauch aus dem Kühler heiß?

Themenstarteram 31. August 2014 um 14:35

ja der Rücklaufschlauch wird auch heiß....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kühlerventilator laufen nicht an und verliert wasser ...