ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Kraftstoffverbrauch S6 AQJ extrem hoch (über 20 Liter)

Kraftstoffverbrauch S6 AQJ extrem hoch (über 20 Liter)

Audi S6 C5/4B
Themenstarteram 11. März 2019 um 12:33

Hallo zusammen,

mein S6 Bj. 2000 verbraucht leider extrem viel Kraftstoff. Ich habe den Wagen bereits so gekauft, kann also nicht sagen seit wann es so ist.

Wird der Wagen vorausschauend bewegt ist ein Verbrauch knapp unter 20 Liter möglich.

Um gewisse Aussagen vorweg zu nehmen, ich weiß, dass ich kein Spritsparwunder bewege.

Der Motor läuft allerdings auch nach Warmlaufphase nicht auf Lambda 1, es muss also ein Fehler vorhanden sein.

Abgase riechen auch deutlich nach Kraftstoff.

Zündkerzen sind neu, Luftfilter ist neu, Unterdruckanlage habe ich auf Dichtheit geprüft. Nach Standzeit und abziehen der Unterdruckleitung am Saugrohr ist ein entleeren des Unterdruckspeichers hörbar.

Motorgehäuseentlüftung (schwarze Dose) ist bereits erneuert, Kühlwassersensor G62 ist erneuert.

Fehlerspeicher ist leer - wer hat sonst noch Ideen?

Danke vorab :-)

Ähnliche Themen
38 Antworten

Schau mal die Teilenummer vom Luftmassenmesser an.

Falls der mal getauscht wurde.

Viele denken das man den vom ANK nehmen kann, ist aber Falsch. Der hat eine andere Kennlinie.

Somit läuft er immer zu Fett.

Was sprechen die Adaptionswerte ?

Insbesondere Langzeitadaption

oder Flexrohr(e) undicht.

Themenstarteram 11. März 2019 um 21:08

Zitat:

@Blauers6c5 schrieb am 11. März 2019 um 12:54:19 Uhr:

Schau mal die Teilenummer vom Luftmassenmesser an.

Falls der mal getauscht wurde.

Viele denken das man den vom ANK nehmen kann, ist aber Falsch. Der hat eine andere Kennlinie.

Somit läuft er immer zu Fett.

Was sprechen die Adaptionswerte ?

Insbesondere Langzeitadaption

Ich habe den Luftmassenmesser gerade geprüft. Natürlich ist kein Audi OEM mehr verbaut, das originale Teil wurde durch einen Bosch LMM mit der Teilenummer (0 986 280 220) ersetzt.

Wenn ich die Teilenummer umschlüssele lande ich bei Motor ASG.

Trifft das Anfetten aufgrund des abweichenden Kennfeldes nur für den ANK zu?

Wenn ich nach dem passenden LMM für meinen Motor (AQJ) suche komme ich zur Bosch Nummer 0 986 280 213. Demzufolge gehe ich davon aus, dass die Bauteile nicht untereinander tauschbar sind.

Lohnt es sich ein Audi OEM Teil zu kaufen oder würdet ihr mir zu einem Bosch LMM raten?

Danke für eure Erfahrungswerte.

LG Manuel

Themenstarteram 11. März 2019 um 21:08

Zitat:

@A627tOlli schrieb am 11. März 2019 um 18:16:27 Uhr:

oder Flexrohr(e) undicht.

Flexrohre habe ich bereits erneuert - sind dicht.

Hol dir nen Bosch, die laufen

Saugrohrklappenverstellung prüfen. Wenn die fest gammelt stimmt die Luftsäule nicht mehr. Motor Plastikabdeckung runter, Motor Vorderseite siehst du luftbalge. Die Hebel gehen auf einer Seite auf den Luftbalg, auf der anderen Seite auf einen Plastikhebel. Der Plastik Hebel sitzt auf einer Welle und die muss freigängig sein. Geht mit der Hand schwer zu verstellen.

 

Am besten mal Motor laufen lassen, im Leerlauf müssen die beiden Unterdruckdosen angezogen (evakuiert) sein. Motor aus, beide Dosen sind aufgeblasen.

Dann hat er keine Leistung. Und säuft nicht wie ein Loch. Hat er schon geprüft.

Es ist ein falscher LLM verbaut

Alles klar, mir war nicht bewwusst dass das schon geprüft wurde. Mit dem erhöhten Kraftstoffverbrauch und dem Saugrohr hängt es auch davon ab in welcher Stellung sie Klappen festgegammelt sind - zu wenig Luft oder zu viel Luft im Gemisch. Hat natürlich auch Einfluss auf die Leistung.

hallo

wird die motortemperatur erreicht ? den tmperaturgeber für das steuergerät könnte man mal testweise ersetzen

wenn der falsche werte abgibt könnte das steuergerät auch die spritmenge zu hoch ansetzen

Mfg Kai

Zitat:

@LoubeeV schrieb am 11. März 2019 um 12:33:17 Uhr:

 

Zündkerzen sind neu, Luftfilter ist neu, Unterdruckanlage habe ich auf Dichtheit geprüft. Nach Standzeit und abziehen der Unterdruckleitung am Saugrohr ist ein entleeren des Unterdruckspeichers hörbar.

Motorgehäuseentlüftung (schwarze Dose) ist bereits erneuert, Kühlwassersensor G62 ist erneuert.

Fehlerspeicher ist leer - wer hat sonst noch Ideen?

Danke vorab :-)

Die Klappen verkürzen/verlängern den Ansaugweg.

Luftmenge in dem Sinn wird nicht weniger/mehr

Themenstarteram 12. März 2019 um 10:32

Hallo und danke für eure Antworten...

Habe den richtigen LMM heute bestellt, sollte morgen am Abend da sein.

Sollte ich irgendwelche Werte nach der Erneuerung zurück setzen - wenn ja, was genau?

Die Unterdruckdosen am Saugrohr sind dicht, ob sie auch verstellen werde ich heute auch noch anschauen.

Danke für den weiteren Tipp.

LG Manuel

Themenstarteram 12. März 2019 um 19:58

Die Unterdruckdosen habe ich nochmal geprüft, sind im Leerlauf angezogen. Bei stehendem Motor ausgefahren.

 

Habe direkt mit der Vakuumpumpe Unterdruck an den Dosen angelegt - alles dicht.

 

Kann mir noch jemand die Frage zum LMM beantworten?

Sollte ich irgendwelche Werte nach der Erneuerung zurück setzen - wenn ja, was genau?

 

Danke und lG,

Manuel

Adaptionswerte

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Kraftstoffverbrauch S6 AQJ extrem hoch (über 20 Liter)