ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Knallen beim Anfahren -> Keiner findet eine Lösung

Knallen beim Anfahren -> Keiner findet eine Lösung

Themenstarteram 14. April 2014 um 17:05

Hallo und guten Tag! :)

Ich habe ein Problem mit meinem Auto und mehrere Werkstätten finden keine Lösung.

Ich möchte bewusst mal nicht sagen, um was für ein Auto es sich handelt, damit mir wirklich ALLE Problemquellen aufgesagt werden und keiner bestimmte Defekte "verheimlicht", weil sie für das Modell untypisch sind. Daher auch der Thread in "Fahrzeugtechnik".

Zum Auto:

- Kleinwagen (2/3Türer)

- Frontantriebler

- 1.4L Motor 16 Ventile

- Manuelle Schaltung (also kein Automatik)

- Ganz normales 5 Gang Getriebe mit Kupplung usw.

- Knapp 18 Jahre alt.

- Japaner (nicht der Suzuki aus meinem Profil)

- Getriebe ist auf der rechten Seite an den Motor gebaut

Problem:

Knallen beim Anfahren, wenn das Auto nicht warmgefahren ist.

Immer wenn ich mit nicht warmgefahrenem Auto anfahre höre ich ein metallisch/gedämpft klingenden Schlag aus dem Motorraum/vorderachse/was auch immer.

Das Geräusch kommt von vorne Rechts. Wenn der Wagen warmgefahren ist, hört man nichts mehr (bzw. nur ganz leise).

Das Geräusch lässt sich durch den lenkeinschlag beim Anfahren nicht beeinflussen. Ich kann super vorsichtig anfahren und es kommt trotzdem.

besonders beim "rucken", wenn man anfährt knallt es. Wenn man im ersten Gang etwas ruckartig Gaß gibt knallt es auch.

Beim ruckartigen benutzen der Motorbremse höre ich nichts.

Wenn man bei vollem Lenkeinschlag fährt (um die Antriebswellen zu testen) hat man nicht das typische Klackern.

Ich beantworte gerne alle weiteren Fragen. Ich habe keine Ahnung mehr, wonach ich suchen (lassen) soll...

 

Die Räder haben beide kein Spiel und die Buchsen sehen in Ordnung aus.

Der Motor kippelt nicht besonders, wenn man den Wagen im Stand gegen die Handbremse anfahren lässt.

........ Ich bin für jede weitere Mögliche ursache dankbar.

Beste Antwort im Thema

Zitat:

Original geschrieben von samthepspuser

1. Ja das Getriebe sitzt auf der Beifahrerseite (also Fahrtrichtung rechts)

Ist bei vielen / allen japanischen Fahrzeugen so

Komisch.....

Bei meinem Mazda MX-5 saß es da, wo es hingehört: Hinter dem Motor! :D:D:D

17 weitere Antworten
Ähnliche Themen
17 Antworten

Ein Motorlager was kalt zäh ist, sich bei wärme ausdehnt, und keine geräuische mehr macht evt ;)?

1. Du bist sicher dass das Getriebe rechts ist ? Fahrtrichtung ? :confused:

2. Thermisch bedingt wird es weniger. Wie schnell nach dem Fahren ? Auch ggf. wenn du den Motor

im Stand warm laufen läßt ?

3. Ist nach dem Test Wegstrecken - oder NUR thermisch abhängig ?

Ich denke da ggf. an ein Hitzeschutzblech am Auspuff, bzw. pauschal an Auspuff - wenn es kein Motorlager ist. Was aber nach 18 Jahren (Verhärtung, Risse, etc) auch denkbar wäre.

Themenstarteram 14. April 2014 um 19:45

Hallo nochmal!

Die Motorlager sehen alle in Ordnung aus (sind wenigstens nicht eingerissen oder so).

1. Ja das Getriebe sitzt auf der Beifahrerseite (also Fahrtrichtung rechts)

Ist bei vielen / allen japanischen Fahrzeugen so

2. Sehr gute Frage, kann ich morgen beantworten.

Es dauert ca. 5-10 Minuten und man hört nichts mehr. Nach etwa 5 Minuten Fahrt ist meistens schon Ruhe.

3. Beantworte ich dann morgen

Und grade in dem Moment fällt mir ein, dass tatsächlich ein Hitzeschutzblech genau an der Stelle hängt, wo das Geräusch herkommt. Genau kann ich das Geräusch zwar nicht orten, aber die grobe Richtung müsste richtig sein.

Ich hab auch gesehen, dass dort etwas am Auspuff mit Metallschellen (siehe Bild) befestigt ist. Gehört sich das so?

Solche Schellen habe ich noch nie an einem Auspuff gesehen und ich denke nicht das die Japaner das so machen. Sowas sind für misch Schlauchschellen ;)

Themenstarteram 15. April 2014 um 8:17

Zitat:

Original geschrieben von Provaider

Solche Schellen habe ich noch nie an einem Auspuff gesehen und ich denke nicht das die Japaner das so machen. Sowas sind für misch Schlauchschellen ;)

Dann weiß ich ja, wo ich die Tage mal weitersuchen kann ;)

Zitat:

Original geschrieben von samthepspuser

 

1. Ja das Getriebe sitzt auf der Beifahrerseite (also Fahrtrichtung rechts)

Ist bei vielen / allen japanischen Fahrzeugen so

Waas? Zumindest bei Honda's habe ich bisher Getriebe nur auf der linken Seite gesehen. :D

Kannst du vielleicht eine Tonaufnahme machen? Ist bestimmt hilfreich.

Zitat:

Original geschrieben von samthepspuser

1. Ja das Getriebe sitzt auf der Beifahrerseite (also Fahrtrichtung rechts)

Ist bei vielen / allen japanischen Fahrzeugen so

Komisch.....

Bei meinem Mazda MX-5 saß es da, wo es hingehört: Hinter dem Motor! :D:D:D

Ich kenne so einen Effekt vom Astra-H.

Da ist es kein Hitzeschutzblech am Auspuff, sondern im Auspufftopf.

Bei Hitze verzieht sich das, geht aber aufgrund von mechanischer Reibung nicht langsam zurück wenn es kalt ist. Dann beim Anfahren bewegt sich der Motor minimal und natürlich auch der Auspuff --> Peng, das Blech schnalzt zurück.

Warmfahren und aufbocken (bzw. auf die Grube fahren) und dann nach Abkühlung mal gegen die Töpfe am Auspuff klopfen.

Gruß Metalhead

Themenstarteram 15. April 2014 um 11:42

Zitat:

Original geschrieben von kev300

Zitat:

Original geschrieben von samthepspuser

 

1. Ja das Getriebe sitzt auf der Beifahrerseite (also Fahrtrichtung rechts)

Ist bei vielen / allen japanischen Fahrzeugen so

Waas? Zumindest bei Honda's habe ich bisher Getriebe nur auf der linken Seite gesehen. :D

Kannst du vielleicht eine Tonaufnahme machen? Ist bestimmt hilfreich.

Ich glaube für eine Tonaufnahme ist das Geräusch noch zu leise. Ich werde am Wochenende mal eine Kamera irgendwo unter das Auto kleben und versuchen das Geräusch so einzufangen, gute Idee!

Themenstarteram 16. April 2014 um 8:07

Ich hab das Problem gefunden. Im Grunde war ich selbst das Problem! :D

Ich hab den Werkstätten immer gesagt, dass das Knallen von vorne rechts käme, da es sich für mich wirklich so angehört hat.

Das Problem lag aber am Kat! Das Hitzeschutzblech war (wie ich schon geschrieben habe) mit diesen Schlachstellen festgemacht. Einer der Schellen ist gegen ein zweites Hitzeschutzblech darüber angeschlagen xD

Jetzt weiß ich auch, wieso beim Kauf des Autos 2 neue Schutzbleche im Koferraum lagen. Diese habe ich gestern nacht noch schnell verbaut und das Problem ist damit behoben!

Vielen Dank! Ihr ward eine tolle Hilfe! :)

Hier noch ein Bild von dem Blech, wie es vorher aussah!

Da war einer aber fleißig am Basteln^^

Kleine Ursache mit großer Wirkung.

Themenstarteram 16. April 2014 um 10:36

Zitat:

Original geschrieben von Provaider

Da war einer aber fleißig am Basteln^^

Kleine Ursache mit großer Wirkung.

Man muss aber zugeben, dass diese Konstruktion tatsächlich besser gehalten hat, als die neue mit richtigen Bolzen usw.

Hitzeschutzbleche sollten immer mit Luft zwischen dem heißen teil und dem blech montiert werden, dazu noch Luft zwischen Blech und dem unterboden.

Dadurch wird die Strahlungswärme abgeschirmt, die Isolation der Rest wärme macht dann die Luft.

D.h. ist die Montage mit den Bolzen korrekt und mit der schelle direkt auf dem heißen teil nicht. Der Wirkung ist schlechter bei der falschen Montage. Das darf ruhig schwingen, solange du nichts hörst im Innenraum.

Themenstarteram 16. April 2014 um 11:40

Zitat:

Original geschrieben von Provaider

Hitzeschutzbleche sollten immer mit Luft zwischen dem heißen teil und dem blech montiert werden, dazu noch Luft zwischen Blech und dem unterboden.

Dadurch wird die Strahlungswärme abgeschirmt, die Isolation der Rest wärme macht dann die Luft.

D.h. ist die Montage mit den Bolzen korrekt und mit der schelle direkt auf dem heißen teil nicht. Der Wirkung ist schlechter bei der falschen Montage. Das darf ruhig schwingen, solange du nichts hörst im Innenraum.

Achso! Wieder was gelernt. Ist im grunde ja nichts anderes als ein doppelt verglastes Fenster.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Knallen beim Anfahren -> Keiner findet eine Lösung