ForumW212
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. Klopfen? E200 CGI

Klopfen? E200 CGI

Mercedes E-Klasse S212
Themenstarteram 18. Dezember 2014 um 23:46

Hallo Freunde!

Folgendes: ihr kennt das vll; hat man einmal an seinem Wagen etwas bemerkt oder meint etwas gehört/gefühlt zu haben, lässt es einen nicht mehr los. Es ist zwar schwer, solche Feststellungen an andere rüberzubringen, aber ich will es mal probieren. Also..

Beim Anfahren nach dem Starten des Motors 'fühle' ich im niedrigen Drehzahlbereich in der Fahrerposition für ein paar Sekunden eine Art Klopfen aus Richtung Maschinenraum/Getriebe und im ersten Gang. Eine Art leichtes Klopfen oder Ruckeln, wobei das Beschleunigen jedoch flüßig verläuft und das Ganze auch nur eine, vll zwei Sekunden anhält. Wie beschrieben sehr subtil, aber unbestritten vorhanden. Frage: was ist das und ist es normal?

Kann mir da keinen Reim drauf machen; kommt das vom 5G oder vll vom kalten Vierzylinder? Steuerkette?

Habe den Wagen erst vor drei Monaten erworben (Junger Stern) und noch nicht so die Erfahrungen mit dem Gefährt. Wäre klasse, könnte mir da wer weiterhelfen. Kennt jemand das, was ich hier versuche zu beschreiben?

Gruß!

Beste Antwort im Thema
am 21. Dezember 2014 um 7:09

Hallo

Fahre die C Klasse Benziner und dieses kurze Klopfen beim Start nach etwa 20m bevor die automatic schaltet habe ich auch.

Und das seit Beginn weg.

Auch wenn der Motor warm ist und man startet neu tritt dies auf.

Ist nur am Anfang der Fall und durch ein kurzes klack hörbar.

Mein Freundl. hat mir erklärt, dass das mit der Bremsanlage zu tun hat die einen Funktionstest durchführt, sprich ABS;ESP. Darum ist das Klacken nur zu hören, wenn vorher der Motor aus war.

Sonst würde man es ja immer hören, wenn man steht und neu beschleunigt.

Mein Auto ist jetzt 3 Jahre alt und ich habe mich daran gewöhnt.

Übrigens ist beim GLK auch so. Konnte dies bei einem Freund testen.

15 weitere Antworten
Ähnliche Themen
15 Antworten

Ohne nähere Angaben zum Motor wirst Du keine vernünftigen Antworten erhalten, aus Deinem Profil ergibt sich leider auch nichts.

Themenstarteram 19. Dezember 2014 um 9:55

Oh, sieht man das nicht? S212, E 200 CGI, Automatik 5G. 50.000 km

Kurzes und nur leicht wahrnehmbares, 'rollendes' Klopfen beim Anfahren (niedriger Drehzahlbereich, vorsichtiges Gasgeben). Dauert nur wenige Momente. Dumpf, c.a. 2 mal pro Sekunde. Insgesamt vll 4 bis 5 Klopfer.

Fahre aktuell nur Kurzstrecke, keine 100km die Woche.

Moin,

das hatte ich beim ML, der freundliche Werkstattmeister sagte mir das dies vom Dieselpartikelfilter käme. Sollte der bei Dir verbaut sein könnte das schon der Grund sein, aber das wäre dann auch normal.

 

Grüße

Michael

Themenstarteram 19. Dezember 2014 um 10:20

Danke für die Antwort, habe jedoch den Benziner und keinen Diesel..

Zitat:

@conradheinrich schrieb am 19. Dezember 2014 um 09:55:30 Uhr:

Oh, sieht man das nicht? S212, E 200 CGI, Automatik 5G. 50.000 km

Kurzes und nur leicht wahrnehmbares, 'rollendes' Klopfen beim Anfahren (niedriger Drehzahlbereich, vorsichtiges Gasgeben). Dauert nur wenige Momente. Dumpf, c.a. 2 mal pro Sekunde. Insgesamt vll 4 bis 5 Klopfer.

Fahre aktuell nur Kurzstrecke, keine 100km die Woche.

Somit dauert der Spuk also nur ca. 2 Sekunden.

Oder könnte es sein, dass du danach die Geräusche einfach nur nicht mehr hörst, weil sie von den Fahrgeräuschen bei höheren Geschwindigkeiten überlagert werden?

Verändert sich die Klopf-Frequenz in Abhängigkeit von der Geschwindigkeit oder der Drehzahl?

Hast du schon mal getestet, ob das Klopfen bei gleichbleibender niedriger Geschwindigkeit eventuell länger zu hören ist als 2 Sekunden?

:)Gruß

D.D.

Themenstarteram 19. Dezember 2014 um 11:26

Werde ich gleich mal ausprobieren. Habe bisher immer versucht, diesen 'kritischen Bereich' schnellstens zu verlassen und einfach gleichmäßig weiterbeschleunigt. Der Spuk tritt wirklich noch beim Anrollen auf; sobald man bei 15 bis 20km/h ist, ist es weg. Ob das Geräusch nur überlagert wird, kann so gerade nicht sagen (werde dem gleich nochmal mehr Beachtung schenken), aber ich meine nicht, dass dem so ist. Zumal man es übers Gas eher 'spührt' als hört.

Wagen ist gerade mit Frauski untewegs, werde es dann mal intensiver testen. Da sie den Wagen nun auch mal länger als nur bis zum Suppenmarkt fährt, habe ich sie auch gebeten, mal darauf zu achten, wie es sich später bei warmen Motor verhält. Ich meine nämlich, dass es bei warmgefahrenen Motor nicht mehr auftritt, will aber auch ihre Meinung hören.

Ein Vierzylinder, der bei Kaltstart etwas juckelt, wäre ja auch keine Weltneuheit, oder? Aber wie gesagt - ich teste das nachher mal ausgiebig und berichte.

Hallo,

habe den 200 T CDI mit 7G+ und dieses 1, 2-malige dumpfe Klopfen, das man auch im Fußraum leicht spürt, habe ich auch. Es ist tatsächlich nach dem Motorstart und leichtem Anfahren zu hören/spüren.

Meistens wenn der Motor kalt ist.

Start-Stopp-Automatik zählt da nicht zu!

Reproduzierbar: Auto ausmachen, 10 Minuten warten und dann starte und losfahren. Wie gesagt meistens nur wenn er kalt ist reproduzierbar.

Keine Ahnung woran es liegt. Es ist halt da.

Hallo Gemeinde!

Hallo conradheinrich!

Herzlich Willkommen hier auf Motor-Talk und besonders bei uns W212ern! Allzeit knitterfreien Flug und viel Spaß und Freude hier im Forum.

Solltest Du Fragen und Anregungen haben, immer raus damit. Auch gerne per PN.

Es wäre schön, wenn Du Dich und Dein Fahrzeug hier kurz vorstellst. So haben wir es hier immer gehalten und wollen es auch dabei belassen.

Also trau Dich ruhig! :)

 

Herzliche Grüße

Jochen

Themenstarteram 20. Dezember 2014 um 0:38

Hallo Jochen; gerne doch!

Mein Name ist Conrad, ich bin 26 Jahre alt und komme aus Ostfriesland. Beruflich bin ich 1. Offizier der Handelsmarine und derzeit bis c.a. Ende Januar 2015 im Urlaub. Ausserdem bin ich frischgebackener Vater einer kleinen Tochter, weshalb ich mir vor drei Monaten einen S212 angeschafft habe. Gemäß der Einstellung: mit Familie weniger rasen als vielmehr komfortabel und sicher reisen, fiel die Wahl auf einen Jungen Stern (EZ 11/2010 bei 50tkm) mit Basismotor bei Avantgarde Ausstattungslinie und voller Hütte (COMAND und alle möglichen Pakete und Sonderausstattungen..).

Tja; und durch meinen Beruf, wo ich zuletzt einen höchstsensiblen Zweitakter mit 80.000 PS unterm Hintern hatte, bin ich recht aufmerksam und feinfühlig, was Motoren anbelangt. Somit zurück zum Thema (geile Überleitung, was?)

Habe vorhin mal ein paar Testrunden auf dem Supermarktparkplatz gedreht. Also der kritische Bereich, in dem es 'klopft', ist nur schwer zu halten, da er, wie gesagt, recht kurz ist. Das 'Geräusch' wird bei weiterer Fahrtgabe eher nicht vom Motor überlagert, es scheint zu verschwinden. Von meiner Wahrnehmung her tritt es nur nach dem Starten des Motors beim ersten Anfahren auf; im niedrigen Drehzahlbereiches des ersten Ganges, bei vorsichtigem Gasgeben. Spätestens beim Anfahren an der übernächsten Ampel scheint aber alles wieder vergessen; auch meine Frau, die heute länger unterwegs war, bestätigte das. Ist der Motor warm, scheint es nicht mehr aufzutreten.

Ich denke, dass 'SternMB' (siehe oben) das Klopfen auch 'fühlt' und weiß, was ich meine. Würde mich beruhigen, hätten das noch mehrere bemerkt. Ansonsten hilft alles Ferndiagnostiziere nichts - sprech ich halt mal meinen Freundlichen drauf an. Junge-Sterne-Garantie läuft ja noch lange genug, sollte was sein ;)

Ich denke mittlerweile, dass das einfach bedingt durch den kalten Vierzylinder so ist. Leerlauf und alles ist ok, auch schaltet der Wagen ordentlich, beschleunigen sowieso. Es ist nur dieser kleine Bereich, der sich, auch wenn man ganz genau hin-horchen und -fühlen muss, einfach unnatürlich anfühlt. Und ich bin halt der Typ, der wenigstens wissen möchte, wodurch das kommt und es nicht als gegeben hinnimmt.

Ich werde da die nächsten Tage weiterhin besonders drauf achten. Ich möchte gerne wissen, was das ist und wodurch das kommt - normal oder nicht..

Nur eine Vermutung:

Könnte es der ESP Selbsttest sein? Bei ungünstig verlegten Leitungen kann es schon mal zur Übertragung von Vibrationen/Geräuschen kommen.

Themenstarteram 20. Dezember 2014 um 11:34

Forscht man bei anderen Marken/Modellen, so kann es auch was mit dem ABS zu tun haben (gerissene Ringe). Es plockt aber eher aus Richtung Getriebe/Getriebe.. Schwungscheibe vll? Der Wagen ist auch so gut gedämmt, dass es wirklich nicht leicht ist, es präzise zu lokalisieren..

Hallo Conrad

ich fahre auch den E200CGI, allerdings mit manuellem Getriebe

Habe bei mir bis jetzt kein Klopfen oder ähnliches feststellen können.

mfg

Uli

Zitat:

@conradheinrich schrieb am 20. Dezember 2014 um 00:38:26 Uhr:

Hallo Jochen; gerne doch!

Mein Name ist Conrad, ich bin 26 Jahre alt und komme aus Ostfriesland. Beruflich bin ich 1. Offizier der Handelsmarine und derzeit bis c.a. Ende Januar 2015 im Urlaub. Ausserdem bin ich frischgebackener Vater einer kleinen Tochter, weshalb ich mir vor drei Monaten einen S212 angeschafft habe. Gemäß der Einstellung: mit Familie weniger rasen als vielmehr komfortabel und sicher reisen, fiel die Wahl auf einen Jungen Stern (EZ 11/2010 bei 50tkm) mit Basismotor bei Avantgarde Ausstattungslinie und voller Hütte (COMAND und alle möglichen Pakete und Sonderausstattungen..).

Tja; und durch meinen Beruf, wo ich zuletzt einen höchstsensiblen Zweitakter mit 80.000 PS unterm Hintern hatte, bin ich recht aufmerksam und feinfühlig, was Motoren anbelangt. Somit zurück zum Thema (geile Überleitung, was?)

Hallo Conrad!

Danke! Sehr tolle "kurze" ;) Vorstellung!

Noch einmal: Herzlich Willkommen!

Herzlichen Grüße

Jochen

am 21. Dezember 2014 um 7:09

Hallo

Fahre die C Klasse Benziner und dieses kurze Klopfen beim Start nach etwa 20m bevor die automatic schaltet habe ich auch.

Und das seit Beginn weg.

Auch wenn der Motor warm ist und man startet neu tritt dies auf.

Ist nur am Anfang der Fall und durch ein kurzes klack hörbar.

Mein Freundl. hat mir erklärt, dass das mit der Bremsanlage zu tun hat die einen Funktionstest durchführt, sprich ABS;ESP. Darum ist das Klacken nur zu hören, wenn vorher der Motor aus war.

Sonst würde man es ja immer hören, wenn man steht und neu beschleunigt.

Mein Auto ist jetzt 3 Jahre alt und ich habe mich daran gewöhnt.

Übrigens ist beim GLK auch so. Konnte dies bei einem Freund testen.

Deine Antwort
Ähnliche Themen