Forum1er E81, E82, E87 & E88
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er E81, E82, E87 & E88
  7. Kleine Probleme mit dem 120d Limited Sport Edition

Kleine Probleme mit dem 120d Limited Sport Edition

Themenstarteram 14. August 2007 um 19:38

Hallo zusammen!

Ich bin fast neu hier und schreib jetzt mal meinen ersten Beitrag.

Bisher bin ich fast immer mit ein paar Ausnahmen VW gefahren und jetzt zum ersten Mal BMW.

Kurze Inhaltsangabe zum Auto:

120 d Limited Sport Edition

- Velour Fußmatten, Raucherpaket

- Innen- und Außenspiegel automatisch abblendend

- Sitzheizung-PDC hinten und vorne

- Regensensor und automatische Fahrlichtsteuerung

- USB Schnittstelle

- Navi Business

- Hifi-System Prof.

- Advantage Paket (Armauflage, Ablagenpaket, Klimaautomatik)

- Innovationspaket (Komfortzugang, Scheinwerfer-Waschanlage, Xenon, Adaptives Kurvenlicht)

Ausstattung ist gut, Verarbeitung des Wagens gefällt mir auch und mit dem Motor bin ich soweit auch zufrieden. Habe jetzt nach knapp 6 Wochen 5.100 KM auf der Uhr und er geht immer besser. Laut Tacho ging es schon auf knapp 240.

Nach 3 Wochen hat mir ein Andencondor mit Durchfall die Motorhaube zugesch....die Haube muss noch neu lackiert werden und vor 1,5 Wochen habe ich den ersten Stein in die Windschutzscheibe bekommen, da konnte auch Carglass nichts mehr retten...es machte "plock" und der Riss war 20 cm lang :-(

Jetzt sind mir aber 2 Sachen aufgefallen und ich wollte mal hören, ob hier noch jemand Probleme damit hat.

1. Wenn man sich nach der Schaltpunktanzeige richtet und innerorts vom 3. in den 4. geht, dann ruckelt es bei mir ab und zu, als wenn die Spritzufuhr nicht einwandfrei arbeitet. Vielleicht bin ich auch einfach zu untertourig zu dem Zeitpunkt...habe das auch schon mal auf der Landstraße beim Schalten vom 4. in den 5. und knapp 80 gehabt.

2. An Tagen wie heute, wenn der Wagen ein paar Stunden in der Sonne gestanden, geht die Klima ja erst mal auf Höchstleistung um ein paar Grad im Auto runter zu kommen. Dadurch habe ich aber im Soundsystem ein Summen, das mich doch stört und nervt. Bei dem Preis des Wagens sollte doch so was nicht vorkommen...das hatte ich bei VW mit digitalem Soudsystem erst nach 80tkm

Hat jemand ähnliche oder gleiche Erfahrungen??? BMW sagte mir zu Punkt 1 das sie doch noch mal die Einspritzung überprüfen wollen und sehen ob da alles richtig läuft!?!?!

Ansonsten bin ich ganz happy mit dem kleinen und kann schäbbige Daimler jagen ;-)

Grüße

120dLSE

Ähnliche Themen
20 Antworten

Gratulation zur LSE - schönes Teil.

Wo fährst denn du, dass nach Vogelsch... die ganze Motorhaube neu lackiert werden muss und wo es Felsen auf die Strasse hagelt? ;)

Also das mit dem Hochschalten hab ich auch - wenn ich nach Schaltanzeige fahr, hab ich immer das Gefühl, sehr und ungesund untertourig zu fahren.

Würd mich echt mal interessieren, ob da was "falsch" ist?!

Themenstarteram 14. August 2007 um 20:07

Mit dem Vogelmist war blöd. Der Wagen stand unter einem Baum, die Viecher haben wohl gesehen, das der Wagen neu war. Haben irgendwelchen Kot-Weichmacher gefressen. Aussentemperatur 35 Grad und schon fraß sich das Zeug durch den Lack. Der Versuch das Ganze mit viel Wasser zu entfernen hat auch nicht funktioniert. Mit dem Problem bin ich aber nicht allein...das ist schon mehreren passiert. Die Haube müsste auch nicht unbedingt neu lackiert werden....mir gefallen aber die knapp 10 Flecken mal überhaupt nicht und der Lakierer macht mir einen guten Preis ;-)

Den Stein hat ein böser SL Fahrer bei 130 aufgewirbelt. Wie ich aber auch von einem Kollegen gehört habe, sind die 1er Scheiben da auch ein wenig anfällig drauf (er hat schon in 2 Jahren die 3.), reißen also sehr schnell. Kann man nichts dran ändern...

Zitat:

Original geschrieben von 120dLSE

Mit dem Vogelmist war blöd. Der Wagen stand unter einem Baum, die Viecher haben wohl gesehen, das der Wagen neu war. Haben irgendwelchen Kot-Weichmacher gefressen. Aussentemperatur 35 Grad und schon fraß sich das Zeug durch den Lack. Der Versuch das Ganze mit viel Wasser zu entfernen hat auch nicht funktioniert. Mit dem Problem bin ich aber nicht allein...das ist schon mehreren passiert. Die Haube müsste auch nicht unbedingt neu lackiert werden....mir gefallen aber die knapp 10 Flecken mal überhaupt nicht und der Lakierer macht mir einen guten Preis ;-)

Den Stein hat ein böser SL Fahrer bei 130 aufgewirbelt. Wie ich aber auch von einem Kollegen gehört habe, sind die 1er Scheiben da auch ein wenig anfällig drauf (er hat schon in 2 Jahren die 3.), reißen also sehr schnell. Kann man nichts dran ändern...

  sei ma mal net böse...aber dir scheißen noch viele vögel aufs auto.:D

  wenn du jedes mal alles lackieren willst, würd an deiner stelle keine so dunkele lackierung nehmen. hatte das auch nach dem abwaschen und wenn ihn dann wieder in die sonne stellst gehen die flecken von alleine weg ( im ernst ) .

viel spaß.....hab ja schon viel gehört, aber sowas noch net, trotz das sehr empflindlich mit meinen autos bin..:D:confused:

Hallo 120dLSE

Zu deinem 1. Problem:

Auch bei meinem FL118i macht sich hin und wieder ein leichtes Ruckeln, das du mit Stocken der Benzinzufuhr beschreibst, bemerkbar. Ich konnte bislang jedoch nicht genau feststellen bei welcher Situation sich dies zeigt, also z.B. bestimmte Drehzahlen, Geschwindigkeiten o.ä.. Dies macht eine fehlerdiagnose beim :) natürlich schwierig.

In verschiedenen anderen Foren habe ich dieses Problem auch schon angesprochen, bzw. verfolgt. Es scheint aber nicht mehr als eine Handvoll Betroffener zu geben. Vielleicht achten ja manche beim Fahren auch nicht so genau darauf. Das Stottern macht sich ja auch nur manchmal bemerkbar.

Ich dachte außerdem, dass nur Benzinmodelle betroffen seien. Du bist der zweite Dieselfahrer der davon berichtet.

Manche in den Foren glaubten, das Ruckeln komme vom Magerbetrieb und würde vielleicht, da BMW neu in diesem Motorsegment, durch gewonnene Erfahrung mittels Software-Update in naher Zukunft geregelt werden.

Mein :) wusste aber davon nichts. Er konnte mir bislang zu diesem Phänomen nichts berichten.

Bin gespannt wie's weitergeht.

Grüße und weiter trotzdem viel Spass mit deinem 1er

Jo, das mit dem Ruckeln kann ich bestätigen, ist aber so minimal das es mich nicht wirklich stört.

 

Gruß Uli 

doppelt:D

... habe einen 120dA FL mit Automatik, also ohne Schaltpunktanzeige und ich habe dieses Ruckeln auch.

Bei mir tritt es auf, wenn ich Gas geben un dann das Gas ein wenig wegnehme um eine Geschwindigkeit zu halten, da tritt bei mir immer dieses Ruckeln auf.

Werde die Tage damit mal zum Freundlichen fahren, aber da wird wahrscheinlich wieder der Vorführeffekt auftreten und eine Lösung schwierig werden.

Werden dann mal berichten.

Hallo,

@a.ihlas: gibts schon was neues zu berichten?

Ich habe auch einen 120dA FL und die gleichen Probleme. Wobei ich der Meinung bin das es erst seit ca. KM-Stand 2000 auftritt.

 

Viele Grüße

Daniel

... zu meiner schande war ich bis heute leider noch nicht beim freundlichen ;-)

zeit fehlt,vielleicht die tage mal.

werde dann berichten.

 

Zitat:

Original geschrieben von iron0815

Hallo,

@a.ihlas: gibts schon was neues zu berichten?

Ich habe auch einen 120dA FL und die gleichen Probleme. Wobei ich der Meinung bin das es erst seit ca. KM-Stand 2000 auftritt.

 

Viele Grüße

Daniel

Themenstarteram 29. August 2007 um 1:08

Hallo zusammen,

nachdem ja einige das gleiche Problem mit dem stottern haben, ist meins nun doch noch größer geworden. Ich habe mittlerweile 2 "Ausfälle" auf der Autobahn gehabt. Soll heißen das bei knapp 200 km/h der Motor komplett vom Gas gegangen ist als wenn er keinen Sprit mehr hat. Nach dem 1. Mal hab ich noch mit dem :) telefoniert und wir haben es dabei belassen, dass mal irgendwann ein Fehlerprotokoll ausgelesen wird. Nachdem ich dann am letzten WE das Problem noch einmal hatte, habe ich den Wagen heute Morgen direkt in die Werkstatt gebracht...Diagnose: Schaden am Turbolader mit totalem Leistungsverlust. Also wird jetzt mal getauscht und danach sehen wir weiter...

Grüße

120dLSE

Hallo zusammen

Ich habe auch einen 120dA FL und die gleichen Probleme.

Bei mir tritt es gelegentlich auf, wenn ich Gas (bis ca. 2200 Umin) gebe und dann das Gas ein wenig wegnehme da tritt bei mir dieses Ruckeln auf.

Gibt es dazu schon Erfahrungen was zu tun ist?

Gruss Robi

Themenstarteram 30. August 2007 um 19:25

Also der :) sagte mir gestern, dass ich der zweite mit dem Problem bin. Gleicher Motor 120d (177PS). Laut den Münchnern kennen sie das noch nicht. Aber ich denke, wenn ich so die Kommentare hier so lese, dann werden sie es bald wohl doch kennen müssen...es liegt wohl an der Zuluftsteuerung für den Turbolader, die macht einfach irgendwann zu. Das ganze ging bei mir eben bis ihm dei Luft ganz wegblieb und der Wagen einfach vom Gas gegangen ist. War er dann langsam (ich bin beim ersten Mal direkt von der Autobahn), danach lief der Wagen sofort wieder einwandfrei.

Ich hab jedenfalls anstandslos einen neuen Turbolader bekommen!!!

Hi,

habe mich gerade einmal angemeldet, als ich die sehr interessanten Erfahrungsberichte zum 1er Limited Sports Edition gelesen habe.

Ich bin ebenfalls seit anfang Dezember stolzer Besitzer eines 1er-LSE

Bin bisher auch absolut zufrieden muss ich sagen.

Es gibt noch eine Quelle eines klappernden Etwas, das mich bisweilen nervt, wenn ich über Gullideckel, Kopfsteinpflaster oder Teerkanden fahre, die ich noch nicht genau lokalisieren konnte, außer das die irgendwo aus Richtung Kofferraum kommt - evtl. die klappbare Kopfstütze oder die Heckablage.

Naja, tut der ganzen Sache jedenfalls keinen Abbruch.

Das Ruckeln habe ich bisher noch nicht von selber bemerkt,werde aber gleich auf dem Heimweg von der Arbeit einmal ausgiebig testen.

Was mir allerdings seit etwa 2 Wochen aufgefallen ist, stört mich schon sehr viel mehr.

Vielleicht hat ja jmd. auch schon die Erfahrung gemacht.

Korrigiert mich bitte, wenn ich mich täusche, aber bisher hatte ich immer das Gefühl, das der Turbo etwa bei 1.700 Touren zündet, also deutlich unter 2.000, so dass man auch im "Drehzahlkeller" schnell auf Touren kommt, egal in welchem Gang man sich befindet.

Wie gesagt, seit knapp 2 wochen habe ich das Gefühl, als ob der Turbo erst bei etwa 2.600 Touren anspringt und ich mittlerweile, wenn ich auf der Autobahn mit 120km/h im 6. Gang auf die linke Spur wechsle, Ewigkeiten brauche, um auf Touren zu kommen.

Komisches Phänomen ist auch, dass wenn ich bei normaler Drehzahl vom 5. in den 6. schalte der Momentanverbrauch bei Vollgas nicht über 10,6 Liter geht, erst ab o.g. 2.600 Touren, wenn sich der Turbo bemerkbar macht, geht die Momentanverbrauchanzeige langsam bis 15 Liter o.ä.

 

 

Ihr wißt schon wofür die Schaltanzeige da ist?

Um den Normverbrauch zu drücken, mehr nicht.

Der Prüfer darf dann nach den Schaltvorgaben von BMW schalten und nicht nach den eigenen.

Das bringt BMW 0,1-0,4l Minderverbrauch laut Norm.

Klar, das diese extreme Auslegung dann nicht optimal zum Fahren geeignet ist, aber zum sparen..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er E81, E82, E87 & E88
  7. Kleine Probleme mit dem 120d Limited Sport Edition