ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. KFZ Ladegerät gesucht

KFZ Ladegerät gesucht

Themenstarteram 17. Mai 2021 um 10:07

Hallo,

wir suchen derzeitig ein Kfz ladegerät für unseren PKW. Dieser steht in unserer Garage und wird länger nicht bewegt.

Da wir die Garage nicht alleine nutzen suchen wir ein Ladegerät was ggf bei geschlossener Haube genutzt werden kann.

Und ggf Per smartphone überwacht werden kann.

Gibt es da etwas passendes?

Ähnliche Themen
51 Antworten
Themenstarteram 21. Mai 2021 um 7:28

Hallo gestern kam das victron an habe es soeben angeschlossen und erstmal sprang die Alarmanlage an, habe dann Zündung auf 1 und dann auf 2 gedreht und sie war aus. Muss der dann permanent drin bleiben?

Zweitens das Ladegerät springt auf bulk und klackt kurz dann startet der ladestrom laut app und dann springt es auf abs und meldet Kurzschluss

 

Was auch komisch ist, die Batterie ist ziemlich leer und es springt von bulk auf abs. Liegt es daran?

Zitat:

@n0ck3l schrieb am 21. Mai 2021 um 07:28:33 Uhr:

Hallo gestern kam das victron an habe es soeben angeschlossen und erstmal sprang die Alarmanlage an, habe dann Zündung auf 1 und dann auf 2 gedreht und sie war aus. Muss der dann permanent drin bleiben?

Zweitens das Ladegerät springt auf bulk und klackt kurz dann startet der ladestrom laut app und dann springt es auf abs und meldet Kurzschluss

 

Was auch komisch ist, die Batterie ist ziemlich leer und es springt von bulk auf abs. Liegt es daran?

Zu dem Auslösen der Alarmanlage kann ich dir nichts sagen.

Warum schaltest du die Zündung ein, wenn du eine entladene Batterie laden willst?

Wenn du die 5A-Ausführung eines Ladegerätes kaufst, egal welches Fabrikat, wird der Strom, den dein Auto bei eingeschalteter Zündung benötigt, i.d.R. größer sein, als der, den das Ladegerät liefern kann.

Folge bei entladener Batterie:

Die Spannung bricht zusammen.....so könnte ich mir die Kurzschlussmeldung erklären.

Also:

Am Auto nichts einschalten (möglichst auch Alarm aus) und das Ladegerät anschließen.

Normal sollte dann alles klappen. Im Zweifel die Batterie vom Auto abklemmen.

Wenn nicht, hätte das Ladegerät vermutlich einen Fehler.

Dann lässt du Ladegerät plus Auto mal für mindestens ein paar Stunden in Ruhe.....über die Victron-App kannst du natürlich beobachten, was dort geschieht (Spannung und Strom).

Wenn die Spannung der offenbar entladenen Batterie nach relativ kurzer Zeit (1-2 Stunden) bereits über 14V ist (und das Gerät eventuell abs anzeigt), ist die Wahrscheinlichkeit sehr groß, dass sie im Eimer ist.

Dann nützt Nachladen nur sehr kurzfristig etwas.

Themenstarteram 21. Mai 2021 um 12:09

Werde heute nachmittag die Batterie ausbauen und dann laden.

Themenstarteram 21. Mai 2021 um 17:29

Ausgebaut läd es dann.

Ich habe es im Wiederbelebungsmodus und die ampere steigt aktuell von anfänglich 0,2 auf 1,4.

Screenshot

Das Bild zeigt, dass du im Absorbtionsmodus bist......

Wie war das Verhalten ab Anfang der Ladung?

Spannung, ungefähre Ladedauer in den einzelnen Modi?

Themenstarteram 22. Mai 2021 um 19:33

Also er hat direkt in den abs Modus gewechselt. Nach 20 min dann zurück in bulk und hat insgesamt über 11 Stunden 30ah geladen. Die Batterie hat 45ah

Zu Beginn zeigte er 13,8 v ca

also ist eher zu vermuten, dass die Batterie nicht mehr ganz so gut ist.

(direkter Sprung in den ABS-Modus = geringe Stromaufnahme bei Ladeschlussspannung, Danach erst erhöhte Stromaufnahme bei veringerter Spannung und somit danach erst im Hauptlademodus "bulk"., normal wäre es umgekehrt.)

Ich würde die Batterie mal mit einem Kaltstartstromtester überprüfen (lassen)

Deine Antwort
Ähnliche Themen