ForumPflegeprodukte
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Pflegeprodukte
  6. keine Angst vor Rotationsmaschienen (Einhell BT-PO 1100/1 E) , Problem austrocknen der3M Politur(en

keine Angst vor Rotationsmaschienen (Einhell BT-PO 1100/1 E) , Problem austrocknen der3M Politur(en

Themenstarteram 4. August 2014 um 18:06

Hallo Forumsgemeinde ?

bin nigelnagelneu und heiße Kosta.

Nachdem ich hier gestöbert und mich ausführlich informiert habe bin ich zum Entschluss gekommen mein Auto (Mercedes Coupé 2005, Schwarz Perllackierung)selber zu polieren.

Hab mir die Einhell BT-PO 1100/1 E (Preisleistungssieger im Test) diverse Pads der Firma Haitecs und die gängigen 3M Polituren gekauft, ach so… Teller 125mm, 75mm und natürlich knete und Mikrofasertücher.

Es ist meine erste Poliermaschine, kenne nix anderes und muss sagen alles top, liegt gut in der Hand hat viel Kraft und wird nicht heiß. Von einknicken der Drehzahl bei Schleifpasten wie oft berichtet hab ich nichts bemerkt. Die Maschine konnte ich jeden Tag benutzen.

Für das ganze Auto habe ich ca. 6 Stunden gebraucht, abkleben -> diverse Stellen mit der groben Schleifpaste andere mit der feinen und zum Schluss alles mit der Hochglanzpolitur und Rosa Wachs.

Konnte leider keine Bilder machen, weil ich keine Garage habe und in einer Mietwerkstatt war, musste zügig gehen.

Probleme mit der Handhabung der Rotationsmaschine hatte ich keine, mit ein bisschen einlesen, Respekt und Vorsicht schafft es denke ich jeder -> traut euch ist wirklich nicht so schlimm ?

Ein Problem aber hatte ich... und zwar das austrocknen der Feinschleifpaste bzw. Hochglanzpolitur und dazu bräuchte ich bitte Infos.

Natürlich habe ich im Kreuz poliert oder wie das so heißt, also Politur aufgetragen mit niedriger Drehzahl verteilt, Drehzahl auf 1400 (Schleifpasten) oder 1800(Hochglanz) hochgedreht, einmal horizontal dann vertikal dann wieder horizontal …. Und schon war die Paste trocken und flog über das ganze Auto.

Musste mehr Zeit mit putzen wie polieren verbringen.. ?

Manchmal lese ich man muss die durchpolieren und ein anderes Mal bis die durchsichtig bzw. ölig wird…. Aber alle polieren länger auch in den Videos ?

Das Ergebnis ist aber für den Anfang super, klar sind nicht alle Kratzer weg das nächste Mal wird’s denke ich viel besser

Was mache ich falsch? Bzw. wie muss ich die Sache angehen damit die Politur nicht trocknet?

Ist mein Hauptproblem

Danke im Voraus….

Beste Antwort im Thema
Themenstarteram 14. August 2014 um 10:15

Es ist vollbracht....

die empfohlenen Polituren von Cleanfreak1 (3M Extra Fine) und MonaLisa (Menzerna) sind gekommen.

Habe zur Probe die Heckklappe poliert und muss sagen wow....

Alle Kratzer und Swirls und Hologramme sind nun Vergangenheit, werde in den nächsten Tagen das ganze Auto bearbeiten.

Möchte mich in diesem zuge von allen hier bedanken , hab viel gelernt und kann es auch Anwenden ohne euche hätte es nicht funktioniert und schließe hiermit diesen Thread.

 

!!!!!!! D A N K E !!!!!!

68 weitere Antworten
Ähnliche Themen
68 Antworten

Erst einmal die Frage, welche FSP von 3M hast du da genau?

Und Bilder in der Sonne würde ich gerne sehen. Warum? ??

Ganz einfach, ich frage mich wie du das harte schwarz von MB holo frei poliert hast, wenn dir die FSP antrocknet! (Drehzahl zu hoch gewählt)

Themenstarteram 4. August 2014 um 18:50

Hi, bitteschön

3M Perfect- it™ III Schleifpaste PLUS Art.Nr. 50417

3M Perfect- it™ III Feinschleifpaste Art.Nr. 09375

3M Perfect-it™ III Hochglanz Politur Art. Nr. 09376

3M Polish Rosa Hochleistungswachs Art.Nr. 80345

Zwei klitzekleine holos sind auf der Motorhaube weil ich zum Schluß keine Lust mehr hatte und schnell drüber geflutscht bin.... ist aber nicht so schlimm .... die sehen voll gut aus -> könnte als Effektlackeirung durchgehen :) vielleicht spezialisiere ich mich als "Holokünstler" :)

Mach ich das nächse mal weg ... war ziemlich vorsichtig deshalb sind nicht alle Kratzer weg, hatte auch nicht so viel Zeit....

Aslo die Drehzahl war zu hoch...? 3M sagt doch 1500 und höher oder ? bzw wie hoch sollte sie sein?

Gruß Kosta

mach dein Polierpad ein wenig feucht - dann gibt sich das .. :-)

lg

Themenstarteram 4. August 2014 um 18:59

Hab ich mit so nem sprüher.... ganz ganz wenig. .. von weit weit weg.. damit nicht so viel drauf kommt also. ... auch mehr Wasser und weniger Drehzahl. .. stimmt's?

Zitat:

3M Perfect- it™ III Feinschleifpaste Art.Nr. 09375

Beschreibung:

Zitat:

Mit dieser sanften Schleifpaste lassen sich geringfügige Oxidation und feine Kratzer schnell und effizient entfernen; zudem lassen sich auch sichtbare Ansatzlinien und starker Sprühnebel effektiv entfernt. Wird bei 1000-1500 U/Min. mit einem 3M Polierschaum oder einem Polierfell aufgetragen.

als erstes mal, solltest du hier auf die Drehzahl achten und zweitens, ist die für die harten MB Lacke nicht besonders geeignet! Die 3M Perfect-it III Extra Fine Schleifpaste (gelb) wäre hier die bessere Wahl zum arbeiten.

Und wie gesagt, achte auf die Drehzahl und den Druck. Selber habe ich auch das System und mit den neuen Mischungen ist mir das noch nie passiert mit dem antrocknen. Also überdenke mal deine Arbeitsweise ;)

Themenstarteram 4. August 2014 um 19:56

Hi, bei der schleifpaste bin ich ja unter 1500 geblieben. .. ok ich sollte also mit 1000 schleifen. ...

Müsste reichen oder?

Und beim finish auch so ?

Hab mir so ein Standard Paket geholt. .... werde die gelbe auch bestellen. ...

Themenstarteram 4. August 2014 um 20:10

Ceanfreak1.

Wie bedenken. ... was mach ich denn genau falsch? Ich dachte alles ok bis auf Drehzahl und Wasser. ... hmm....

Zitat:

Original geschrieben von Kos_ta

Ceanfreak1.

Wie bedenken. ... was mach ich denn genau falsch? Ich dachte alles ok bis auf Drehzahl und Wasser. ... hmm....

was du falsch machst, sehe ich is jetzt noch nicht durch die Glaskugel :D.

Aber wieviel Mittel kommt bei dir auf das Pad bzw. ist das Pad gleichmäßig damit bestückt. Dann weiter, welche Markenpads verwendest du. Hast du solche Billígheimerteile, dann werf diese in die Tonne, da diese nichts aushalten und können.

Dann wie setzt du die Maschine am Lack an und wie fährst du die Drehzahl hoch, achtest du dann auch noch auf die Hitze die am Lack entsteht?

Das sind alles diese Punkte, die eine Ursache darstellen warum du evtl. mit einer guten Politur diese probleme hast!

Themenstarteram 4. August 2014 um 20:44

Verstehe...... pads sind 130er von haitecs .... Orange mittel hard und schwarz weich.... drei vier hassenus große klekse. .. maschine auf lack und einschalten. ... die hat so einen soft Anlauf. .... ohne Druck nur die rota gehalten. .... mir fällt gerade ein als ich die Drehzahl hoch nahm trocknete die politur. .. max 1400 beim schleifen wahrscheinlich zu hoch .... hmm....

So ne Glaskugel wäre schon ne feine Sache .... :)

das mit den kleksen ist richtig, nur bevor du die Maschine auf den Lack bringst, sollte diese gleichmäßig auf dem Pad verstreichen. Somit hast du keine trocknene Padstelle die eine unnötige Wärme erzeugen kann ;)

Zu den Pad´s selber kann ich nichts sagen, kenne ich nicht

Themenstarteram 4. August 2014 um 21:10

Ok super. .... kann leider erst nächste Woche wieder probieren da ich ja keine Garage habe und zur Mietwerkstatt gehe...... es wird ja hier voll gewarnt im freien zu polieren ..... falls ein Vogel aufs Auto fällt. ... die ganze Arbeit für die Katz. ... :)

Werde nächste Woche versuchen alles umzusetzen. .. Danke an alle .... ihr habt mir sehr geholfen. ..

Zitat:

Original geschrieben von Kos_ta

drei vier hassenus große klekse.

ich vermute mal >Haselnussgroße Klekse<

sprechen wir nicht immer von 3-4 Erbsengroßen Kleksen?!

 

Themenstarteram 4. August 2014 um 21:36

O entschuldigt. ... ja Haselnuss .... ups.... zu viel politur. ... Erbsen sind kleiner. .. ok.... noch ein Fehler. ...

Habe mir die Antworten nicht durchgelesen, aber: Drehzahl zu hoch. In Verbindung mit höheren Temperaturen trocknet die Paste schneller, als man gucken kann. Ist nervig, weil man die Politur dann oft festfährt und muss kurz abwarten bis der Lack abkühlt. Vielleicht wäre eine Politur mit besserem Cut und niedriger Drehzahl besser? Z. B. Menzerna 400? Mit 3M kenne ich mich, außer Antihologramm nicht so gut aus.

EDIT: Und manchmal ist so, dass man nichts falsch gemacht hat. An einem Tag zicken die Polituren wie Weltmeister, am nächsten ist wieder alles bestens. Habe ich sehr oft, vor allem was die Würstchen-Produktion von Menzerna anbetrifft. :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Pflegeprodukte
  6. keine Angst vor Rotationsmaschienen (Einhell BT-PO 1100/1 E) , Problem austrocknen der3M Politur(en