ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Keilrippenriemen schlappert

Keilrippenriemen schlappert

Mercedes E-Klasse S210
Themenstarteram 3. Juli 2014 um 12:14

Guten Tag Miteinand,

seit einigen Tagen "brummt" es erheblich aus Richtung Luftfilterkasten wenn ich den Motor starte.

Da ich optisch nichts feststellen konnte, außer das der 1 Monat alte Keilrippenriemen schon wieder schlappert habe ich diesen entfernt und das Geräusch war sofort weg. Das Geräusch, als auch das schlappern verschwinden auch wenn ich Gas gebe.

Die Lichtmaschine (die wassergekühlte) habe ich bei 163.000Km (im Jahr 2010 vor 94000Km) komplett gewechselt, die Spannrolle mit Federvorrichtung habe ich 2012 bei 214.000Km erstmals gewechselt (vor ca. 43.000Km).

Als diese beiden Komponenten defekt waren waren die Fehlerbilder allerdings anders als das Geräusch jetzt. Bei der Lichtmaschine hat man an der Scheibe Metallabrieb und schabende/schleifende Geräusche gehört/gesehen, bei der Spannrolle hat es ordentlich gequietscht.

Was könnte denn sonst den Keilrippenriemen zum schlappern bringen bzw das Geräusch verursachen, bzw wie könnte man den Freilauf der Lichtmaschine richtig testen? Als der Keilrippenriemen ab war, war die Lichtmaschine weder lose noch schwergängig. Die Spannrolle sah und fühlte sich auch ok an.

 

Beste Grüße aus dem sonnigen Brandenburg.

Beste Antwort im Thema
Themenstarteram 11. Juli 2014 um 23:25

Zitat:

Original geschrieben von hoppenstedt1

@Notstrom:

Danke für die Rückmeldung! Bist du eigentlich vom Fach? Dann passte ja auch dein Benutzername :D

Wenn ich auch hier wieder die Ersparnis sehe, die das ausmacht, komme ich schon immer wieder mal ins Grübeln, ob und wie ich mir mehr Wissen aneignen könnte...

Auf jeden Fall gut, dass es wieder geht - Gute Fahrt!

Huhu, nein vom Fach bin ich nicht. Ich fummel zwar seit dem Führerschein an Autos rum (Anfangs mangels Kohle - wie vermutlich bei vielen), später weil ich wie Anfangs Geld sparen kann und auch als Hobby.

Ich besitze den CDI seit 2009, gekauft mit 143.000Km (aktuell knapp 258.000Km) und habe mittels diesem erstklassigem Forums und eigene Recherchen folgendes gewechselt:

Lichtmaschine - Ansaugbrücke+Drallklappengestänge - Bremsen(Scheiben/Beläge) - Glühkerzen - Traggelenke - Spurstangenköpfe - Querlenkerlager (Untere - Voren und Hinten) - Auspuff Mittel-schalldämpfer und Endschalldämpfer - Wasserkühler nach Schaden durch Eigenes Verschulden [Aufsetzen auf Bordsteinkante beim Herunterfahren] mit Kühlmittelträger - Reinigen des AGR und Ladeluftkühlers (jährlich) - Injektorendichtringwechsel (dazu habe ich ne FAQ gemacht) - Bremslichtschalter... und so weiter und so fort (Luftfilter/Innenraumfilter/Dieselfilter). Dazu noch Wechsel von diversen Betriebsstoffen und Schmierarbeiten (Scheibenwischergestänge (FAQ von JOSH DANKE :) ))

Dabei habe ich etliche 1000,-€ Euros gespart. Die größte Ersparnis auf einmal waren knapp 1300,-€ als mir eine Glühkerze abgerissen ist und der Tenor war Kopf runter sonst wird das nix. Auch die Meinung von ca. 6 angerufenen Werkstätten. Der Super Mod Austria gab mir den entscheidenen Tip soviel Bosch Werkstätten anzurufen (in und Um Berlin gabs mehr als zwei Dutzend) bis ich auf eine stoße die entscheidenes Spezialwerkzeug hat und es im eingebauten Zustand schafft. Die gabs und ich habe statt ca. 1500,-€ / 130,- € Euro gezahlt.

Fazit meines ganzen Geschwafel: NOCHMAL DANKE DANKE DANKE für all die Tips im Teils verzweifelten Zustand von mir.

Beste Grüße notstrom

21 weitere Antworten
Ähnliche Themen
21 Antworten
Themenstarteram 3. Juli 2014 um 12:14

Das Problem:

Hier ist der Link zu dem Video welches ich grade gefilmt habe. Wie gesagt verschwindet das Flattern des Keilriemens bei zunehmender Drehzahl.

Ich habe jetzt noch gelesen dass ich den LiMa Freilauf testen kann wenn der KR ab ist und ich an der Wellenscheibe drehe (per Hand) und es wenn ich stoppe noch nachläuft.

Als "Ersttester" würde ich allerdings sagen da dreht nix weiter wenn ich stoppe. Die Wellenscheibe an der Lima ist ansonsten frei und leicht zu drehen. Hat auch kein Spiel....

 

https://www.youtube.com/watch?v=-HJB4pScPLw&feature=youtu.be

Die Lösung:

Genau das ist dein Problem. Der Freilauf soll die oszillierende Drehung der Dieselmotorkurbelwelle auffangen, sodass der LIMA-Rotor nicht bei jeder Umdrehung beschleunigt und gleich wieder abgebremst wird. Wenn er defekt ist, werden Lager der LIMA, der Rippenriemen, die Spannvorrichtung, etc. stark belastet.

Nein, da ist nicht die Spannrolle sondern der Freilauf kaputt.

Man sieht ja eindeutig, dass die Spannrolle permanent beschäftigt ist, den Riemen nachzuspannen. Die pulsierende Drehung der KW wird auf den Rotor der LIMA übertragen und aufgrund des Inertialmomentes wird der Riemen pulsierend gedehnt und die Spannvorrichtung muss diese Dehnung ausgleichen.

Ergo, - wenn nix mehr schlappern soll, den Freilauf erneuern ;)

Rückmeldung:

Es war der Freilauf!

 

Kosten: Freilauf RUVILLE-35,-€

Werkzeug (KOKEN [Hazet wie angekündigt war falsch]): 27,-€

 

Ich musste die LIMA ausbauen um sicherzustellen dass ich nicht die Welle des Generators (das Endstück mit Gewinde) zu beschädigen.

 

Ansonsten alles Easy!

 

Danke an Alle für die Tipps!

am 3. Juli 2014 um 12:22

Waren das alles Originalteile?

Themenstarteram 3. Juli 2014 um 12:29

Zitat:

Original geschrieben von dickschiffsdiesel

Waren das alles Originalteile?

Die Lichtmaschine ja, die Spannrolle war von FEBI. Mit FEBI war ich immer zufrieden. Die Tranggelenke hielten sogar länger als die von MB.

 

am 3. Juli 2014 um 12:49

Und der Riemen selbst?

Themenstarteram 3. Juli 2014 um 12:58

Zitat:

Original geschrieben von dickschiffsdiesel

Und der Riemen selbst?

Der Riemen ist von DAYCO. Also auch nix schlechtes. Das Geräusch war allerdings die ganze Zeit auch nach Wechsel des Riemens. Allerdings kam es mir so vor als wenn der Riemen nach dem Wechsel nicht schlapperte sondern ausgeleiert wurde.

am 3. Juli 2014 um 13:06

Was verstehst du denn unter "schlappern" ? Ich denke dabei an eine Längung des Riemens oder eine Fehlfunktion des Spanners. Ich würde beides ersetzen , dann hast du Ruhe.(natürlich Originalteile)

Zitat:

Original geschrieben von dickschiffsdiesel

Was verstehst du denn unter "schlappern" ? Ich denke dabei an eine Längung des Riemens oder eine Fehlfunktion des Spanners. Ich würde beides ersetzen , dann hast du Ruhe.(natürlich Originalteile)

Hallo

Hast du die Teilnummern?

Moin,

der Freilauf(Keilriemenscheibe)vom Generator wird fest sein (erneuern).

Gruß komtech

Themenstarteram 7. Juli 2014 um 15:35

Huhu,

ich war leider die letzten Tage auf einem Seminar sodaß ich keinen I-Net Zugang hatte.

Hier ist der Link zu dem Video welches ich grade gefilmt habe. Wie gesagt verschwindet das Flattern des Keilriemens bei zunehmender Drehzahl.

Ich habe jetzt noch gelesen dass ich den LiMa Freilauf testen kann wenn der KR ab ist und ich an der Wellenscheibe drehe (per Hand) und es wenn ich stoppe noch nachläuft.

Als "Ersttester" würde ich allerdings sagen da dreht nix weiter wenn ich stoppe. Die Wellenscheibe an der Lima ist ansonsten frei und leicht zu drehen. Hat auch kein Spiel....

 

https://www.youtube.com/watch?v=-HJB4pScPLw&feature=youtu.be

Zitat:

Original geschrieben von Notstrom

... da dreht nix weiter wenn ich stoppe...

Hallo Notstrom.

Genau das ist dein Problem. Der Freilauf soll die oszillierende Drehung der Dieselmotorkurbelwelle auffangen, sodass der LIMA-Rotor nicht bei jeder Umdrehung beschleunigt und gleich wieder abgebremst wird. Wenn er defekt ist, werden Lager der LIMA, der Rippenriemen, die Spannvorrichtung, etc. stark belastet.

Themenstarteram 7. Juli 2014 um 16:41

Wie Immer : Danke Austria, nur noch eine Frage, weshalb verschwindet der Fehler bei heißem Motor?

Offenbar weil ein warmer Motor runder läuft. Es sind ja auch nur die moderneren Dieselmotoren davon betroffen, weil Diese im Leerlauf und bei niedrigen Drehzahlen nicht ganz rund laufen.

Im Gegensatz zu den alten Dieselmotoren haben sie als Direkteinspritzer eine effektivere und wirkungsvollere Verbrennung bzw. einen besseren Wirkungsgrad. Jeder Verbrennungsvorgang beschleunigt die KW und jeder Verdichtungshub bremst sie ab.

Das heißt jetzt was für den Themenstarter?

Den Freilauf austauschen? Lima wieder austauschen?

(Würde mich interessieren, da die Lima nicht so ganz preiswert ist - zumindest als Originalteil. Und seine ist ja erst 94 TKM lang drin.)

Auf dem Video sieht es einfach nach "durchhängendem" Keilriemen aus, weshalb ich als Laie erstmal auf die Spannrolle getippt hätte. War ich auf der falschen Spur...?

Außerdem wurde die Spannrolle ja auch erst vor 43 TKM getauscht... autsch.

Nein, da ist nicht die Spannrolle sondern der Freilauf kaputt.

Man sieht ja eindeutig, dass die Spannrolle permanent beschäftigt ist, den Riemen nachzuspannen. Die pulsierende Drehung der KW wird auf den Rotor der LIMA übertragen und aufgrund des Inertialmomentes wird der Riemen pulsierend gedehnt und die Spannvorrichtung muss diese Dehnung ausgleichen.

Ergo, - wenn nix mehr schlappern soll, den Freilauf erneuern ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Keilrippenriemen schlappert