ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Kx 125 leerlauf zwischen gang 1 und 2

Kawasaki Kx 125 leerlauf zwischen gang 1 und 2

Kawasaki
Themenstarteram 3. März 2018 um 7:38

Wunderschönen guten morgen wünsche ich euch :) ..

Ich bin neu hier und hätte mal ne frage ...

Ich habe ein moped gekauft für die crossstrecke kawasaki kx 125 bj 1990..

Folgendes problem ...

Bei ausgeschaltetem motor kann ich meine gänge bei drehendem hinterrad einwandfrei durch schalten.. sobald ich aber losfahre und vom 1ten in den 2ten schalten möchte greife ich ins leere .. es fühlt sich an wie ein kompletter schaltvorgang aber da ist nichts .. schalte ich nun ekn 2tes mal bin ich im 2ten .

Nun die frage : was könnte es sein das es im stand ohne motor funktioniert und beim fahren nicht .. für jede hilfe bin ich sehr dankbar

Ähnliche Themen
18 Antworten
Themenstarteram 3. März 2018 um 8:32

Kann mir keiner helfen ?

Du musst uns schon einwenig Zeit geben, es zum Einen lesen zu können, und zum anderen auch antworten zu können.

Manche schlafen am Samstag einwenig länger.

Wie sieht es denn mit den weiteren Gängen aus? Also während der Fahrt in den dritten? Macht er da auch solch ein verhalten? Geht er da astrein rein oder macht er da auch mucken?

Themenstarteram 3. März 2018 um 10:55

Also in den weiteren hängen schaltet sie butterweich und das bis hoch in den 6ten ..

Beim runterschalten bestehen überhaupt keine probleme .. und was mich an der sache eben stutzig macht ist das es ohne motor funktioniert

Kannst du den Test wieder holen, indem du den Motor laufen lässt, Kupplung ziehst und so die gänge durchschaltest ohne die Kupplung kommen zu lassen? Entweder ne zweite Person oder den Kupplungshebel festbinden?

Themenstarteram 3. März 2018 um 11:16

Ja kann ich machen .. es fühlt sich an wie ein schaltweg zuviel fals man mich versteht es is komisch zu erklären ...

Wad könnte das sein ?

Der Schaltweg vom ersten in den zweiten ist ja auch tatsächlich länger. Die Lösung des Problems KÖNNTE ganz banal sein.

Versuch mal folgendes: Schalte mal, während der Fahrt, in den zweiten und heb dabei den ganzen Fuß von der Raste, also nicht nur mit der Fußspitze nach oben tippen.

Sollte das problemlos funktionieren, ist dein Schalthebel für dich nur falsch eingestellt. Schraube raus, Hebel von der Welle ziehen und ein bis zwei Zähne weiter nach unten geneigt wieder draufstecken und festschrauben. Ist das jetzt besser aber immer noch nicht richtig gut, einfach noch einen Zahn weiter runter...

Themenstarteram 3. März 2018 um 11:46

Ok danke das versuch ich mal .. wenn ich mit der hand (im stand) den schalthebel ziehe geht alles perfekt ..

Zwei Zähne hört sich wenig an, ist aber am Fuß deutlich spürbar.

Themenstarteram 3. März 2018 um 12:06

Ich werd3 es in ner halben std versuchen und rückmeldung geben ... mur ich weis net ob ich zu blöd bin des zu begreifen aber warum funzt es dann mit der hand im stand bei ausgeschaltetem motor

Möglicherweise ziehst du mit der Hand weiter, als mit dem Fuß.

Deshalb war ja meine Frage mit laufenden Motor aber Maschine Steht und du machst das gleiche wie bei stehenden Motor.

Themenstarteram 3. März 2018 um 13:27

Also ein update .. schalthebel versetzten hat nichts gebracht .. problem besteht weiterhin ... als ich sie gekauft habe bestand das problem dann haben wir die kupplung erneuert und wie gesagt es funktioniert solang das moped steht und ich es mit der hand mache solbald man fährt gehts nicht ...

Hm ...

Die mitnehmer klaue kann man die einstellen oder die schaltung an sich ?

Man könnte auch lernen damit um zugehen aber auf der strecke kostet es halt drehzahl ..

Vielleicht hat jemand einen geheimtipp :D

Besten dank

Wo kommst du her?

Hast du den Test im Stand, bei laufenden Motor, aber drehendem Hinterrad probiert?

Themenstarteram 3. März 2018 um 19:01

Ich komm aus bayern bzw aus oberfranken ...

Ja hab das rad leer laufen lassen und geschalten funktioniert nicht ...

Also ist das Problem vorhanden, wenn die Primärseite des Getriebes sich dreht.

Kann an den Klauen liegen, vermute aber eher das Zahnrad-Klauen.

Kannst du den Hebel im Stand höher ziehen, als bei laufenden Motor? Mal bitte messen.

Hamburg ist doch einwenig weit dafür.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Kx 125 leerlauf zwischen gang 1 und 2