ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Katschädigender Fehler Zyl 1

Katschädigender Fehler Zyl 1

Mercedes
Themenstarteram 13. April 2017 um 14:02

Hallo zusammen,

nachdem ich hier schon einmal gute Tipps bekommen habe probiere ich es nochmal :-)

Ich habe eine C-Klasse Limousine C240 Bj 2001 HSN:0710 TSN:475

Zu meinem Problem:

Die Motorkontrollleuchte leuchtet auf wenn ich den Wagen beschleunige. Als Fehler wird Katschädigender Fehler Zylinder 1 ausgegeben. Nach dem abstellen und wieder anlassen alles normal. Erst wenn wieder Last, also Beschleunigen anliegt, haut es den Fehler wieder rein. Läuft dann eben nur auf 5 Pötten. :-(

Was bisher gemacht wurde:

Zündspulen, Zündkabel, Zündkerzen untereinander getauscht. Fehler bleibt auf Zylinder eins.

Ventile i.O. , Brennraum i.O. , Auspuff abgebaut. Harte Schläuche und Schellen unter Luftfilter erneuert um Falschluft auszuschließen. Einspritzdüse ist als nächstes dran. Danach wird noch Motorsteuergerät zur Prüfung eingeschickt.

Jetzt ist schon ein haufen Kohle verbraten (Arbeitszeit Werkstatt) und der Fehler ist nicht beseitigt.

Hatte schon einmal jemand dieses Problem an diesem Modell und was war die Lösung?

Meine Suche im Netzt war nicht wirklich aufschlußreich, daher wende ich mich jetzt direkt mal an dieses Forum.

Ich wünsche allen ein pannenfreies Ostern

Gruß

Gaerry

Beste Antwort im Thema
Themenstarteram 29. August 2017 um 16:20

Update!

neuer Zündkabelsatz ca.60€

https://www.autodoc.de/search?...

2x neue Zündspule a ca. 30€

https://www.autodoc.de/era/2475366

läuft seit 1500km wie Schmids Katze :-)

Gruß in die Runde

Gaerry

19 weitere Antworten
Ähnliche Themen
19 Antworten

Einspritzventil ev. defekt ? Marderbiss ?

Ich weise darauf hin, dass für nicht zielführende Reparaturen kein oder nur ein Anteiliger Anspruch der Werkstatt auf Zahlung der Rechnung besteht. Wurden Bauteile auf Verdacht ausgetauscht (was fachlich nicht statthaft ist), so sind diese zumindest nach erfolglosem Tausch wieder gegen die alten, nun nachweislich heilen Bauteile rückzurüsten.

Themenstarteram 13. April 2017 um 14:53

Die Frage ist doch aber dann: Was ist nicht Zielführend? Zumindest kann die Wekstatt doch sagen das diese Arbeiten den Fehler ausschließen! Irgendwo müssen die ja auch anfangen. Und was bisher getauscht wurde waren nur die Schläuche und Schellen. Wieviel weiß ich jetzt nicht genau, aber nach deren Aussage (bzw. meinem Bekannten) waren die Hart und verschlissen. Somit kann Falschluft schon ausgeschlossen werden. Ich vertraue dieser Werkstatt das die nichts unnötiges machen. Aber trotzdem Danke für den Hinweis! Das kann unter Umständen anderen Usern hilfreich sein.

Gruß

Gaerry

Hallo,

dass Du " eine Haufen Kohle verbrannt" hast, liegt u.a. daran, dass keine Werkstatt systematisch den Fehler gesucht hat.

Eine Fehlersuche muss nach ganz bestimmten Kriterien ablaufen. Bestimme mal im Winter, wie viele Früchte der Apfelbaum getragen hatte. Wird echt schwierig / unmöglich.

Manchmal verschlimmert sich bzw. verschleiert der Fehler, wenn unnötige oder die falschen Teile zum falschen Zeitpunkt gewechselt werden.

Eigentlich müsste die MKL blinken, da ein Kat- gefährdender Zustand anliegt. Zu deutsch: unverbrannter Kraftstoff gelang in das Entgiftungssystem und droht den Kat zu zerstören.

Wahrscheinlich wäre es sehr sinnvoll, zunächst erst mal alle Kabel und die Aggregate vom MSG bis zum Zyl.1 durch zu messen. ( logischerweise aber andersherum! ) Die Ausgangssignale des MSG können gemessen werden. Liegt hier ein Defekt vor, sollte das MSG gewechselt oder ggf. repariert werden. Danach kann die Einspritzanlage in Sachen Kraftstoffzufuhr, Druckaufbau und Einspritzung, also, die mechanische Aktion, ausgemessen werden.

Wird man dann immer noch nicht fündig, wird der Radius der Fehlersuche erweitert, wobei nicht mehr so seeeehr viele Möglichkeiten bestehen, sofern es ausschließlich immer den selben Zylinder betrifft..

Zwei Möglichkeiten aber sehe ich noch:

1. Ansaugkrümmer hat direkt an Eingang Zyl.1 ein Leck,

2. Zylinder / Kolben / Ventile haben ein Problem.

Ich denke, es gibt Arbeiten, da müssen wirklich Fachleute ran. Nichts gegen gute Hobbyschrauber, die sehr viel leisten. Aber es gibt in jedem Beruf Fachbereiche, da bedarf es umfassender Erfahrung und fachspezifisches Wissen. Von der notwendigen Technik- ganz zu schweigen.

Viel Glück wünscht Dir der Asphalthoppler

Themenstarteram 13. April 2017 um 15:10

Hi Asphalthoppler :-)

es ist ja so das die Spritzufuhr in Zylinder 1 unterbrochen wird sobald der Fehler anliegt um eben zu vermeiden das Krafftstoff in das Entgiftungssystem gelangt. Nach ausschalten und dann einschalten wieder alles super. Erst unter Last brennt die MKL durchgängig und der Fehler ist wieder da.

Zylinder, Kolben und Ventile wurden einer Sichtprüfung unterzogen und für i.O. befunden. Kompression auf allen sechs Zylindern i.O.

Gruß

Gaerry

Hallo,

schon klar, aber meine Gedanken gehen eher in die Richtung, ob der agemeldete Fehler auch der ursächliche Fehler ist, oder nur eine Folge eines anderen Ereignisses.

Schön, dass einige Basics schon gemacht wurden.

Wurde sicherheitshalber der Hallgeber der Nocken- und Kurbelwellenposition geprüft? ( Betr. Zyl. 1) Bei einem V- Motor betrifft es ja " nur" 50% aller Möglichkeiten.

Im Übrigen- mal nach dem Zustand der Steuerkette geschaut?

Aber, ich merke, ich komme in ein Ratespiel- und das ist schlecht!

Wenn die Elektrik i.O. sein sollte, muss überlegt werden, welche besondere Funktion Zyl. 1 hat.

Ich kann nur berichten, dass irgendjemand mit seinem Audi TT ein ähnliches Problem hatte. Kurz vor dem Nervenzusammenbruch wurde der Fehler gefunden. - Ein korrodierter PIN am MSG der je nach Lage und Lust mal leitend, mal trennend war..

Bei sachgerechter Diagnose hätte dies alsbald gefunden werden können.

Ansonsten sorry- ich muss passen!

Viel Glück bei der Fehlersuche und Gruss vom Asphalthoppler

Hallo, äh... mal noch schnell eine Ergänzung...

Einem Motor ist es im Prinzip egal, ob er von der Stelle bewegt wird- oder nicht. Probleme hat er ggf. nicht mit der Fahrgeschwindigkeit, sondern mit der Drehzahl der KW / NW.

Also, kannst Du den Fehler im Stand einer Drehzahl zuordnen ?

Ich habe gerade eben gelesen, dass der Fehler " Zündaussetzer Zyl. 1" auch noch ganz andere Ursachen haben kann.

Es wird beschrieben, dass durch ein defektes Thermostatventil das Gemisch zu fett angereichert wird. Beträfe ja wohl nur den Hochleistungszustand. Dadurch kann es zu einer Grenzsituation in der Gemischbildung kommen und der Fehler wird abgelegt. Gleiche Sache nur andere Ursache,- wenn die Lambdasonde v. Kat altert.

Aber, wie geschrieben- nicht mein Senf, sondern aus Literatur!

Gruss vom Asphalthoppler

Themenstarteram 20. April 2017 um 16:03

Sorry, hatte nicht gesehen das sich nochmal jemand zu diesem Thema äußert.

Es ist so, daß er bei normalem Fahren keinen Fehler anzeigt. Erst unter Last und ab 4000U/min tritt dieser Fehler auf.

Auspuff war ja abgeschraubt. Daher kann man, denke ich, die Lambdasonde ausschließen.

Hab jetzt noch was vom Luftansugtemp.-Sensor gelesen.... elchfans

Jetzt ist Sichtprüfung der Nockenwelle und Steuerkette dran.

Mir graut es vor der Rechnung

Gruß

Gaerry

Hallo,

schön dass Du Rückmeldung gibst. Bitte lass uns wissen, was bei der Sichtprüfung festgestellt worden ist.

Wenn ich in einem Wettbüro wäre, dann würde ich auf den Nockenwellensensor ( Hallsensor) bzw. auch die Nockenwellenstellung tippen.

Daher finde ich es gut, wenn Du hier zunächst nachsehen lässt!

Sooo extrem teuer dürfte das Nachschauen nicht werden. Aber- schon richtig... Geld wächst leider nicht auf den Bäumen und manchmal fragt man sich eben-"lohnt sich der Aufwand überhaupt noch ???"

Gruss vom Asphalthoppler

Themenstarteram 20. April 2017 um 16:55

OT-Geber ist getauscht....

Vor einigen Tagen- oder aktuell? Mit welchem Ergebnis ?

Gruss vom Asphalthoppler

Themenstarteram 20. April 2017 um 20:32

Aktuell. Selber Fehler.

Kraftstoffdruck wurde gemessen ist ok. Zur Probe neue Spule und Kabel rein gemacht , selber Fehler. Druckverlust Test gemacht , bläst leicht in den Kurbelwellenraum ,am 1. 2. Und 4. Zylinder. Morgen kommt Ventildeckel runter.

Gruß

Gaerry

Themenstarteram 21. April 2017 um 9:52

So, hier mal aus Meisterhand was bisher gemacht wurde.

Es wird systematisch geprüft.

Fehler des Fahrzeugs: im Leerlauf leichtes schütteln zu spüren. Drehzahl im Stand erhöhen, Befund: kein Fehler.

Beim ganz normalen fahren tritt kein Fehler auf, kann sogar bis 6000 u/min drehen im Sportmodus. Kein Fehler.

Dann kickdown ,( beim Überholen oder Berg hochfahren usw) dann Motorstörlampe an und Fehler mit Zylinder1. Zündaussetzer katschädigend abgelegt.!! Nur dann, ansonsten nicht. Also nur unter Volllast. !!! Fehlerspeicher löschen , Fahrzeug läuft bis zur nächsten Vollast normal.

Vorgehensweise: Zündspule mit 2. Zylinder getauscht ,dann Kabel und Zündkerzen, Fehler blieb immer am ersten Zylinder. Kabelstrang wurde durch geohmt , Signale mit ozi gemessen , Spannungsversorgung geprüft, Falschluft am Ansaugtrakt. Mit CO Tester festgestellt. Befund: Gummidichtungen vom Luftmassenmesser und Drosselklappe hart. Entlüftungsschläuche zur Ansaugbrücke hart und rissig, neue eingebaut, keine Falschluft mehr im Ansaugbereich. Luftmassemesser , Kühlmitteltemperatursensor ,Lambdasonden vor und nach Kat rechte und linke Bank , Nocken und Kurbelwellensensor mit ozi geprüft. Befund :Signal von KW-Sensor zu klein. Kw-Sensor stark verölt, gewechselt. Signalstärke ok. Krafstoffrailrohr auf Wasser (bekannter Fehler bei Mercedes) geprüft.

Kraftstoffdruck und Fördermenge gemessen. , Befund : sind ok.

Einspritzventil 1.Zylinder ausgebaut. Befund Kunstoffring an der Düse schräg und gerissen. Mit neuer Düse , gleicher Fehler.

Kats auf Hinweis von Mercedes ausgebaut und auf Beschädigung oder Verstopfung geprüft. Befund: alle Kats in Ordnung.

Trotz vorhergehender Prüfung neue Zündspule und Kabel am 1 Zylinder eingebaut, getestet und wieder ausgebaut.

Kompression und Druckverlusttest durchgeführt. Kompression iO aber leichter Druckverlust am 1.2.und 4.Zylinder ins Kurbelgehäuse. Zylinder ausgeleuchtet. Keine ersichtliche Beschädigung des Brennraums.

Als nächstes steht an Steuerzeiten ( obwohl er kein Fehler bezüglich kW und NW anzeigt) prüfen. Kette, Ventilfedern und Nockenwelle prüfen .

Es wird Schritt für Schritt alles abgearbeitet und nichts unnötiges gemacht.

Bei einem Mercedes Händler gab es den gleichen Fehler Mal. Dort wurde alles ausgetauscht und der Fehler blieb bis zum Schluss .

Nach dem der Motor aufgemacht wurde, wurde ein abgenutztes Pleullager am 1 Zylinder festgestellt.

Motor komplett neu gelagert und schon lief er.

Doch um einen anderen schaden aus zuschließen , müssen die voran gegangen Prüfungen gemacht werden , nicht das der Motor umsonst ausgebaut wird.!!!

Das mal zur Info!

Gruß

Gaerry

Hallo,

mal ganz kurz!

Sehe ich genau so wie Du- bloß keinen unverhältnismäßigen Aufwand betreiben, wenn nicht nachgewiesener Maßen nötig!

Eigentlich könnte man ein defektes Pleullager von aussen erkennen, da jedes Bauteil arttypische Geräusche abgibt.

Mit entsprechender Technik lässt sich ein noch! kleinerer mechanischer Defekt so gut verorten.

Zudem gibt es auch die Möglichkeit der Ölanalyse. Wenn sich im KW- Gehäuse etwas abnutzt, hinterlässt es Spuren. Ist im Prinzip wie eine Drehbank zu verstehen. Die abgetragenen Späne können gefunden und analysiert werden.

Zudem: ein abgenutztes ( ausgeschlagenes) Pleullager macht Krach. Ähnlich z.B. einer "klingelnden" Verbrennung. Sollte jeder Fachmann sofort hören und handeln, denn dann ist es "5 vor 12" und die Frage ist: was kommt eher, der Pleul aus dem Motor, oder das Fahrzeug in die Werkstatt.

Viel Glück wünscht Dir der Asphalthoppler

Themenstarteram 22. April 2017 um 14:41

So. Steuerzeiten und Kette ok.

Jetzt wird ihn wahrscheinlich Ali abholen. Kein Bock noch mehr reinzuhängen. Schade drum. War Werkstattgepflegt und auch sonst für dieses Baujahr in einem Respektablen Zustand

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Katschädigender Fehler Zyl 1