ForumOn-Board-Diagnose
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. Kann mir jemand folgende Fehler erklären...?

Kann mir jemand folgende Fehler erklären...?

Themenstarteram 16. Febuar 2016 um 18:14

... bzw. mich berichtigen falls ich falsch liege :)

1. Fehler:

Motorelektronik (0x01)

Allgemeine Informationen

Teilenummer 06A 906 033 AT Beschreibung SIMOS72 1.6l 2VG

Codierung 0000071

Werkstattinformationen Werkstattcode: 42765 Importeur: 134 Gerätenummer: 51569

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Erweiterte Identifikation

Seriennummer VWZCZ000000000 Datum 10.06.05

Identifikation SJ8--EF | --H02--- Herstellernummer 1223

Systemname Prüfstandsnummer F404

Flash Status

Programmierversuche 1 Programmierstatus 00000000

Erfolgreiche Programmierungen 1 Programmiervorbedingungen 00000000

Programmierdatum --.--.--

Zusätzliche Informationen

VIN WVWZZZ3CZ6E077487

Fehler

16555 - P0171 Bank1,Kraftstoffbemessungssystem

Kurzschluss nach Plus, sporadisch

16897 - P0513 Falscher Wegfahrsperrencode

unplausibles Signal, sporadisch

Da habe ich überhaupt keine Idee zu...

 

2. Fehler:

Bremsenelektronik (0x03)

Allgemeine Informationen

Teilenummer 3C0 614 095 P Beschreibung ESP 440 C2 H015

Codierung 0013686

Werkstattinformationen Werkstattcode: 05311 Importeur: 000 Gerätenummer: 00000

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Erweiterte Identifikation

Seriennummer 0658045122 Datum 17.08.05

Identifikation GNO-000 | H015 Herstellernummer

Systemname Prüfstandsnummer

Flash Status

Programmierversuche 1 Programmierstatus 00000000

Erfolgreiche Programmierungen 1 Programmiervorbedingungen 00000000

Programmierdatum 17.08.05

Zusätzliche Informationen

Hardwarenummer 3C0 614 095 P

Fehler

02840 Weckleitung vom Steuergerät für Komfortsystem

unplausibles Signal, sporadisch

Freeze Frame Daten:

Fehlerstatus: 00101000

Fehlerpriorität: 3

Fehlerhäufigkeit: 3

Verlernzähler: 140

Kilometerstand: 1048575 km

Zeitindikation: 255

Uhrzeit: 31:63:63

Was ist eine "Weckleitung"??? Ansonsten - keine Ahnung...

 

3. Fehler:

Klima-/ Heizungselektronik (0x08)

Allgemeine Informationen

Teilenummer 3C0 907 044 Q Beschreibung ClimatronicPQ46 042

Codierung nicht unterstützt

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Erweiterte Identifikation

Seriennummer 00000000000000 Datum 16.08.05

Identifikation BHB-001 | 00042004 Herstellernummer 0139

Systemname Prüfstandsnummer 0003

Flash Status

Programmierversuche 0 Programmierstatus 00000000

Erfolgreiche Programmierungen 0 Programmiervorbedingungen 00000000

Programmierdatum --.--.--

Zusätzliche Informationen

Hardwarenummer 3C0 907 044 Q

Fehler

01274 Stellmotor für Staudruckklappe (V71)

sporadisch

Freeze Frame Daten:

Fehlerstatus: 00100000

Fehlerpriorität: 3

Fehlerhäufigkeit: 9

Verlernzähler: 136

Kilometerstand: 175385 km

Zeitindikation: 0

Datum: 2000.00.00

Uhrzeit: 16:34:07

01810 Stellmotor für Temperaturklappe rechts (V159)

sporadisch

Freeze Frame Daten:

Fehlerstatus: 00100000

Fehlerpriorität: 3

Fehlerhäufigkeit: 5

Verlernzähler: 146

Kilometerstand: 175878 km

Zeitindikation: 0

Datum: 2000.00.00

Uhrzeit: 09:32:30

 

Ich glaube das "allseits bekannte" Problem mit den Stellmotoren der Klimaanlage?

 

4. Fehler:

Wegfahrsicherung (0x25)

Allgemeine Informationen

Teilenummer 3C0 959 433 Beschreibung IMMO 038

Subsystem 1 3C0 905 861 C Beschreibung ELV 023

Codierung nicht unterstützt

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Erweiterte Identifikation

Seriennummer VWZCZ000000000 Datum 09.08.05

Identifikation HLO-W42 | 00038000 Herstellernummer 0414

Systemname Prüfstandsnummer P003

Zusätzliche Informationen

VIN WVWZZZ3CZ6E077487

Hardwarenummer 3C0 959 433

Revision K2890

Fehler

02823 Verriegelungsbedingungen für ELV nicht erfüllt

sporadisch

Freeze Frame Daten:

Fehlerstatus: 00110000

Fehlerpriorität: 7

Fehlerhäufigkeit: 4

Verlernzähler: 140

Kilometerstand: 175784 km

Zeitindikation: 0

Datum: 2000.00.00

Uhrzeit: 09:22:07

02811 Steuergerät für ELV (elektronische Lenksäulenverriegelung)

defekt, sporadisch

Freeze Frame Daten:

Fehlerstatus: 00101110

Fehlerpriorität: 1

Fehlerhäufigkeit: 2

Verlernzähler: 134

Kilometerstand: 175784 km

Zeitindikation: 0

Datum: 2000.00.00

Uhrzeit: 09:22:07

Ab und zu erkennt das Auto den Schlüssel nicht bzw. entriegelt kurz das Lenkrad um es dann sofort wieder zu verriegeln - natürlich geht der Motor dann direkt nach dem Start wieder aus... Muss jetzt die ELV neu oder das Steuergerät oder beides???

 

5. Fehler:

Türelektronik Fahrer (0x42)

Allgemeine Informationen

Teilenummer 1K0 959 701 K Beschreibung Tuer-SG 024

Codierung 0000181

Werkstattinformationen Werkstattcode: 05311 Importeur: 000 Gerätenummer: 00000

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Fehler

00928 Schließeinheit für Zentralverriegelung (F220)

unplausibles Signal, sporadisch

Denke da muss das Türschloss neu?

 

6. Fehler:

Türelektronik Beifahrer (0x52)

Allgemeine Informationen

Teilenummer 1K0 959 702 K Beschreibung Tuer-SG 024

Codierung 0000180

Werkstattinformationen Werkstattcode: 05311 Importeur: 000 Gerätenummer: 00000

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Fehler

01553 Motor für Zentralverriegelung-Beifahrertür,LOCK (V57)

elektrischer Fehler im Stromkreis, sporadisch

00929 Schließeinheit für Zentralverriegelung (F221)

unplausibles Signal, statisch

Muss auch das Türschloss neu oder was besagt "Fehler im Stromkreis"??? Steuergerät?

 

7. Fehler:

Feststellbremse (0x53)

Allgemeine Informationen

Teilenummer 3C0 907 801 B Beschreibung EPB VC8HC001 013

Codierung 0000011

Werkstattinformationen Werkstattcode: 05311 Importeur: 000 Gerätenummer: 00000

Kommunikation

Protokoll KWP2000 Bus CAN

Transportprotokoll TP 2.0 & KWP2000 (CAN 11-Bit) Baudrate 500000

Erweiterte Identifikation

Seriennummer Datum 08.08.05

Identifikation GNO-KRB | 013 Herstellernummer 0930

Systemname Prüfstandsnummer 0031

Flash Status

Programmierversuche 0 Programmierstatus 00000000

Erfolgreiche Programmierungen 0 Programmiervorbedingungen 00000000

Programmierdatum 00.00.00

Zusätzliche Informationen

Hardwarenummer 3C0 907 801 B

Fehler

00446 Funktionseinschränkung durch Unterspannung

unterer Grenzwert unterschritten, sporadisch

Freeze Frame Daten:

Fehlerstatus: 00100010

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 131

Kilometerstand: 175696 km

Zeitindikation: 0

Datum: 2000.00.00

Uhrzeit: 07:47:44

Spannung: 8.28 V

ohne Einheit: 202

02443 Bedienungsteil

elektrischer Fehler im Stromkreis, sporadisch

Freeze Frame Daten:

Fehlerstatus: 00111100

Fehlerpriorität: 2

Fehlerhäufigkeit: 8

Verlernzähler: 148

Kilometerstand: 175664 km

Zeitindikation: 0

Datum: 2000.00.00

Uhrzeit: 17:25:40

Spannung: 14.08 V

Spannung nur 8.28V - neue Batterie? Neue Stellmotoren? Oder sogar mit Steuergerät? Der Taster ist neu und wurde im Sommer 2015 verbaut...

 

Wäre nett wenn sich jemand melden würde der das mal aufdröseln kann - ich bin auf dem Gebiet absoluter Laie... ich habe was solche Technik betrifft 2 linke Hände und an jeder Hand 5 linke Daumen :D

Ich bin dann zur Fehlerbehebung auf meinen "Schrauber" angewiesen oder im schlimmsten Fall muss ich zum Freundlichen - aber dann weiß ich wenigstens was gemacht werden muss und was unnötig ist...

Ähnliche Themen
34 Antworten

Sieht nach "Kriechströmen" aus, Feuchtigkeit in irgendwelchen Bauteilen?

Themenstarteram 16. Febuar 2016 um 18:31

Danke für die Mühe machen es zu lesen und zu antworten :p

Kriechströme bei allen Fehlern oder welche meinst du? feucht ist es bei uns, bzw. liegt Schnee der tagsüber taut und nachts Frost und tagsüber Plusgrade - aber auch bei Trockenheit und Sonne gibt es manche Fehler immer wieder, z.B. die Türen und hin und wieder die EPB...

Check mal zuerst auf Feuchtigkeit in den Steuergeräten und deren Anschlüssen... Und natürlich auf Korrosion an den Kontakten.

Es ist "möglich" das alle Fehler davon verursacht werden, weil dort alles zusammenläuft.

Themenstarteram 16. Febuar 2016 um 19:06

Ok.... jetzt bleibt nur die Frage - wo sitzt welches Steuergerät??? :confused:

Ich weiß nur das das SG fürs ABS? (glaub ich) unter der Mittelkonsole sitzt... und damit bin ich schon am Ende weil ich mir es nicht zutraue da irgendwas aus- geschweige denn einzubauen :mad:

Wie alt ist die Batterie? Wenn die Spannung mal kurzzeitig einbricht, kommen durchaus mal seltsame Fehler zustande.

Themenstarteram 16. Febuar 2016 um 20:19

Gute Frage - ich fahre den Passat seit Okt. 2014... seit dem ist def. keine Batterie getauscht worden. Denke mal es wird noch die erste sein...

Aber der Gedanke wegen Batterie kam mir auch - weil das Problem z.B. mit der Unterspannung bei der EPB fast nur auftritt wenn ich nur kurz gefahren bin bzw. der Motor aus ist... auch bei laufendem Motor wird das Licht merklich dunkler wenn die EPB anzieht bzw. löst...

Falls es eine neue Batterie wird, evtl. mit mehr Ampere - schafft die LM sie auch wieder zu laden???

Hört sich ganz nach einer entladenen Batterie an. Fährst du überwiegend Kurzstrecke? Vllt. mal die Batterie über Nacht mal mit einem Ladegerät aufladen.

Feuchtigkeit blabla, mach doch den Jungen nicht verrückt!

4. + 1. ELV ist defekt, das SG sitzt auf der Lenksäule mit zwei Abreißschrauben. Muss beim :) gemacht werden da die Wegfahrsperre dazu neu angelernt wird. Der zweite Fehler von 1 könnte damit zusammenhängen. Die ELV kostet ca. 100€ Plus Wechsel. Ich würde das zeitnah machen da im schlimmsten Fall die Zündung gar nicht mehr an geht. Ist die Handbremse dazu noch angezogen wird das Abschleppen richtig aufwendig und somit auch teuer. Den LambdaFehler erstmal löschen und beobachten.

2. ist auch nur ne Fehlfunktion aus dem Komfortsteuergerät. Löschen, beobachten.

3. Stellmotoren Fehler löschen, Grundeinstellung der Motoren machen, wenn dabei kein Fehler auftritt beobachten, wenn doch den betreffenden Motor ersetzen.

5. + 6. Hast du was bei den Türen bemerkt bisher, sprich Fehlfunktionen? Leitungssätze der Türdurchführung prüfen, wenn da alles i.O. löschen und Funktionsprüfung, dann erneut auslesen. Bei 6. liegt der Wechsel sehr nahe.

7. Stellmotoren Feststellbremse gehen gern kaputt, die reißen unten auf. Sichtprüfung machen. Mit den Tastern gab es auch öfter Probleme, wenn der aber schon gewechselt wurde auch hier löschen und evtl. mal Batterie prüfen.

Viele Fehler kommen manchmal wirklich nur durch Unterspannungen, können aber teilweise ignoriert werden, oder wieviele Fehler hast du jetzt wirklich mitbekommen, bis auf die ELV?

Vergiss nicht, das Auto ist auch schon über 11 Jahre. ;)

Und noch eins, soll nicht böse gemeint sein, aber wenn du von der Materie nicht viel Ahnung hast, du hast dafür woanders deine Stärken, dann lass es lieber deinen Mechaniker des Vertrauens machen, bzw. geh ins Autohaus. Schadensfeststellung heißt ja nicht gleich Reperatur. Diese dann erst nach Rücksprache. Alles andere verunsichert dich nur unnötig, glaub mir. ;)

Und noch ein allerletztes, ABS SG sitzt vorn rechts im Motorraum, in Fahrtrichtung gesehen. Unter der Mittelkonsole sitzen SG für Airbag und Parkbremse.

Themenstarteram 16. Febuar 2016 um 21:31

@ Wagi: siehst du, ich habe wirklich keine Ahnung :D

Das SG meinte ich, wohl im Zusammenhang mit dem Fehler der EPB...

Zu den Türen: die Beifahrertür geht NIE auf von außen, muss ich immer von innen öffnen... oder der Passat hat was gegen meine Frau als Beifahrerin :cool:

Die Fahrertür geht manchmal auf, manchmal nicht - meistens klappt es wenn ich nach dem ersten Öffnen mit der FB wieder abschließe, den Türgriff ziehe und wieder öffne - dann komm ich manchmal rein... manchmal auch nur durch die hintere linke Tür mit öffnen von innen - nervt gewaltig :(

Ich denke ich werd mir ne neue Batterie gönnen und beobachten, Termin machen beim :) wegen der ELV und zeitnah die Stellmotoren begutachten (lassen) :o

Dann muss es aber auch mal gut sein - WP und Zahnriemen sind schon neu, dazu alle 4 Düsen der Gasanlage - das war teuer genug. Wenn der Passi nicht so ein geiles Auto zum Fahren und ein Ladeesel wäre wäre er schon längst weg... Trotzdem lieb ich ihn, auch wegen seinen 10!!! Jahren (Geburtstag Dez. 2005 :D)

Prima, schön das ich etwas Licht ins Dunkel bringen konnte. Jetzt wo du das Gas erwähnst liegt es auch nahe woher der Lamda Fehler kommt. Das sind leider so die kleinen Nebenwirkungen so einer Anlage. Mach erstmal die zwei Baustellen, also ELV und Türen, mit etwas Glück ist es rechts ja nur ein defekter Kabelbaum, und alles andere erstmal ignorieren, bzw. hinten anstellen sofern dir nichts auffällt, gerade was z.B. Die Klimastellmotoren angeht. Die klacken ja gern mal, was leider etwas nervig, aber solange sie sich noch bewegen nur ein akustischer Mangel ist.

Themenstarteram 16. Febuar 2016 um 21:49

Die Klimamotoren sind mein geringstes Problem :)

Die ELV nervt zwar nur bedingt, aber bevor er gar nicht mehr anspringt..................

Auch das Problem mit den Türen könnte ich (noch) eine Zeitlang ignorieren - auf jeden Fall bis auch die hintere Tür spinnt :p

Das größte Prob ist für mich die Sache mit der EPB - lösen lässt sie sich (noch) immer gut durch anschnallen und mit Gang losfahren - nur der Fehler geht manchmal so gut wie nicht weg, da hilft auch kein wildes drücken auf dem Taster... deswegen habe ich mir ja auch die Software zum Fehlerspeicherlöschen zugelegt - nur die hab ich ja auch nicht immer dabei und wenn der Fehler erstmal da ist ist nix mit parken am Berg - höchsten mit eingelegtem Gang :mad:

Gut, also erstmal die Sichtprüfung an der HInterachse machen und die Batterie sowie ELV tauschen. Es gab auch mal Updates bei bestimmten Fehlern in der ELV, allerdings hat das auch nicht immer geholfen. Wenn sich die Bremse nicht lösen lässt blinkt die Lampe im Taster dann auch?

Themenstarteram 16. Febuar 2016 um 22:04

Ich habe eher das Problem das die bremse sich nicht feststellen lässt...

Es ist so: ich fahre los, alles normal, kurze Strecke, ich will parken und drücke den Taster, die Motoren ziehen an... Dann ein Plink, die Lampe im KI leuchtet rot (was sie ja auch soll weil die PB "aktiv" ist und die Lampe im Schalter leuchtet gelb... dann weiß ich schon das alles sch... ist. Wenn ich dann den Taster dann erneut drücke macht es jedesmal Plink, Plink Plink... nur es rührt sich an der Bremse nix... also anschnallen, Kupplung kommen lassen und los fahren. Im KI leuchtet die PBLampe immer noch rot, der Taster gelb aber ich kann fahren... aaaaber wenn ich jetzt wieder parken will lässt sich die PB nicht mehr anziehen. Manchmal - wenn ich zig KM gefahren bin und "einfach so" mal wieder den Taster betätige - zieht die Bremse an und der "Fehler" ist weg... manchmal - aber nicht immer... es ist verhext.

Wenn du den Taster erneut drückst ist aber auch die Zündung an und das Bremspedal getreten? Spätestens wenn dann das Auto läuft fällt die Batterie ja raus, da dann ja etwa 14V am Stellmotor anliegen. Nicht das der Taster immer noch ein Problem hat, wobei du den wahrscheinlich neu vom :) geholt hast?

Ich hätte ja gesagt klemm mal die Batterie für paar Minuten ab, da es allerdings sporadisch immer wieder geht macht das ja auch fast keinen Sinn. Ist ein Stellmotor an der Hinterachse verspannt oder schwergängig wird dieser meist auch als Fehler abgelegt, ist beu dir ja nun nicht der Fall.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. Kann mir jemand folgende Fehler erklären...?