ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco Stralis nach 1 jahr kein TÜV

Iveco Stralis nach 1 jahr kein TÜV

Themenstarteram 19. Juni 2012 um 22:18

Hi Kollegen.

Wie der titel schon andeutet hab ich folgendes problem. Bei meinen Iveco Stralis 3 achs baustoff LKW ist diesen monat der tüv fällig. Wie ich heute da hingefahren bin und auf den bremsenprüfstand war dachte ich ich seh nicht richtig. Als er die Feststellbremse prüfen wollte stellte er fest das die werte unterschiedlich waren und die wirkung der bremse links nicht ausreichend war.

Alle anderen achsen kein problem. Das es dafür keine plalette gab war mir klar.

Jetzt ist das fahrzeug gerade mal 1 jahr alt und an den bremsen wurde noch nix gemacht.

KM hat der jetzt 94800 runter. war vor 2 wochen beim kundendienst.

Jetzt wäre meine frage an was könnte das liegen? Betriebsbremse funktioniert ohne mängel nur feststellbreme haperts.

Werte waren 1200 rechts und 300 links.

Werde morgen zwar die werkstatt aufsuchen aber die haben andeutungen gemacht das sie dafür keine zeit haben.

Dank euch schonmal .

Beste Antwort im Thema

Es ist auch relativ uninteressant woher das Öl kommt, selbst was für eines interesiert erst mal nicht, das wurde noch nie nachgefragt. Die erste frage lautet immer ob überhaupt ein Ölwechsel gemacht wurde, und die Kundendienste entsprechend der Invtervalle eingehalten wurden. Ist das Wartungsheft nicht ausgefüllt und abgestempelt gibt es keine Garantie, ist es ausgefüllt geht der Hersteller davon aus das entsprechend seinen Vorgaben gearbeitet wurde.

25 weitere Antworten
Ähnliche Themen
25 Antworten

Keine Garantie mehr auf dem Fahrzeug?

Wenn die Betriebsbremse einwandfrei funktioniert, würde ich mal auf den Membran-Zylinder tippen. Aber nach einem Jahr und nichtml 100000Km sollte da eig. noch Garantie drauf sein...

am 20. Juni 2012 um 9:13

Hallo Raiden19,

du schreibst, das der Stralis gerade beim Service war. Klär mal den Umfang des durchgeführten Service ab, wenn dort Bremsenprüfen dabei war, kannst du denen mal ein wenig auf die Zehen steigen.

Ansonsten wende dich an deine Werkstatt, denn nach einem Jahr und knapp 100.000 km sollte da mehr Hilfsbereitschaft da sein.

Garantie glaub ich weniger, denn sehr viele Teile der Bremse unterliegen dem Verschleiß und da greift die Garantie nicht.

MFG Thomas

Das ist doch ein bekanntes Problem Federspeicher,Das gleiche bei uns aber der hochgelobte (Artras)

beim ersten Tüv nix mit Garantie.Bei Auflieger regelmäßig unser Dekra Mann darauf spezialisiert.:mad:

Also auch für mich klingt das aus der entfernung her sehr stark nach defektem Tristop oder Membranzylinder oder Federspeicher, alles das gleiche nur unterschiedliche Namen ;) Sollte es dieses Bauteil sein, greift da die Garantie (sofern sie nicht abgelaufen ist) denn dieser Bremszylinder gilt nicht als Verschleißteil, vermutlich ist innen drin die Feder gebrochen.

Steig dennen aufs Dach, auch wenns keine Garantie ist, Kulanz muss auf jedem Fall drin sein. ggf andere Werkstatt aufsuchen und dennen das Problem schildern beim Kundenfang sind alle bei dem Thema seeeeeeeeeeeeehr hilfsbereit ;)

Lg

Fahr zu Iveco und lass danach schauen. Evtl gibt es Kullanz oder Garantie.

Für Italien ausreichende Qualität. Wie sagte der frühere Geschäftsführer von Fiat Wenn wir mehr als 5% Marktanteil haben wollen müssen wir Qualität liefern das ist zu Teuer. Wer ein Billigauto fährt darf sich über solche Dinge nicht wundern und muß über die Ersatzteilpreise halt den Gewinn finanzieren . IVECO Ist Fiat warum gibt es IVECO weil einen Fiat wegen der bekannten Qualität nimand kaufen würde.

Also soweit ich weis, ist die Bremsanlage von "Knorr-Bremse" und hat nichts mit italienischer Qualität zu tun...

Es wird so gut gebaut wie der Kunde IVECO es will .

Eben. Es ist ja nicht so, daß der Zulieferbetrieb die Qualitätsstandards festlegt...

Themenstarteram 24. Juni 2012 um 9:14

Hi Sorry für die verspätete antwort.

Also ich war bei Iveco da in der werkstatt und die haben ihn auf den prüfstand gestellt. Gleiches problem immer noch vorne links ging nix. Die haben dann nach bisschen schauen festgestellt federspeicher defekt muss neuer rein.

Soweit so gut jetzt heist es warten auf ersatzteil sowas hatten die nicht da.

Als ich bei denen dann in Büro war und auftrag usw erledigt habe sagte der doch glatt wir seien 4 tage über der garantie. Aber er drehe es so hin das es passt. Na da bin ich bzw mein chef mal gespannt.

Die haben sich eh so nen hammer geleistet. Hab LKW an einen Freitag zum Kunden und garantiediensts gebracht. Öl wollte chef da nicht kaufen also hat er seins mitgegeben (hat ein kollege zur werkstatt gebracht) Soweit so gut KD und Garantie wurden erledigt allerdings haben die ihr eigenes ÖL verwendet da angeblich keins von uns da war.

Was dann genau dabei raus gekommen ist weis ich leider nicht.

Ich sag nur nie wieder IVECO

Zitat:

Original geschrieben von Raiden19

 

Die haben sich eh so nen hammer geleistet. Hab LKW an einen Freitag zum Kunden und garantiediensts gebracht. Öl wollte chef da nicht kaufen also hat er seins mitgegeben (hat ein kollege zur werkstatt gebracht) Soweit so gut KD und Garantie wurden erledigt allerdings haben die ihr eigenes ÖL verwendet da angeblich keins von uns da war.

Was dann genau dabei raus gekommen ist weis ich leider nicht.

Ich sag nur nie wieder IVECO

In einen Restaurant kannst du auch nicht dein mitgebrachtes Essen verzehren, oder?!

Das eigenes ÖL mitgebracht wird ist im Nutzfahrzeugbereich öft üblich und ist auch kein grosses Problem.

Eigenes Öl mitbringen ist kein Problem, es wird dann nur etwas für die Ölentsorgung berechnet. ,

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Iveco Stralis nach 1 jahr kein TÜV