ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Intruder M 1500 geht während der Fahrt aus

Intruder M 1500 geht während der Fahrt aus

Suzuki VL Intruder 1500, Suzuki
Themenstarteram 20. Juni 2014 um 16:44

Hallo zusammen,

bin seit 6 Wochen auch stolzer Besitzer einer Intruder. Leider habe ich das Problem, das die Dicke nun während der Fahrt aus geht. Waren jetzt auf einer Moped Tour. Nach ca. 1 Std. Fahrtzeit wurde das Licht immer schwächer und zum Schluss ging sie dann aus. Die Batterie ist neu! Als der ACE dann die Maschine überbrückt hatte, funktionierte wieder alles einwandfrei. Leider nur ca. 30 km. Dann hatte ich das selbe Problem. Alle Kabel an der Bat. sind fest. Bin im Moment etwas ratlos wie ich den Fehler eingrenzen kann. Ist es evtl die Lichtmaschine, Anlasser, Relais, Kabelbruch etc.

Die Maschine ist aus 10/2010 und hat gerade mal 1700 km gefahren.

Als ich die Maschine dann heute morgen zum Händler gebracht habe, sprang sie ohne Probleme an. Das ganze ist mir ganz schön suspekt!!

Danke und Gruß

Ähnliche Themen
13 Antworten

Der Händler kann dir die Frage wohl nicht beantworten ?

Es ist entweder die Lichtmaschine oder der Regler !

Du hattest gesagt das sie im Licht immer schwächer geworden ist und dann aus war ,nach dem Fremdstart gings dann wieder , deine Mühle ist also auf Batterie gelaufen bis kein Strohm zum zünden mehr da war und ging dann aus ( logisch ) .

Kannst du also nur durchmessen um rauszufinden ob sich nun die LiMa oder der Laderegler verabschiedet hat .

Zitat:

Original geschrieben von Riesenbabyauto

Der Händler kann dir die Frage wohl nicht beantworten ?

Es ist entweder die Lichtmaschine oder der Regler !

Du hattest gesagt das sie im Licht immer schwächer geworden ist und dann aus war ,nach dem Fremdstart gings dann wieder , deine Mühle ist also auf Batterie gelaufen bis kein Strohm zum zünden mehr da war und ging dann aus ( logisch ) .

Kannst du also nur durchmessen um rauszufinden ob sich nun die LiMa oder der Laderegler verabschiedet hat .

Wenn du grosses Glück hast sind nur die Kohlen der LiMa fest und durch eine Reinigung geht es wieder ,ist es nicht so dann rappelt es in der Kasse .

Original geschrieben von Riesenbabyauto

Zitat:

 

Wenn du grosses Glück hast sind nur die Kohlen der LiMa fest und durch eine Reinigung geht es wieder ,ist es nicht so dann rappelt es in der Kasse .

Die Kohlen können es nicht sein, die LiMa hat keine. Es ist eine Drehstromlichtmaschine bei der sich ein Dauermagnet (Rotor) um eine fest stehende Drehstromwicklung dreht (Stator). Durch das sich ändernde Magnetfeld durch den drehenden Dauermagneten wird in der Wicklung eine Spannung erzeugt (induziert). Da die Wicklung sich nicht dreht, braucht es keine Kohlebürsten, die Spannung wird über fest angeschlossene Kabel abgenommen. So sind fast alle Drehstromlichtmaschinen bei Motorrädern aufgebaut.

Wird wohl in Richtung Regler gehen, wie du schon geschrieben hast. Kann aber auch nur ein loses Kabel sein. Muss alles durchgemessen werden. Wicklungswiderstand der LiMa, Spannung der LiMa, Ladespannung an der Batterie wenn der Motor läuft usw..

Themenstarteram 20. Juni 2014 um 20:51

Danke für die Antworten. Dann hoffe ich mal, das dass über die Gewährleistung geregelt wird.

Zitat:

Original geschrieben von Yaycmahh

Original geschrieben von Riesenbabyauto

Zitat:

Original geschrieben von Yaycmahh

Zitat:

 

Wenn du grosses Glück hast sind nur die Kohlen der LiMa fest und durch eine Reinigung geht es wieder ,ist es nicht so dann rappelt es in der Kasse .

Die Kohlen können es nicht sein, die LiMa hat keine. Es ist eine Drehstromlichtmaschine bei der sich ein Dauermagnet (Rotor) um eine fest stehende Drehstromwicklung dreht (Stator). Durch das sich ändernde Magnetfeld durch den drehenden Dauermagneten wird in der Wicklung eine Spannung erzeugt (induziert). Da die Wicklung sich nicht dreht, braucht es keine Kohlebürsten, die Spannung wird über fest angeschlossene Kabel abgenommen. So sind fast alle Drehstromlichtmaschinen bei Motorrädern aufgebaut.

Wird wohl in Richtung Regler gehen, wie du schon geschrieben hast.

Hallo! Ich hatte das gleiche Problem bei Km 4000. Es gab vor ca. 3 Jahren eine Rückrufaktion von Suzuki für die M1500, wegen diesem Laderegler, habe den auch austauschen lassen. Ein Jahr später trat dasselbe Problem wider auf bei Km 6500 ist aber nach einer Stunde durch anschieben wider angesprungen ( Überhitzung ). Im vergangenen Jahr bei Km 8200 ist mir die Karre total verreckt, wegen Überladung der Batterie, ist dann auch noch das Instrument ( Tacho ) durchgebrannt ( 1000 Euro Schaden ). Es konnte oder wollte mir bisher kein Händler sagen woran es liegt, aber es liegt definitiv an Überhitzung des Reglers, das Teil sitzt auf der linke Seite unter der Kardanblende. Ich werde den Regler nach vorne hinter oder unter den Kühler am Rahmen verlegen. Wenn schon jemand eine Lösung gefunden hat, wäre ich dankbar für Informationen zu dem Problem.

Mit freundlichen Grüßen

Peter Kurenbach.

Themenstarteram 15. Januar 2016 um 7:37

Hallo, hört sich interessant an. Habe zwar bisher keine Ausfälle mehr gehabt, seit dem der neue Regler eingebaut wurde, aber man kann ja nie wissen. An einer Lösung, sollte die es denn geben, wäre ich auch sehr interessiert. Gruß Ralf Nowak

ich lebe in brasilien, (bin jedoch deutscher),... hier heisst die intruder "boulevard",... ich hab eine boulevrd C1500 baujahr 2008 / modell 2009,... bei mir sind die lima und der regler in einem jahr 4 mal durchgebrannt, (ende februar diesen jahres das letzte mal),... die maschine steht deshalb bis jetzt noch,... alle meine bekannten die so eine maschine in unserer gegend haben, kaempfen mit dem problem,... nur wer weniger faehrt als ich hat das problem nicht so oft wie ich,... soweit ich das bisher recherchieren konnte kommen da verschiedene ursachen zzusammen:

- konstruktionsfehler von suzuki der lima und des reglers, (zu schwach);

- waermeprobleme, (das motorenoel fliesst durch den stator);

- hier in brasilien kommt noch hinzu, dass wir 20 - 25 % alkohol, (aethanol) im benzin haben, was die motorentemperatur noch erhoeht, und hierzu noch das heisse klima,...

ich hab bisher hier noch keine werkstatt gefiunden, welche eine gesamtloesung fuer das problem hat, deshalb versuch ich es im moment bei meiner maschine auf eigene rechnung,...

ich hab jetzt erstmal neue orginalersatzteile in deutschland gekauft, (die sind ja schon von suzuki veraendert worden),... dann bau ich mir auch noch einen kuehlventilator an den oelkuehler,... ausserdem muss ich noch eine werkstatt finden, die mir die einspritzmischung so einstellt, dass das gemisch etwas fetter wird, was auch noch etwas weniger hitze verursachen sollte,...

die idee mit dem versetzen des reglers nach vorne ueberlege ich auch noch, haben allerdings einige meiner bekannten schon getan und die teile sind trotzdem wieder durchgebrannt,...

gruss, manfred

Zitat:

@iceman-1958 schrieb am 4. Mai 2016 um 20:04:19 Uhr:

ich lebe in brasilien, (bin jedoch deutscher),... hier heisst die intruder "boulevard",... ich hab eine boulevrd C1500 baujahr 2008 / modell 2009,... bei mir sind die lima und der regler in einem jahr 4 mal durchgebrannt, (ende februar diesen jahres das letzte mal),... die maschine steht deshalb bis jetzt noch,... alle meine bekannten die so eine maschine in unserer gegend haben, kaempfen mit dem problem,... nur wer weniger faehrt als ich hat das problem nicht so oft wie ich,... soweit ich das bisher recherchieren konnte kommen da verschiedene ursachen zzusammen:

- konstruktionsfehler von suzuki der lima und des reglers, (zu schwach);

- waermeprobleme, (das motorenoel fliesst durch den stator);

- hier in brasilien kommt noch hinzu, dass wir 20 - 25 % alkohol, (aethanol) im benzin haben, was die motorentemperatur noch erhoeht, und hierzu noch das heisse klima,...

ich hab bisher hier noch keine werkstatt gefiunden, welche eine gesamtloesung fuer das problem hat, deshalb versuch ich es im moment bei meiner maschine auf eigene rechnung,...

ich hab jetzt erstmal neue orginalersatzteile in deutschland gekauft, (die sind ja schon von suzuki veraendert worden),... dann bau ich mir auch noch einen kuehlventilator an den oelkuehler,... ausserdem muss ich noch eine werkstatt finden, die mir die einspritzmischung so einstellt, dass das gemisch etwas fetter wird, was auch noch etwas weniger hitze verursachen sollte,...

die idee mit dem versetzen des reglers nach vorne ueberlege ich auch noch, haben allerdings einige meiner bekannten schon getan und die teile sind trotzdem wieder durchgebrannt,...

gruss, manfred

Danke für den Tip mit dem nach vorne verlegen des Reglers, kann ich mir also sparen. Vor einer Woche hat mir Suzuki eine Nachricht für die zweite Rückrufaktion des Ladereglers geschickt. Hoffentlich ist das Problem damit erledigt. Ich werde berichten.

Gruß, Peter

ich hab den laderegler trotzdem verlegt,... hab mir vor einem monat einen neuen stator und auch einen ladergeler aus deutschland mitbringen lassen, (wie oben schon geschrieben)... hab die schon eingebaut und auch einen ventilator an den oelkuehler bauen lassen,... dann 90 km gefahren und der stator ist schon wieder schwarz,... es scheint kein elektrisches problem zu sein, alle messwerte, die moeglich sind zu messen, sind korrekt, (spannung, strom und wiederstaende, vor, zwischen und nach den elektrischen komponenten),... wenn man die maschine 10 minuten laufen laesst, ist der stator so heiss wie ein buegeleisen,... weiss jetzt nicht mehr was ich noch tun kann,... gruss, manfred

Ich habe die Rückruf Aktion von Suzuki wahrgenommen und habe seitdem keine Ausfälle mehr gehabt. Also alles bisher bestens.

Gruß Ralf

hallo,... wie oben schon beschrieben, in der regel brennt die spule der lima durch, manchmal auch noch der regler,... ein problem der zu hohen hitze, die vom motor auf die lima uebertragen wird,... lose kabel oder andere probleme kann es natuerlich auch mal geben, bei der trude ist aber dieses problem bekannt,... wenn man das problem dauerhaft loesen will, muss man sich mit der hitze beschaffen und diese verringern, oder verhindern, dass sie auf die elektrischen komponenten uebertragen wird,... mein laeuft im moment, ich weiss aber nicht wie lange, da die lima schon wieder schwarz ist, also an hitze leidet und frueher oder spaeter wieder durchbrennen wird,... gruss, manfred

Hallo, danke dir für den Hinweis. Ich werde das an meiner Trude beobachten. Gruß Ralf

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Intruder M 1500 geht während der Fahrt aus