ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. honda

honda

Themenstarteram 3. Januar 2008 um 13:32

hey, ich hab ne honda mtx 125. die springt gut an und bli bla, aber das gas geht nicht zurück, am zug liegt es nicht, kann es der vergaser sein? und die blinker gehen nur bei 11tausend touren, allerdings nur sehr schwach. is das die lima? bitte helft mir!!!

Ähnliche Themen
10 Antworten

Hallo,

wenn die Drehzahl nicht bei geschlossenem Gasgriff nicht zurückgeht und der Gaszug in Ordnung ist, könnte es sein das der Gasschieber im Vergaser klemmt oder die Schwimmernadel ist funktionslos .

Möglicherweise ist auch nur der Luftfilter zugesetzt.

Oder der Vergaser zieht irgendwo "falsche Luft" und lässt sich dadurch nicht regeln.

Hatte mal ein ähnliches Problem mit einer 80er-Garelli, da war der Ansaugflansch undicht.

Die Sache mit den Blinkern kann eigentlich nicht an der LiMa liegen.

Wenn die zuwenig Strom liefert, dann würde (spätestens wenn die Batterie "leergenuckelt" ist) wohl auch kein gescheiter Zündfunke mehr produziert und die Karre geht aus.

Ich würde da eher eine auf eine defekte Batterie, einen Regelerdefekt oder korrodierte Kontakte tippen.

Gruß

Reimund

Themenstarteram 4. Januar 2008 um 12:25

Zitat:

Original geschrieben von Broetchenexpress

Hallo,

wenn die Drehzahl nicht bei geschlossenem Gasgriff nicht zurückgeht und der Gaszug in Ordnung ist, könnte es sein das der Gasschieber im Vergaser klemmt oder die Schwimmernadel ist funktionslos .

Möglicherweise ist auch nur der Luftfilter zugesetzt.

Oder der Vergaser zieht irgendwo "falsche Luft" und lässt sich dadurch nicht regeln.

Hatte mal ein ähnliches Problem mit einer 80er-Garelli, da war der Ansaugflansch undicht.

Die Sache mit den Blinkern kann eigentlich nicht an der LiMa liegen.

Wenn die zuwenig Strom liefert, dann würde (spätestens wenn die Batterie "leergenuckelt" ist) wohl auch kein gescheiter Zündfunke mehr produziert und die Karre geht aus.

Ich würde da eher eine auf eine defekte Batterie, einen Regelerdefekt oder korrodierte Kontakte tippen.

Gruß

Reimund

hey, erstmal danke für die antwort, aber wo genau liegt der gasschieber?

mfg

Hallo,

Der Gasschieber ist derjeneige Teil im Vergaser der die Größe des Luftdurchsatzes bestimmt.

Im Autovergaser (und bei "richtigen" Motorrädern ) sind das in der Regel Klappen die sich um eine Querachse drehen, bei kleineren Motoren sind in der Regel Schieber eingebaut.

Montiere mal ganz vorsichtig den Schlauch zwischen Luftfilter und Vergaser ab und schau mal in den Vergaser hinein.

Dort siehst Du eine runde Öffnung die durch einen senkrechten Schieber verschlossen wird.

Wenn Du denn Gasgriff aufdrehst, dann muss sich der Schieber synchron zur Handbewegung nach oben bewegen.

Ausserdem muss zu hören sein das die Beschleunigerpumpe zusätzlichen Kraftstoff in den Ansaugkanal einspritzt.

Wenn Du den Gasgriff wieder zurück drehst muss sich der Schieber ( ohne Hakeln) durch Federkraft wieder nach unten bewegen, bis nur noch ein ganz kleiner Spalt offen bleibt.

 

Hakt der Schieber irgendwie, oder der Restspalt ist größer als maximal 2-3 mm, dann ist entweder die Feder gebrochen oder der Schieber wird sonst irgendwie blockiert.

Bei manchen Vergasern ist der Gaszug nur in eine Nut eingehängt,dann merkst Du gar nicht das da etwas klemmt.

Wenn der Weg nur durch Dreck oder so blockiert ist, dann kannst Du versuchen diesen ganz , ganz vorsichtig zu entfernen.(keine harten Gegenstände verwenden )

Ansonsten sind Arbeiten am Vergaser für Ungeübte ganz klar Werkstattsache.

Als Laie kann man da eigentlich bur Unheil anrichten.

Gruß

Reimund

Themenstarteram 4. Januar 2008 um 13:36

also bis jetzt hab ich dann immer gegen die motorkraft bremsen müssen, um das gas wieder normal zu bekommmen, was mir auch schon einige stürze erspart hat. wird dadurch dann auch der schieber wieder in die ursprüngliche stellung verstetzt?

danke für die hilfe!

Hallo,

schon möglich das da etwas im Vergaser hakt.

Allerdings könnte es auch eine Einstellungssache sein, dafür spricht die Tatsache das nach dem Abbremsen die Motordrehzahl wieder absinkt.

Läuft der Motor denn sonst rund und nimmt er gleichmässig Gas an, oder wirkt er beim hochdrehen irgendwie kraftlos ?

Sind die Abgase normal oder russt es hinten aus dem Auspuff?

Hast Du die Maschine gebraucht gekauft oder fährst Du sie schon länger?

Ferndiagnosen sind immer Glücksache, aber irgendwie habe ich den Eindruck das da unfachmännisch am Vergaser herumgedreht wurde.

Möglicherweise wurde da versucht eine verstopfte Düse, eine funktionslose Beschleunigerpumpe oder auch eine ausgeschlagene Schwimmernadel mittels der "try and error"-Methode zu kompensieren.

Auf jeden Fall lohnt es sich mal in einer Fachwerkstatt vorbeizuschauen.

Meine Daelim zog eine Zeitlang auch nicht so recht und ging an jeder Ampel regelmässig aus.

Der Schrauber brauchte keine 2 Minuten und Karre rennt seither wie "Schmitzens Katze".

Zumindestens kann die Werkstatt die mögliche Fehlerursache schon mal eingrenzen.

Und wenn der Vergaser sich als "Versager" entpuppt gibts es für Hondas ja immer noch jede Menge Ersatzteile bei Ebay.

Gruß

Reimund

Hallo,

nur für den Fall das es wirklich ein irreparables Vergaserproblem ist.

http://cgi.ebay.de/...0083973480QQihZ001QQcategoryZ86746QQcmdZViewItem

Gruß

Reimund

Themenstarteram 4. Januar 2008 um 20:44

hey also der qualm ist blau, gasannahme ist kraftvoll, also das ding schmeisst mich bald um,

dann ist also entweder einstellung oder da klemmt was? wie stelle ich den ein?

mfg

Themenstarteram 4. Januar 2008 um 20:46

aja das ding is gebraucht

Hallo,

blauer Qualm ist bei einem Zweitakter völlig normal.

Habe mal ein bisschen gegoogelt und bin auf einer Schweizer Seite gelandet, wo der Besitzer ein ähnliches Problem beschreibt.

In diesem Fall lag der Fehler beim Choke.

Möglicherweise klemmt der ja irgendwo und der Vorbesitzer hat das Gemisch magerer gestellt weil im die Karre sonst immer abgesoffen ist.

Auf jeden Fall ist das definitiv ein Fall für die Werkstatt.

Ich traue mir zwar schon Einiges zu, aber vom Vergaser lasse ich als "gebranntes Kind" lieber die Finger weg.

Wie eine vernünftige Grundeinstellung hinzubekommen ist steht zwar in fast jedem Werkstatthandbuch, aber die Erfahrung eines versierten Schraubers kann dieses auch nicht ersetzten.

Wenn die Grundeinstellung wieder stimmt kannst DU Dir ja vom Schrauber erkären lassen welche Schraube für die Feineinstellung gedreht werden muss.

(Die meisten Mopeds brauchen im Winter ein etwas fetteres Gemisch, sonst geht bei kaltem Wetter die Drehzahl in den Keller und der Motor stibt andauernd ab.)

Also, es hilft wohl nichts, ab mit dem Moped in eine geignete Werkstatt.

Es muss ja nicht die teure Markenwerkstatt sein.

Gruß

Reimund

Themenstarteram 4. Januar 2008 um 23:00

vielen dank für die vielen tipps, jedoch wäre ein besuch ind der werkstatt zu teuer, also ich versuch dass selber zu biegen.

auch wenn hier nicht die geignetesten möglichkeiten sind...(...)...ist mir das lieber^^

ps

am vergaser dürfte es eig nicht liegen, zumindest sollte dieser in ordnung sein, da er vorher auf meiner 80er seinen dienst mängellos geleistet hat.

mfg und vielen dank!

Deine Antwort
Ähnliche Themen