ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Honda MT läuft nicht gescheit

Honda MT läuft nicht gescheit

Honda MT 80
Themenstarteram 14. Juni 2021 um 8:13

Guten Morgen zusammen,

ich muss kurz etwas ausholen, bevor meine Frage kommt:

Meine Tochter hat mich getreten, die alte MT8 wieder fit zu machen. Ich

hatte mir diese mit 16 Jahren 1985 für 770,00 DM gebraucht beim

Händler gekauft und bin damals nur gefahren und habe höchstens

getankt und Öl nachgefüllt. Töchterchen hat 2 Tage mitgemacht und

dann war ich für den Rest verantwortlich. Es hat mich richtig

gepackt und als ich gesehen habe, dass man noch gut Ersatzteile

bekommt, war ich nicht mehr aufzuhalten.

 

Ich bin etwas unorthodox an die Sache ran und habe mich als erstes an die

Mechanik gemacht (Räder, Bremsen, Aufbau, Gabel usw.) Dabei habe ich

auch neu lackiert (Lackierkabine waren paar Plastikfolien im Carport

von der Decke gehängt.) Danach bin ich an die Elektrik (da hat

irgendein Depp vor 35 Jahren rumgebastelt). Die habe ich drei mal

gemacht bis alles gepasst hat.

Danach habe ich Tank, Vergaser, Ölpumpe, Luftfilter gereinigt und wieder

eingebaut. Zylinderkopf habe ich abgemacht und mir die Innenflächen

vom Zylinder angeschaut und dann den Kolben vorsichtig bewegt. Neue

Zündkerze, Zündkabel usw. und auch hier wieder zusammengebaut. Also

war alles wieder an seinem Platz und hübsch gemacht aber ich wusste

noch nicht, ob sie überhaupt anspringen wird.

Habe mir dann für den Keller eine Absaugung gebaut aus einem Staubsauger und

Schlauch und versucht sie zu starten. Und beim zweiten Kick war sie

da...... gequalmt wie Sau, aber war ja auch Öl im Brennraum, damit

nichts klemmen bleibt am Anfang.

Ich habe sie dann paarmal laufen lassen, auch mal paar Minuten länger und sie

hat geschnurrt wie früher, als wir noch jung waren. Also raus aus

dem Keller und paar Runden auf der Straße vor dem Haus gedreht. Lief

eigentlich recht gut, wobei ich nur bis ca. 40km/h gefahren bin.

Also ab zum TÜV und zittern. Der Prüfer hat auch seine Runden gedreht und hat

mir ein mängelfreies Moped bescheinigt mit den Worten "ist ja

alles wie neu". Man muss dazusagen, dass sie erst ca. 8.000 km

runter hat insgesamt, also der Verschließ auch noch nicht so hoch

war. Und sie stand 30 Jahre neben dem offenen Heizungskeller gut

gelagert.

Also zur Zulassung und dann drauf und paar größere Runden gedreht. Sie ging

von unten raus normal (wie man das mit 20 Kilo mehr als früher

empfinden kann) und ich bin auf Rat meines Kumpels sehr langsam und

mit niedrigen Drehzahlen an die Sache ran. Erst nach ca. 30 Km bin

ich mal über die 50Km/h drüber und da merkte ich, dass sie nicht

mehr ziehen will und ein Klockern (ähnlich wie bei einem Traktor)

sich einstellte. Wenn ich dann wieder langsamer fuhr, ging sie wieder

normal. Auch am nächsten Tag mit Beifahrer mal, hat sich eigentlich

ganz gut unten raus gezogen 

Und jetzt seit gestern stimmt was nicht. Sie geht nicht mehr gut an und

hört sich dann schrecklich an. Lässt sich nur mit 1/4 Gas starten

und qualmt, stinkt und klockert nur. Zündkerze ist nass und stinkt

nach Sprit. Habe mal die Flöte raus und auch dort ist alles recht

nass (hatte die Flöte gewickelt, auch der Kram ist nass.) Dazu

drückt sie immer ein wenig Sprit nach dem Fahren aus dem

Vegaser-Schlauch. Anfangs dachte ich, das hängt mit dem Gemisch

zusammen, das ich zunächst für die ersten Versuche im Tank hatte

(weil die Ölpumpe erst ansaugen musste) weil es immer so grünlich

war, was aus dem Schlauch kam. Jetzt aber nur Sprit. 

Habe gestern noch versucht, sie anzuschieben im zweiten Gang, aber auch da

will sie nicht richtig gehen...

Wo soll ich denn jetzt am besten anfangen mit der Fehlersuche?

 

Vielen Dank fürs Lesen und schonmal für Hilfe

 

 

Gruß

Jens

Ähnliche Themen
10 Antworten

Kompression messen, Zylinder runter, Laufflächen Kolben/Zylinder überprüfen, Lagerspiele: unteres/oberes Pleul und Kurbelwellenlager überprüfen.

Vielleicht "klockert" auch der Kolben an die Zündkerze weil Fuss und/oder Kopfdichtung zu dünn sind. Aber dann zieht sie normalerweise gut ab...

Themenstarteram 15. Juni 2021 um 14:35

Hallo Andreas,

vielen Dank für die Tipps. Den Zylinder muss ich mir auf jeden Fall mal ansehen.

Aber es gibt was neues:

Habe gestern abend nochmal die Kerze geprüft und es kam kein Funke mehr (Kerze hatte 20km runter/ allerdings auch aus dem Neustart nach 35 Jahren mit viel öl im Sprit).

Mit einer neuen Kerze ist die kleine gleich wieder angesprungen und auch manierlich gefahren bis 60 Km/h. Es hört sich immer noch rauer an als sellemols, aber ich muss jetzt einfach mal noch länger fahren und beobachten wie sich das entwickelt.

Sprit kommt immer noch wenn ich sie abstelle aus dem Überlaufschlauch der Vergaserkammer paar Tropfen. Muss die Schwimmernadel nochmal checken ob die schließt.

Habe heute hier einen Thread von 2006 gefunden, wo genau mein Problem ähnlich beschrieben wird und auch die Zündkerze nach wenigen Kilometern platt ist.

Ich habe mir jetzt mal 3 gängige Kerzen für die MT8 bestellt, mal sehen wie sie damit unterschiedlich läuft und welches Bild dann danach an der Kerze ist.

Ich hatte den Zylinderkopf unlängst beim Festschrauben mit der neuen Dichtung nicht nach WHB in der Reihenfolge angezogen (habe ich nachher erst gesehen). Kann das sein, dass sie deshalb nicht ganz rund läuft?

Werde mir jetzt nochmal das WHB nehmen und die Vergasereinstellungen usw. mal prüfen. Wobei es da ja nicht viel gibt...

Melde mich bestimmt nochmal

Gruß in die Runde

Eine interessante Geschichte.

Ich kann auf technischer Basis leider nichts Erhellendes beisteuern, würde mich aber über ein par Fotos der MT sehr freuen.

Es war seinerzeit schon so etwas wie ein Traum für mich als Solo-Mofa-Fahrer (zumindest bis ein Freund eine MBX 80 hatte und ich immerhin auf eine Demm Fox "updaten" konnte).

Weiterhin viel Freude mit der Honda!

Themenstarteram 16. Juni 2021 um 9:07

Hallo,

freut mich, Fotos kommen bald.

Puh, ne Solo war hartes Brot... ich bin von einer G3 auf die MT8 umgestiegen. War das geil damals mit 14 ohne Helm zum See im Sommer. 2-Takter Parfüm kann ich heute noch riechen.... meine G3 ist 45 gefahren... wenn ich an die Puch X30 denke... alles verchromt usw. - da sind welche bis 70-80 gelaufen. da hat alles gerasselt bei der Geschindigkeit.

MBX hatten auch 2 kumpels, das war schon was anderes als die MT. Ich hab sie damals auch nicht so richtig ins herz geschlossen gehabt, dafür jetzt umso mehr. blöd sind aktuell nur der sack putz, den ich immer zusätzlich an bord habe.... :-)

Ja, die Solo war schon eine Ansage... :-)

Immerhin stand "flüssig gekühlt" an der Seite! War aber nur ein Flüssigkeitsmantel in der Zylinderwandung, was den Motor immerhin etwas kräftiger aussehen ließ als seine vorhandenen 1,6 PS. Aber es stand auch "Automatic" dran, spannend bei einem 1-Gang-Mofa. ;-)

Erstanden hatte ich die Solo 1981 im Metro-Großmarkt und anschließend im Rahmen der Möglichkeiten aufgepimpt: Sitzbank, Gepäckträger, Stopplicht (mechanisch geschaltet über eine Eigenkonstruktion mit Draht an der Hinterradbremse), Cockpit von Zündapp mit Drehzahlmesser (!) und Fußrasten hinten (zum Glück waren wir einst sehr leichte Jungspunde, damit die Federn bei Soziusbetrieb hinten nicht permament durchschlugen).

Nach Aufbohren des Vergasers waren immerhin 40 km/h laut Tacho drin - was für ein Fahrgenuß! Aber das Ding hieß ja auch Solo 731 D Sport!

Der Helm war (außer bei der Fahrt zum See) immer dabei. Nicht wegen der Sicherheit, sondern weil es einfach cool war mit Lederjacke und dem Helm über dem Arm in Berlin durch Karstadt zu schlendern und so zu tun als hätte man ein deutlich potenteres Fahrzeug!

Ich habe immer noch das Fahrtenbuch, in das ich alle Fahrten und Tankvorgänge eingetragen habe. War eine schöne Zeit, an die man gerne zurückdenkt.

So, genug off topic und herzliche Grüße.

1982

Nach so langer Standzeit, noch dazu im trockenen warmen Heizungskeller dürften die Wellendichtringean den Kurbelwellen enden ausgehärtet sein.

So kann einerseits Getriebeöl angesaugt und verbrannt werden mit entsprechenden Gestank und Rauchentwicklung, andererseits unverbranntes Gasgemisch ins Getriebe gelangen und dort das Öl verdünnen. Überprüfe mal den Ölstand im Getriebe ob der steigt nach Benutzung und lass auch mal das Öl ab wie das aussieht und riecht.

Leider kann man Zweitakter nicht so ohne weiteres wieder in Betrieb nehmen nach langer Standzeit.

Ich vermute Du hast keine speziellen Konservierungsmaßnahme am Motor vior der Einlagerung durchgeführt?

Z.B.:Zündkerze raus , etwa 20 bis 30 ml Konservierungsöl oder wenigstens Normales Motoröl durchs ZK Loch einfüllen und Motor durchdrehen ohne Zündung an aber mit Kerze drin.

Und das dann immer etwa alle Jahre wiederholen oder zumindest ohne Zündung Motor durchdrehen.

Meisst bildet sich im Laufe der Zeit ohne solche Maßnahmen vor der Einmotting am unteren Pleuellager Korrosion.

Fährt man dann einfach so los, geht es fast immer etwa 100 bis 200 km gut, dann gibt das Lager den Geist auf und die dann im Motor verteilten Späne und Trümmer ruinieren dann oft auch Zylinder und Kolben.

Eigentlich hätte der Motor geöffnet, alle Dichtungen ersetzt, Lager penibel geprüft und ggfs.ersetzt werden müssen.

Kurbelwelle und Pleuel mit Ihren Lagern ebenso.

Entweder Du bringst den Motor jetzt noch zu einem Fachbetrieb und lässt ihn gründlich überholen oder Du tuckerst einfach mal weiter so rum und schaust was passiert. Bitte berichte dann, wûrde mich interessieren wie lange das Ding noch einigermaßen läuft, bis es sich endgültig verabschiedet.

Aber das es einfach so mit der Zeit auf wundersame Weise besser wird, glaube ich nicht.

PS: hast Du auch den Tank gründlich inspizert auf Rost und Dreck und so weiter? Alten Sprit, falls vorhanden, entsorgt?

Kann man mit Zitronensäure recht gut entrosten, aber besser in 2 -3 Durchgängen und den Tank mehrmals gut soülen.

Themenstarteram 22. Juni 2021 um 20:54

Hallo Pauliese, dein beitrag hat wahrscheinlich meine arbeit von über einem jahr gerettet.

ich habe um den motor bei der restauration einen bogen gemacht und tatsächlich gedacht, wenn sie anspringt, dann wird alles gut werden.

jetzt bin ich schlauer und werde den motor bzw. die simmeringe an der kurbelwelle und das pleuellager sowie die restliche funktion des motors in einer zweiradwerkstatt prüfen bzw. instandsetzen lassen.

ich habe nach dem lesen deines beitrages mal quergelesen im netz und bei den freunden von MZ ist eigentlich unisono der tenor, dass es leicht ist, einen zweitakter nach langer zeit zum laufen zu bringen, aber umso schwerer, dann die richtigen wartungen im motor noch zu machen.

klingt für mich (4 semester maschbau sellemols) völlig logisch mit den dichtringen und es riecht auch unter der kappe zum öleinlass nach verbranntem öl. das öl selbst sieht noch gut aus (nach 30km) aber hat einen schwarzgrauen schleier. deshalb gehe ich davon aus, dass dieses oben beschriebene szenario schon am werk ist.

der tank ist okay, war innen kein rost (heizungskeller) und ich beobachte mal weiter den filter im benzinschlauch.

ich würde dem bock jetzt eine 2+ geben, ich hab mich ins lackieren, die elektrik usw. reingefrickelt und vieles neu gemacht und bestimmt 1800 öcken reingesteckt (alleine 300 für die ämter und tüv) und jetzt will ich nicht mit motor mit verfalldatum und sollbruchstelle alles zunichte machen.

man liest leider beiträge wie deinen sehr selten, aber das ist wohl der ultimative rat, wenn man sich nach langer zeit an einen zweitakter ranmacht.

vielen dank dafür!

p.s. kann ich den beitrag von dir ins honda-forum kopieren?

Zitat:

@Inder schrieb am 22. Juni 2021 um 20:54:37 Uhr:

p.s. kann ich den beitrag von dir ins honda-forum kopieren?

Das ist das Forum für PKW.

Nimm besser das Honda Motorrad Forum:

https://www.motor-talk.de/forum/honda-motorrad-b36.html

r

Danke. Habe aber vieles auch nur erlesen und nur weitergegeben und nicht alles ist aus meiner eigenen Erfahrung heraus ...

aber trifft schon zu.

Du kannst mit meinen Beiträgen machen was Du willst. Kein Problem aber wegen verschieben, dazu musst Du einen Mod bitten.

Selber als TE geht das glaube ich nicht.

Viel Spaß und Erfolg weiterhin mit Deinem Schnauferle.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Honda MT läuft nicht gescheit