ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. DRINGEND Honda CBR 125 JC34 Zündfunke, Vergaser, Batteri CHECK Läuft trd. nicht DRINGEND

DRINGEND Honda CBR 125 JC34 Zündfunke, Vergaser, Batteri CHECK Läuft trd. nicht DRINGEND

Honda CBR 125
Themenstarteram 27. August 2016 um 0:54

Hallo erstmal

Ich habe vor kurzem enie Honda wie Oben beschrieben erstanden, welche schon beim Vorbesitzer nicht lief.

(Nur der Anlasser ließ sich durchdrehen und man hörte Kompression und spürte einen Geringen Druck am Auspuff.)

KM Stand 25000

Der Vorbesitzer wechselte den Sprit, die Zündkertze und die Batterie.

An der Zündkerze kam kein Sprit an woraufhin ich die Unterdruckbetätigung des "Benzienhanes" kontrollierte.

Schlauch mit Riss -> ersetzt.

Das Ventiel am Tank Funktionierte nach einem mal dran Saugen.

Sprit läuft jetzt Über...

Vergaser Gereinigt und den Flansch zum einlass des Motors gewechselt -> kein Falschluftproblem.

Soweit so gut

Sie springt troz Zündfunke

voller Batterie

Originaleinstellung des Vergasers

Choke

und Startpilot nicht an - nichteinmal eine Fehlzündung oder ähnliches.

Beim anlassen Ohne Zündkertze ist ein Deutlicher Überdruck zu spüren und die Kerze ist nach einigen Startversuchen "Feucht"

der Anlasser war mein nächster Gedanke.

Anschieben im 2. Gang auch kein "Mucker"

 

Meine Vermutung:

Steuerkette wurde so verstellt, dass die Zündkertze genau einen Kolbenhub versetzt Zündet sodass beim Kompremieren nichts passiert und beim "abblasen" gezündet wird ??

Ist das Verständlich genug ausgedrückt? Und ist dass Überhaubt Möglich?

Bitte um schnelle Antwort oder Gedankengänge was ich evtl übersehen haben könnte.

Brauche das Moped nächsten Monat beim Tüv und der Zulassungsstelle damit ich ab Mittwoch zur Schule komme!!!

Ähnliche Themen
18 Antworten

Einfach alle Einstellungen kontrollieren und alle Wartungsarbeiten durchführen, dann findet sich der Fehler von selbst...wenn nicht, dann wurde was übersehen, was von hier aus allerdings auch nicht zu sehen ist.

am 27. August 2016 um 8:03

Ist die Zündung richtig eingestellt?

Steuerzeiten kontrollieren. Dafür gibt rs Markierungen. Kompression messen, werte?

Jeder müde motor springt mit bremsenreniger an...

Themenstarteram 27. August 2016 um 10:49

Wie kann ich den die STeuerzeiten kotrollieren ?? '

Und die Zündung hab ich gesehen wo der ZZP abgenommen wirda allerdings nichts wo man was einstellen kann ??

Aber ja sowas in die Richtung müsste es sein

Auf der lima bzw schwungscheibe ist eine markierung. Ebenso am rad der nockenwelle. Zündet es nicht korrekt, kanns nur 180 grad verdreht sein.

Themenstarteram 27. August 2016 um 19:51

Gibt es einen Fehler welcher die Zündkertze zu fot und falsch zünden lässet ??

Themenstarteram 27. August 2016 um 20:02

OT steuerkettenrtzel oben und OT unten im generatorraum stimmen überein ... ventilspiel wird gerade eingestellt

Themenstarteram 27. August 2016 um 20:02

AUslass war 1 zentel zu eng#

Themenstarteram 27. August 2016 um 20:53

Es ist nun GRUNDSÄTZLICH ALLES richtig eingestellt

Ich weiß nur nicht ob da i was falsch mit dem Motorsteuergerät sein könnte!

Ich weiß nichtmehr weiter

Themenstarteram 27. August 2016 um 21:32

Keiner eine Ahnung??

Hi,

mal die Kompression messen. Nochmal eine neue Zündkerze ausprobieren. Ebenfalls den Zündkerzenstecker wechseln.

Alle zugänglichen Steckverbindungen lösen und mit Kontaktspray einsprühen. Ich kann wet-protect empfehlen. Habe selber damit gute Erfahrungen gemacht.

Ansonsten hat vielleicht die Zündpule oder das Steuergerät einen Fehler.

Aber in den meisten Fällen ist es ein versiffter Vergaser. Vorallem wenn der Hobel länger gestanden ist. Dann muß der Vergaser raus, zerlegt und in ein beheiztes Ultraschallbad mit Vergaserreiniger gelegt werden. Danach wird der Schwimmerstand eingestellt und alle Düsen auf die richtige Größe überprüft. Vielleicht hat da jemand schon mal dran rumgefummelt.

Schönen Gruß,

2taktpower

Themenstarteram 27. August 2016 um 22:22

Servus,

Cool dass hier jemand mal antwortet;)

Also Vergaser wurde schon 2 mal zerlegt und sah beide male von innen aus wie neu und glänzt an jeder ecke.

Habe diesen komplett Partikelfrei wieder zusammengebaut.

Zündfunke ist son Thema

wenn ich den Anlasserknopf antippe dann funk die Kertze 3-4 mal !

Das ist meines erachtens nach zu viel.

Meine Vermutung ist Folgende:

Entweder Hat da jemand einen Falschen Treibstoff getankt (Eher weniger)

Oder das Steuergerät ist hin.

Ich werde wenn möglich dieses mit einem einer Laufenden CBR tauschen und schauen obs dann läuft.

ZZP Stimmt

Vergaserfördermenge Stimmt

Ventielspiel Stimmt

Anlasserdrehzahl und Geräusch Stimmt

Kopmression kann ich leider nicht messen (Keinen passenden Adapter da)

Allerdings wenn ich den Finger auf die Kerzenöffnung lege Drückt es Ordentlich raus.

Ich habe den Endschalldämpfer abgeschraubt um genauer Hören zu können was Passiert.

Dabei hat es abundzu ca 2 mal insgesamt eine leichte Zündung gegeben...

Beim einsprühen vom Startspray kommt nach ner kurzen Weile der dampf wieder in den Luftfilterkasen über die Entlüftung des Kurbelwellengehäuses.

Ist eigendlich nach meinem Bisherigen Verstand dieses Motors nicht unbedingt Möglich.

Nach allen Erkenntnissen ist Quasi nurnoch das Steuergerät als Fehlerquelle Übrig!

.... ?

jo, probier mal einen anderes Steuergerät aus.

Luftfilter ist auch sauber oder neu ?

Der Hobel hat doch bestimmt irgendwo noch eine Zündspule. Auch mal durchmessen oder eine andere ausprobieren.

Wie alt ist der Sprit ? Wenn der älter als 1 Jahr ist kannste den vergessen (Profi-Rennteams verwenden keinen Sprit der älter als 2 Wochen ist).

Profi-Rennteams haben aber auch Mechaniker, welche den Fehler schon längst gefunden hätten. :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. DRINGEND Honda CBR 125 JC34 Zündfunke, Vergaser, Batteri CHECK Läuft trd. nicht DRINGEND