ForumHonda
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Honda Dax dreht nicht hoch

Honda Dax dreht nicht hoch

Honda Dax 50
Themenstarteram 13. Januar 2022 um 20:45

Hallo Leute,

ich habe eine dax 50 12V

aber sie will nicht richtig auf drehzahl gehen, läuft aber super im Standgas.

Ich dachte es sei der Vergaser, aber den habe ich jetzt neu gekauft, aber es hat sich nichts geändert.

wenn ich den Gasgriff langsamm hochdreh, geht sie ein bischen höher, aber bei vollgas, geht sie nicht rauf, sondern brummt nur.

Ähnliche Themen
19 Antworten

Begann das Problem schleichend oder schlagartig?

Themenstarteram 14. Januar 2022 um 8:45

ich habe die Dax so gekauft, in der hoffnung das es nur der Vergaser ist.

hallo Bernd,

das von dir beschriebene "Problem" hatte ich vor ca, 20 Jahren mit meinem gebraucht gekauften 12Volt-Dax auch.

Letztlich konnte ich es dadurch lösen, dass ich die originale 60er Hauptdüse durch eine 54er oder 56er Düse (muss man probieren, ist an der Kerze ganz gut zu erkennen/zu klein wird zu mager und dann weißlich) ersetzt habe.

Der Grund: mit der 60er lief der Motor viel zu fett, was im Ergebnis genau so wie zu mager keine Höchstleistung ergeben kann.

Der Hintergrund: ist die technische Konstruktion des geringen Querschnitts des Ansaugrohrs und der kleinen Ventile, wodurch der Luftanteil im Gemisch begrenzt ist.

viel Erfolg beim schrauben

gute Fahrt

vom bhaller

Themenstarteram 24. Januar 2022 um 7:42

Danke dir!!

??? Durch die engen Passagen von Ansaugkrümmer und Ventilspalt geht das vom Vergaser bereitgestellte Gemisch. Bei weiteren Dimensionen ist das auch nicht anders. Das Gemisch ist je nach Düse zu fett, zu mager oder korrekt. Mit der werkseitig verbauten Düse läuft die Maschine wie sie soll.

Da liegt ein anderes Problem vor.

re

Was macht ihr da? Falls das die Werksbedüsung ist, muss sie bleiben, das ist doch klar!!! Meine idee wäre, -ohne die Dax im Speziellen zu kennen - nach dem Frühversteller der Zündung zu schauen. Wenn der nämlich auf Standgas-Früh (ca 5°) hängt und bei steigender Drehzahl nicht auf früh gezogen wird (Ca. 30°) Dann benimmt sich der Motor, als sei er viel zu fett bedüst. Also: Falls dieser Motor sowas hat, hinter der Zündung, hinter der Verstellscheibe, da gehört so ein Fliehgewicht hin. Viel ERfolg!

Nannte sich sowas nicht mal Joke und hatte ein Seilzug?

Witz am Seilzug???

@ BerndAig.

...wenn man sich mit dem 12Volt-Dax auskennt, weiß man, dass der Motor einen statischen Zündzeitpunkt (dauerhaft ca. 27Grad Vorzündung) hat, welcher durch die CDI gesetzt wird. Die Lima ist nicht einstellbar, die hat einen fest aufgebrachten Kontakt für die Zündung,

Bei dem 6Volt-Dax war das früher anders, da wurde die Kontaktplatte in der Lima entsprechend verschoben, um den Zündzeitpunkt korrekt einzustellen.

Angeboten werden frühverstellende CDI-Zündungen, die die Leistung verbessern sollen, .....habe ich aber nicht probiert.

Leistungsdämpfend kann sich der kleine Auspuff des 12Volt-Dax-Motors auswirken, wenn er sich zugesetzt hat. Das passiert leider von alleine.

Ich habe den Auspuff damals abgebaut und ausgebrannt (schwarze Rußwolken), was leider aber keine spürbare Verbesserung erzeugt hat.

Geholfen hat die o.g. Maßnahme, damit läuft die Dax die erlaubten +-50 km/h.

Mit Antworten, die auf Erfahrungen beruhen, kann man anderen in solchen Foren einen Tipp zur Lösung ihres "Problems" geben, wie der "Problembesitzer" dann verfährt, entscheidet er selbst.

Vllt. berichtest du, wie deine Problemlösung erfolgte.

Gute Fahrt

vom bhaller

...noch eine Ergänzung:

natürlich gehe ich davon aus, dass die Grundeinstellungen des Vergasers angepasst werden,

bei mir war es:

54er Düse, Gemischschraube 1 1/4 raus, Düsennadel auf zweihöchste Position (vierte Nut von oben).

nebenbei: die Düse ist eigentlich nur bei 3/4-Gas bis Vollgas wirksam.

Die Luftstellschraube (Gemischschraube) wirkt von Standgas bis 1/4-Gas, die Nadelstellung

von 1/4-Gas bis 3/4-Gas.

 

viel Erfolg??

Der Choke ist ein schwarzer Plastikhebel am Vergaser, wird nur kurze Zeit benötigt. Der Choke ist bei den Versuchen doch wohl abgeschaltet?

re

Lol, danke für die richtige Schreibweise. Das ist so lange her.

Hallo zusammen,

ich hänge mich mal einfach an das Thema dran, weil ich ein ähnliches Problem mit einem China-Dax-Nachbau habe.

Ich habe eine Jincheng JC-90 gekauft mit gleicher Problematik (dreht nicht hoch, fühlt sich an als ob mal gegen einen Begrenzer fährt, manchmal legt sie allerdings plötzlich los und zieht richtig ab), kalt läuft sie besser als warm. Das Ding hat den gleichen Motor wie die 12V-Dax mit statischer CDI. Ich hatte gehofft, das Problem mit frischen Sprit und sauberem Vergaser zu beheben, ist aber unverändert. Das mit der Hauptdüse finde ich nachvollziehbar, sie fühlt sich überfettet an (auch wenn ich nicht verstehe, wie die Düse im Alter größer werden kann).

Problem ist, ich finde für den Vergaser (Walbro) keine Düse, geschweige denn, dass ich erkennen könnte, was da für eine Düse drin ist.

Für Tipps und Ideen bin ich Dankbar!

PS: das Teil hat einen Kat mit Nachluftsteuerung, aber ich denke, daran liegts nicht, ich vermute das Problem Einlassseitig.

Servus,

 

habe seit einiger Zeit das gleiche Problem mit meiner 90er Jincheng ... und auch mir ist der Walbro PZ19 Vergaser ohne Düsenbezeichnungen dran. Habe jetzt schon tagelang rungeschraubt. Leerlauf soweit OK, Anfahren 1. - 3- Gang OK, nach kurzer Strecke in 4. Gang ab ca. 60 km/h - nimmt kein Gas mehr an und läuft quasi "gegen den Motor" wie im Schubbetrieb. Ich höre dann so ein "klackern" (weiß nicht, wie ich das beschreiben soll ...). Wenn ich den Gasgriff ein Stück zurückdrehe, geht sie wieder bis ca 60 km/h. Erster Verdacht: Tankdeckelentlüftung zu - also ohne Tankdeckel gefahren: unverändert. Tankschläuche auf Knickstellen geprüft - alles gut. Kraftstoffilter ist sauber. Zieht keine Falschluft (mit Bremsenreiniger abgesprüht). Schiebernadel in verschiedenen Stellungen - keine wesentliche Veränderung. Kerzenbild scheint für mich OK - soweit es (ohne wirkliche Vollgasfahrtfahrt) aussagekräftig ist. Dann hab ich aus einem Reparatursatz für den PZ19 alle Düsen incl. Nadeldüse ausgetauscht. Erfolg: Leerlaufdrehzahl viel zu hoch, auch mit der Schieberanschlagschraube (Leerlaufschraube) nicht runterzubekommen. Nur mit der Gemischregulierungsschraube abzusenken (am Ende nur knapp 1/4 Umdrehung geöffnet ...). Ich habe gesehen, dass die Nadeldüse unten - zum Düsenstock der Hauptdüse hin - ca. 3 mm kürzer ist als das Original. Also alles wieder rausgebaut.

 

Die nächsten Tage werde ich noch den Schwimmerstand prüfen (Ventil schließt jedenfalls) und die Ventile prüfen.

 

Hat jemand eine Idee???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Honda Dax dreht nicht hoch