ForumHonda
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Honda CBR1000RR SC57 springt nicht mehr an

Honda CBR1000RR SC57 springt nicht mehr an

Honda CBR 1000 RR
Themenstarteram 1. März 2022 um 21:56

Hallo liebes Community

Ich habe ein Problem mit meiner Honda CBR1000RR, ich habe sie über Winter abgestellt und seit dem springt sie nicht mehr an wäre für jedes tip und Hilfe sehr dankbar ich verlinke mal das Video dazu hoch, denke es ist eindeutiger wie wenn ich es hier erkläre. Danke im Voraus liebe Grüße und bleibt gesund

 

 

https://youtu.be/X7JxtCQIaB4

Ähnliche Themen
41 Antworten

SC57 04/05

Neigungssensor hab ich gefunden. Sitzt vorne zwischen den Scheinwerfern.

Ich hab jetzt mal vom Motor-Stopp Schalter Richtung Batterie gemessen. Zum Plus Pol hab ich 12V. Somit sollte der Neigungssensor laut dem Schaltplan Richtung Masse durchschalten.

Wo find ich die Sicherung "D Umkippsensor"?

Im Sicherungskasten.

Mach's nicht komplizierter als es ist.

Mess einfach,ob Spannung an der Zündspule anliegt.

Wenn da Spannung anliegt,dann ist der Startkreis okay.

OK. Die sind alle gut.

Und das Engine Run Relais?

Haste kein WHB für die Mühle ?

Das Engine-RUN-Relais ist links vorne in der Relaisbox.

Läuft die Benzinpumpe bei Zündung an ?

Zieh einfach das Engine-RUN-Relais raus und mach ne Kabelbrücke von SCHWARZ/WEISS nach ROT/WEISS rein.

Dann Startversuch.

Haste die Sicherung FI ( Einspritzung ) erneut ?

Mach da mal ne neue Sicherung rein.

Die sitzt neben der Hauptsicherung im Anlasserrelais.

Engine-RUN-Relais brücken, nach dem die Zündung an ist (HISS Leuchte aus), läuft die Maschine.

Laut Multimeter wird das Relais auch angesteuert.

 

Relais direkt mit der Batterie getestet funktioniert dieses auch.

Reicht der Steuerstom nicht aus um das Relais zu schalten? Werd mir mal ein neues Relais besorgen.

Hab jetzt mal das Engine-RUN-Relais mit dem Pumpen-Relais getauscht. Ohne Brücken ging nichts. Mit brücken des Engine-RUN-Relais lief die Pumpe. Somit kann ich das Relais auch ausschließen.

Bleibt die Frage offen, warum der Strom nicht ausreicht um das Engine-RUN-Relais anzuziehen.

Hab dem Relais jetzt mal ne direkte Masse Leutung gegeben. Damit läuft die Maschine.

Dann doch der Neigungssensor? Der ist ja laut Schaltplan für die Masse zuständig.

Dann wird's denn Umkippsensor erwischt haben.

Was issen mit Rückmeldung ?

Problem war wie vermutet der Neigungssensor, welcher in der Front Schürtze verbaut ist.

Danke für die Rückmeldung

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Honda CBR1000RR SC57 springt nicht mehr an