ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Honda CBR 125R springt nicht mehr an

Honda CBR 125R springt nicht mehr an

Themenstarteram 22. September 2010 um 14:38

Hallo,

meine Honda springt seit gestern nicht mehr an. Ich bin von der Schule heimgefahren, da war noch alles okay, aber als ich nach Hause kam und nach einigen Stunden wieder fahren wollte, ging sie erst an, als ich am Benzinhahn gedreht habe.

Heute Morgen musste ich wieder zur Schule und stande 10 Minuten, doch nichts ging. Weder Benzinhahn noch Choke konnten mir helfen.

Hat jemand eine Lösung für mein Problem? Die Honda ist Bj. 2004 und erst 16.400 km gefahren... wäre schade, wenn nichts geht..

LG Daxterio

Ähnliche Themen
12 Antworten

[_] Wie alt ist die Batterie - älter als 3-5 Jahre?

[_] Flüssigkeitsstand der Batterie ist in Ordnung?

[_] In letzter Zeit viel Kurzstrecke gefahren?

[_] Spannung im Ruhezustand der Batterie liegt höher als 12 Volt? Wie viel genau?

Je kälter, desto weniger Leistung kann von der Batterie abgerufen werden (salopp gesagt). Daher schafft es die Batterie eventuell morgens nicht mehr wenn sie bei 5-6°C draußen samt Motorrad stand.

Oder steht sie in einer Garage bei ca. 15 °C?

Grüße, Martin

Themenstarteram 22. September 2010 um 15:05

Zitat:

Original geschrieben von X_FISH

[_] Wie alt ist die Batterie - älter als 3-5 Jahre?

[_] Flüssigkeitsstand der Batterie ist in Ordnung?

[_] In letzter Zeit viel Kurzstrecke gefahren?

[_] Spannung im Ruhezustand der Batterie liegt höher als 12 Volt? Wie viel genau?

Je kälter, desto weniger Leistung kann von der Batterie abgerufen werden (salopp gesagt). Daher schafft es die Batterie eventuell morgens nicht mehr wenn sie bei 5-6°C draußen samt Motorrad stand.

Oder steht sie in einer Garage bei ca. 15 °C?

Grüße, Martin

Die Maschine Steht nachts in einer Garage, wie alt die Batterie ist weiss ich nicht, ich hab die Maschine erst dieses Jahr gekauft, Flüssigkeit kann man irgendwie nicht nachfüllen. Wenn du unter Kurzstrecke sowas wie 3 km meinst, dann ja, ich fahre damit von Dorf zu Dorf. Und wieviel die Spannung der Batterie im Ruhezustand beträgt kann ich dir nicht sagen, ich hab kein Voltmeter daheim

LG

Zitat:

Original geschrieben von Daxterio

Die Maschine Steht nachts in einer Garage, wie alt die Batterie ist weiss ich nicht, ich hab die Maschine erst dieses Jahr gekauft,

Also ist die Batterie irgendwas zwischen einem und "n" Jahren alt. Eventuell ist sie also einfach nur "fertig".

Zitat:

Original geschrieben von Daxterio

Flüssigkeit kann man irgendwie nicht nachfüllen.

Wenn sie geschlossen konstruiert ist -> entweder Vlies oder Gel. Sollte der Vorbesitzer gemeint haben "teuer ist immer gut" und eine Gelbatterie reingesetzt haben ist klar das sie zusammenbricht sobald es kälter wird. Gelbatterien sind nicht dafür ausgelegt kurzfristig hohe Ströme zu liefern und die Leistungsfähigkeit sinkt bei Kälte stärker als bei der klassischen Blei-Säure-Batterie oder der ebenfalls geschlossenen Vliesbatterie.

Zitat:

Original geschrieben von Daxterio

Wenn du unter Kurzstrecke sowas wie 3 km meinst, dann ja, ich fahre damit von Dorf zu Dorf.

Das könnte zur Folge haben, dass die Batterie nicht mehr ausreichend geladen wird. Längere Strecken würden sie laden, ansonsten sind die Anforderungen bei jedem Start wohl höher als das was danach auf der Strecke wieder nachgeladen wird. Im Sommer häufig kein Problem, wenn's dann aber kälter wird eben schon.

Zitat:

Original geschrieben von Daxterio

Und wieviel die Spannung der Batterie im Ruhezustand beträgt kann ich dir nicht sagen, ich hab kein Voltmeter daheim

Da man immer eins gebrauchen kann -> entweder mal Nachbarn oder Freunde fragen oder ein günstiges Kaufen. Muss ja kein Fluke sein. So etwas wie dieses günstige hier bei Reichelt genügt für die meisten einfachen Anwendungen und sind i.d.R. auch genau genug.

Grüße, Martin

Themenstarteram 24. September 2010 um 20:21

Ich habe mir mal eine neue Batterie zugelegt. Die CBR springt erst nach 1-2 Minuten an. Vorher war sie innerhalb von 5 Sekunden da.

Dieses unerfreuliche "Phänomen" habe ich seit Dienstag nachmittag, die Maschine stand in praller Sonne 2 Stundenlang auf dem Platz vor meiner Garage. Ich wollte sie starten, doch nichts ging. Weil es eben nicht ging, hab ich geguckt, wie ich die zum Laufen bekomme. Unter der Verkleidung auf der rechten Seite des Kolbens ist so eine goldfarbene Schraube, ich hab die dann ein wenig gedreht, wieder versucht zu zünden und es ging.

Natürlich hab ich dann nichts verändert, in der Hoffnung, dass es am Mittwoch funktioniert und ich wieder zur Schule fahren kann: Doch Fehlanzeige. Ich habe vergeblich versucht die Maschine zu starten. Mein Vater hat es dann irgendwann am Nachmittag geschafft, sie anzubekommen, ich weiss nicht wie.

Donnerstag morgen jedenfalls wieder das selbe prozedere. Genauso wie mit der neuen Batterie...

Was muss ich ändern, sogar der Choke lässt mich im stich, die Maschine stirbt sofort ab.

Liebe und verzweifelte Grüße

Andreas

naja muss ja nicht unbedingt an der batterie liegen,

wie sieht denn die zündkerze aus?

also wenn ich das hier so liege könnte ich heulen. die arme cbr

also:

  1. wiso schiebst du sie nicht an wenn die batterie leer ist?
  2. wieo fummelst du an irgendwelchen schrauben rum wenn du keine ahnung hast wofür sie sind? ich denke mal du meintest die am vergaser
  3. du meintest bestimmt auch die rechte seite des zylinders und nicht die des kolbens. wenn du den kolben sehen kannst ist es auch
  4. kein wunder dass sie nicht anspringt

  5. ich würde dir raten mal den vergaser sauber zu machen und am besten die zündkerze und samtliche benzinfilter zu säubern oder besser gleich zu erneuern. aber wenn ich das hier so lese lass das besser ne werke machen

hört sich vllt alles hart an ist aber ein gut gemeinter rat. ich habe schon zu viele leute gesehen, die ihre karre dermaßen verbastelt haben, dass sie sie später für nen appel und nen ei verkauft haben. dabei wäre der ursprüngliche fehler so simpel zu beheben gewesen

Themenstarteram 2. Oktober 2010 um 16:05

Choke war undicht meinte der Hondahändler, er hats behoben, sie läuft wie vorher, danke für die Tipps

LG Andi

am 9. Oktober 2010 um 12:50

Zitat:

Original geschrieben von Künne

also wenn ich das hier so liege könnte ich heulen. die arme cbr

also:

  • wiso schiebst du sie nicht an wenn die batterie leer ist?
  • Hi Künne,

    ich wollte einfach nur nochmal sagen, dass wenn die Honda ( So wie meine) einen Kat hat, geht der durchs anschieben kaputt und der ist relativ teuer.

     

    Ich habe mit meiner Honda CBR 125R ein gleiches Problem. Sie Springt garnicht mehr an wenn es kalt ist. Habe den Verdacht, dass meine Batterie kaputt ist. Es ist eine Gel Batterie. Sie wurde auch vor 1-2 Wochen mal komplett aufgeladen, aber jetzt gibt sie schon wieder den Geist auf. Nichteinmal der Elektrostarter oder die Blinker gehen, was hei0t, dass es wirklich an der Batterie liegt.

    Ich hatte vor mir eine neue Gelbatterie zu kaufen nur ich weiß nciht welche Vor und Nachteile Gel Batterien im Gegensatz zu herkömmlichen Säure/Blei Batterien haben.

    Ein weiteres Problem ist, ich weiß nicht wo ich mir eine eher kostengünstige (Bis 50-60 €) kaufen soll. Habe jetzt schon gut im Internet gesucht aber leider noch ncihts passendes gefunden.

    Danke schonmal im Vorraus.

    MfG

    Vir2ell

  • Zitat:

    Original geschrieben von Vir2ell

    Zitat:

    Original geschrieben von Künne

    also wenn ich das hier so liege könnte ich heulen. die arme cbr

    also:

  • wiso schiebst du sie nicht an wenn die batterie leer ist?
  • Hi Künne,

    ich wollte einfach nur nochmal sagen, dass wenn die Honda ( So wie meine) einen Kat hat, geht der durchs anschieben kaputt und der ist relativ teuer.

    also das ist jetzt definitiv blödsinn. auch wer sagt, dass man ein auto mit kat nicht anschieben darf, hat genauso wenig ahnung. es ist doch egal ob der motor vom anlasser durchgedreht wird oder vom getriebe her von deiner eigenen kraft. hauptsache er wird durchgedreht.

    wir ham hier noch ne kawa er6 und die ham wa auch schon angeschoben weil die batterie leer war. vollig problemlos

    und selbst wenn bei dener 125er der kat kaputt geht, das is im endeffekt auch wurscht. durch die asu kommste auch so. die grenzwerte bei dem 125er sind dermaßen hoch, dass das kein problem darstellt. es kommen ja schließlich auch 2 takter ohne kat durch

  • am 9. Oktober 2010 um 23:32

    Zitat:

    Original geschrieben von Künne

    Zitat:

    Original geschrieben von Vir2ell

     

     

    Hi Künne,

    ich wollte einfach nur nochmal sagen, dass wenn die Honda ( So wie meine) einen Kat hat, geht der durchs anschieben kaputt und der ist relativ teuer.

    also das ist jetzt definitiv blödsinn. auch wer sagt, dass man ein auto mit kat nicht anschieben darf, hat genauso wenig ahnung. es ist doch egal ob der motor vom anlasser durchgedreht wird oder vom getriebe her von deiner eigenen kraft. hauptsache er wird durchgedreht.

    wir ham hier noch ne kawa er6 und die ham wa auch schon angeschoben weil die batterie leer war. vollig problemlos

    und selbst wenn bei dener 125er der kat kaputt geht, das is im endeffekt auch wurscht. durch die asu kommste auch so. die grenzwerte bei dem 125er sind dermaßen hoch, dass das kein problem darstellt. es kommen ja schließlich auch 2 takter ohne kat durch

    Jedes mal wenn ich meine anschiebe, stinkt es total nach benzin und auch andere Gerüche kommen hervor, die ich nciht devinieren kann. Wenn ich den Motor mit dem Elektrostarter anmache gibt es absolut keine Gerüche.

    das liegt warscheinlich daran, dass wenn du sie anschieben musst, sie sowiso schon total abgesogffen ist. und wenn du sie anlassen kannst ist sie eben noch nicht abgesoffen.

    Meine CBR sprang ne Zeit lang nicht an, weil sie Falschluft gezogen hatte.

    Die Falschluft kam dann von einem nicht sehr sachgerechten Einbau des Vergasers nach einer Reinigung in ner Werkstatt, da der Vergaser vereist war.

    Und um den Kat würd ich mir keine Sorgen machen. Meine 2005er CBR hat garkeinen KAT mehr (Arrow Komplettanlage) und ist ohne Beanstandung über den TÜV gekommen....Also den kann man ohne schlechtes Gewissen killen. Sieht bei der 2007er ff. wohl schon anders aus, die hat ja nen G-Kat.

    Deine Antwort
    Ähnliche Themen
    1. Startseite
    2. Forum
    3. Motorrad
    4. Leichtkrafträder
    5. Honda CBR 125R springt nicht mehr an