ForumSmart 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Smart
  5. Smart 1 & 2
  6. Hilfe Smart 451 Turbo spinnt brauche Hilfe

Hilfe Smart 451 Turbo spinnt brauche Hilfe

Smart Fortwo 451
Themenstarteram 4. Mai 2020 um 19:02

Hallo erstmal zu mir ich heiße Carina bin 33 Jahre komme aus dem schönen Niederrhein Nähe Mönchengladbach und fahre eine Smart 451 Turbo von bj 2009 mit aktuell 120000 km Laufleistung.

Jetzt zu meinen Problem. Mir ist wäre der Fahrt die MKL angegangen wodrauf ich zur Werkstatt fuhr und ihn auslesen lassen habe. Der Fehler war P0135 lamdasonde Bank 1 Sensor 1. Daruf hatte ich direkt 2 neue bestellt und beide tauschen lassen. Nach 30 km MKL wieder an dann mal der Fehler P0134 oder P0139 zu guter letzt P0141 alles lamdasonde, dachte mir kann doch nicht sein,also um zu schauen das die eine nicht kaputt ist beide lamdasonde getauscht Fehler gelöscht nach 20 bis 30 km wieder die MKL an Fehler wieder da . Was noch auf gefallen ist der er ziemlich fett läuft und zündaussetzer hat. Also er läuft total unruhig. Mein Mann ist schon total verzweifelt weil er ja selber viel am Auto machen. Ich darauf bei, Smart Händler wo ich ihn vor über einen Jahr gekauft hatte der 150 km Weg ist von uns gefragt ob er eine Idee hätte was es sein könnte, der mir sagte vielleicht zieht er falsch Luft und und und. Dann habe ich den Smart Profile aus Bergisch Gladbach angerufen da er nur 50 km von mir weg ist. Er sagte direkt ich weiß was es ist aber ich sage es dir nicht. Kostenpunkt ca. 1200 Euro. Ich kann verstehen das der Mann in der schwierigen Zeit Geld verdienen möchte aber ca 1200 Euro um himmelswillen was könnte es sein. Vielleicht weist einer von euch was der vielleicht den gleichen Fehler schon hatte oder könnte mir helfen. Wäre um jede Hilfe dankbar Gruß Carina

Ähnliche Themen
25 Antworten

Ich würde Dir empfehlen, Dich mal mit dieser Fakultät in Verbindung zu setzen.

Ich habe zwar noch keine persönlichen Erfahrungen mit diesem Dienstleister gemacht, weil ich weit, weit weg im Süden der Republik wohne, aber in allen Foren zum Smart habe ich bisher nur positive Beurteilungen von ihm gelesen, was man vom Smart Profi beileibe nicht sagen kann. :rolleyes:

Ist vielleicht ganz gut, wenn Du dem nicht in die Hände fällst!;)

Und evtl. ist Grevenbroich ja sogar noch näher für Dich! :)

Themenstarteram 4. Mai 2020 um 19:18

Erstmal danke für die schnelle Antwort werde ihn morgen mal kontaktieren

Lest mal bitte die reale Motortemperatur aus. Ein defekter Temp. Sensor (oder Kabel ab) mischt gehörig ins Gemisch rein !

 

Bei meinem 08er Turbo hatte ich ähnliche Probleme.

Habe beide Lambdasonden getauscht, MKL ging jedoch nach kurzer Zeit wieder an.

Bei mir war es die Verbindung vom Turbo zum Endtopf, da sind Dichtringe drin, die bei dir zu 100% durch sind und dann pfeift er dort vor den Lambdasonden raus. Nach dem Wechsel war bei mir so gut wie alles wieder fit (MKL aus, besserer Motorlauf, volle Leistung). Allerdings muss dieses Zwischenstück neu, nicht nur die Dichtringe tauschen (siehe Fotos von meinem).

Würde zusätzlich noch alle Motorlager + Auspuffgummis tauschen, da die bei euch mit Sicherheit auch alle fertig sind und dadurch der Endtopf beim beschleunigen/bei Lastwechseln soviel Bewegung/Spiel hat, dass die Dichtringe wieder relativ schnell durch sind...die rubbeln sich quasi wieder kaputt.

Dazu war bei mir (und ich denke bei euch auch) der Endtopf unter der Ummantelung durchgegammelt. Spielt wahrscheinlich aber keine Rolle bzgl. der MKL?!?

Hatte bei mir fast alles auf einmal gewechselt (Motorlager, Auspuff + Gummis, Zwischenrohr + Dichtringe).

Ist wahrscheinlich der billigere Ansatz, als 1200€ ins blaue zu ballern.......viel Glück

-107
Bild #209847895
Themenstarteram 7. Mai 2020 um 4:34

Danke für deine Antwort, darf ich fragen wie du da hinter gekommen bist?

Nun ja, er wird gemerkt haben dass es da abpfeift. Wie sonst. Da gibt es mehrere Möglichkeiten, Hand, Ohr, Flamme, Rauch, usw. .

Jap, Fehler liegt vor und dann muss man suchen (Google nutzen, am Auto suchen, Werkstatt...alles was helfen kann). Und da der Endtpof beim 451 sehr bescheidene aufhängepunkte besitzt, ist es ja leider kein Wunder. Beim Vor-Mopf gehen die Dichtungen und das Zwischenrohr kaputt und beim Mopf brechen die Flexrohre reihenweise.

Themenstarteram 7. Mai 2020 um 11:04

Direkt heute mittag tauschen habe abgassrohr Dichtungen und neue schrauben bestellt. Hoffe damit ist das problem gelöst

Themenstarteram 7. Mai 2020 um 11:06

Erstmal vielen vielen Dank an alle Beteiligten

Na dann hoffen wir mal auf ein Feedback, ob's geklappt hat ;)

Denk an die Motorlager + Auspuffgummis, damit es auch alles langfristig hält. Netter Nebeneffekt, er fährt sich danach auch wieder besser/ruhiger ... Viel Erfolg

Themenstarteram 9. Mai 2020 um 11:14

Hatte alles gemacht krümmer bei Dichtungen neu Gummis neu ich jetzt grade ist die Lampe wieder an. Jetzt bleibt nur noch der weg nach smart selber

Der hat doch noch den Pott mit dem Kat innen ? 2009 er ?

Noch den ersten Pott ? 11 Jahre alt ? Dann würde ich sagen, ggf. innen durch gefault, es bläst am Monolithen vorbei.

Jetzt gilt es zu wissen welche Sonde den Fehler wirft.

Den Temperatursensor habt ihr geprüft ?

Themenstarteram 10. Mai 2020 um 10:47

Ja ist der erste pott mit dem kat innen. Sonde zeigt er immer bank 1sensor 1 oder bank1 sensor 2 soweit wie ich mich erinnere ist es die vor dem kat. Tempartur sensor ist gemessen wurden und arbeitet zu 100%. Ich bringe ihn morgen nach clever und smart in Grevenbroich.

Vorkatsonde ....

Hmmm, da fällt mir nur wieder der Temp. Sensor ein, der anfettet, die Antwort bist du schon seit Tagen schuldig ...

An sich wirft die VK Sonde nur Fehler wenn der Heizkreis defekt ist - und die Speisung erfolgt aus dem SAM, das wäre die zweite Möglichkeit. Keine Heizspannung.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Smart
  5. Smart 1 & 2
  6. Hilfe Smart 451 Turbo spinnt brauche Hilfe