ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Hilfe, Mein S6 zieht meine Batterie leer....

Hilfe, Mein S6 zieht meine Batterie leer....

Audi A6 C4/4A
Themenstarteram 15. August 2009 um 16:30

Hi Audianer...

 

Ich habe ein großes Problem. Ich habe mein Auto etwa 3 Tage stehen gelassen und das hat gereicht meine Batterie leer zu ziehen. Das da ein etwas hoher Ruhestrom hat, weiß ich ( 105 mA ), aber da muss wohl noch was sein. " Batterie hatte noch etwa 7,5 Volt"

 

Versucht habe ich Sicherungen zu ziehen => Keine Änderung

DWA Stecker aus Steuergerät gezogen und damit deaktiviert = Keine Änderung

Radio und Verstärker abgeklemmt => Keine Änderung

ZV Steuergerät abgeklemmt => Keine Änderung

 

Mehr ist mir nicht eingefallen, was es noch sein könnte. 

 

Woran könnte es sonst noch liegen ??

 

 

PS: Ich habe nun die Batterien getauscht und nach 15 Min hat mit einem Ladegerät für Motorräder ( Mit Anzeige...stand sogar auf TIEFENTLADEN)  wieder 50 % Ladung mit 1A/Std. Merkwürdig...

 

Ähnliche Themen
17 Antworten

Hallo Peter ... hör mal ob das Relai was am KI dran is nach ein paar Sekunden nachdem du den Schlüssel reingemacht (und Zündung an) hast wieder losläßt ... könnte daran liegen. Oder hat deine Batterie Kontakt mit den tollen Verstrebungen der Sitzbank?

lg Harald

Themenstarteram 16. August 2009 um 11:06

Ja, das Kontakt hatte se mal, aber die Strebe habe ich entfernt, nachdem diese für Feuer gesorgt hatte. 

 

Ob da ein Relais schaltet oder nicht, ist mir bisher nicht aufgefallen. Welches Relais sollte das sein ???

 

Habe grad mal geschaut... ein Relais höre ich nicht schalten....

Zitat:

Original geschrieben von nogaroc4

Ja, das Kontakt hatte se mal, aber die Strebe habe ich entfernt, nachdem diese für Feuer gesorgt hatte. 

Ob da ein Relais schaltet oder nicht, ist mir bisher nicht aufgefallen. Welches Relais sollte das sein ???

Habe grad mal geschaut... ein Relais höre ich nicht schalten....

moin zusammen,

ich hatte das Problem mit der leergelutschten Batterie bei meinem C4, es war das nachlaufende Relais der Kraftstoffpumpe.

Gruß Tuffy4

Auch wenn mich jetzt ein paar für bescheuert halten, aber steht das Auto in einer Garage mit Funkfernbedienung??? Es gab da mal ein bericht das solche Garagen auch die Batterie leer saugen. Denke das hat irgendwas mit der Funk-ZV zu tun.

Themenstarteram 3. Oktober 2009 um 12:30

Ich habe keine Garage und auch keine ZV mit Funk mehr...Infrarot. 

 

Ich werde mal nächstes Jahr eine neue Batterie kaufen und dann werde ich sehen, ob es an der Batterie oder Auto liegt. 

 

Ruhestrom liegt im Tolleranzbereich...

Wenn Du 7,5V Leerlaufspannung an der Batterie hast, ist definitiv die Batterie hinüber.

Selbst eine Tiefentladene Batterie bringt im Leerlauf noch über 12V.

Themenstarteram 3. Oktober 2009 um 14:22

Eine meiner 2 Batterien hatte das mal...dann aber nachdem die noch mal nicht mehr genug Energie hatte zum starten, hat se noch 10,5 Volt gehabt. 

 

Die andere wo mommentan drin ist läuft eigentlich super, solange man jeden tag fährt. Ich denke aber auch das die nach 3 Tagen Standzeit nicht mehr genug Energie haben wird um zu starten...

 

Ich habe 2 Batterien für mein S6. Eine hat einen vor 2 Jahren mal einen Kurzen gehabt mit etwas Feuer. Die andere ist von meiner Firma aus dem Versuch !! 

 

 

Zitat:

Original geschrieben von nogaroc4

Eine meiner 2 Batterien hatte das mal...dann aber nachdem die noch mal nicht mehr genug Energie hatte zum starten, hat se noch 10,5 Volt gehabt. 

Dann war eine Zelle kaputt.

Wenn alle Zellen okay sind, hat die Batterie über 12V. Auch entladen.

Themenstarteram 3. Oktober 2009 um 18:25

Diese wurde aber vom BOSCH Dienst überprüft und hat noch 82 % Startleistung und ist 3 Jahre alt... Schon komisch...oder ??

Nachlaufregelung für den elektrischen Zusatzlüfter Kühler?

Meiner hatte im Juni morgens eine leere Batterie und der Lüfter lief noch.

Relaiskasten vorne im Motorraum, Relais links oben, steht 214 (?) drauf

Audi hat alles nachgemessen, nix Kurzschluss und Relais gewechselt, nun nie wieder Problem.

Themenstarteram 3. Oktober 2009 um 22:50

Nein, Lüfter läuft auch nicht. Abgesehen hätte man das sicher bei der Ruhestrommessung merken müssen. Die habe ich nämlich eine halbe Stunde gemessen... war alles OK. 

 

Aber ich werde das noch mal prüfen... 

am 3. Oktober 2009 um 23:02

und die selbstentladung der batterie? wenn die schon mal nen guten kurzen hatte?

Themenstarteram 3. Oktober 2009 um 23:17

Also noch mal zum Verständniss...

 

Die, wo so schnell leer ist und aus dem Versuch eine BOSCH SILVER

 

Die andere mit dem kurzen eine EXIDE XTREM XXX

 

Die EXIDE hat den Kurzen abbekommen läuft aber noch für den normalen Standard Betrieb. 

 

Die BOSCH macht schneller schlapp ( die mit den 7,5 Volt einmal ) und wurde getestet und für gut Befunden. 

 

 

am 30. Oktober 2009 um 23:31

Zitat:

Auch wenn mich jetzt ein paar für bescheuert halten, aber steht das Auto in einer Garage mit Funkfernbedienung??? Es gab da mal ein bericht das solche Garagen auch die Batterie leer saugen. Denke das hat irgendwas mit der Funk-ZV zu tun.

meiner liegt in der garage und hat funkfb.!habe das problem, dass meine batterie nach 2-3 tagen sich leer saugt!

war schon beim :) und wurde nachgemssen, alles in ordnung!?dennoch neue stärkere, was noch auf mein a3 geht, genommen, immer noch das gleiche problem, die alte batterie nehme ich jetzt als starthilfe!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Hilfe, Mein S6 zieht meine Batterie leer....