Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. HILFE!!!Einspritzung funktioniert nicht

HILFE!!!Einspritzung funktioniert nicht

Themenstarteram 9. September 2005 um 15:46

Hi Leute,

Ich habe ein dickes Problem. Meine Einspritzung verweigert ihre Dienste...

Ich fahre einen 1,5l Diesel Baujahr 96 und betreibe diesen seit 1Monat mit Salatöl, das hat auch wunderbar geklappt und es gibt auch berichte von anderen 106 Dieseln, die problemlos über 60000km mit Salatöl gelaufen sind.

Jedoch kam es dazu das mein Motor, als ich auf einer Landstrasse auf ca. 100km/h beschleunigte plötzlich ausging und seit dem auch keine Anzeichen macht wieder anzuspringen.

Erst habe ich auf den Kraftstofffilter getippt, da es bei Autos die erst seit kurzem mit Pöl fahren oft dazu kommt, das der Filter verstopft, habe ihn daher ausgewechselt und den alten aufgeschnitten, dieser zeigte aber keinerlei Zusetztung bzw. verschmutzung.

Nach dem Wechsel sprang das Auto auch nicht an, obwohl die Leitungen enlüftet wurden.

Dann kam ich auf die Idee, eine Leitung zur Einspritzdüse unmittelbar nach der Einspritzpumpe abzumontieren, Als ich den Wagen dann zu Starten versuchte, kam an dieser offenen Stelle kein Kraftstoff rausgespritzt wie eigentlich erwartet.

Das deutete dann unmissverständlich auf ein Problem mit der Einspritzung.

Erst bin ich von einem mechanischen Problem innerhalb der

Einspritzung ausgegenagen, doch als ich die Einspritzung ausgebaut hatte, kam mir die Idee, das es auch elektronische Hintergründe haben könnte.

Habe alle Sicherungen kontrolliert, alle in Ordnung...

Bevor ich aber die Einspritzung auseinander nehme, wollte ich Informationen über mögliche elektronische Ursachen einholen und ich Hoffe ihr könnt mir dabei Helfen.

Was könnte dafür sorgen, das die einspritzung nicht freigegeben wird??

MfG criZ

21 Antworten

Servus,

ich kann mir irgendwie nicht vorstellen das das ein elektrisches Problem ist.

Könnte mir vorstellen das irgendwelche Teile verstopft sind durch das Speiseöl.

Bin kein Automechaniker aber ich würde fast sagen wenn beim der Einspritzdüse kein Diesel bzw Öl kommt das vielleicht die Kraftstoffpumpe kaputt ist oder diese durch Kabelbruch oder ähnliches keinen Saft bekommt.

MfG

Michi

Themenstarteram 9. September 2005 um 16:07

Meine Kraftstoff, bzw. Einspritzpumpe läuft über den Steuerriemen und braucht daher keinen Strom, ich könnte mir aber vorstellen, das sie von der Elektronik einfach nicht freigegeben wird.

Wenn du keinen code bei der Wegfahrsperre eingibst, dann ist das ja auch so, das die einspritzung elektronisch blockiert wird, erst wenn du den richtigen code eingibst, ist sie freigeschaltet.

MfG criZ

Themenstarteram 9. September 2005 um 18:08

Sieht so aus als wäre es doch die Mechanik, die Einspritzpumpe klingt beim schütteln wie ein Legobaukasten, das heisst dann wohl, ich brauch ne neue, jetzt wär eigentlich nurnoch die ursache interessant, ich bin nur zu 60% überzeugt das es am pöl lag...

MfG criZ

Servus,

vielleicht schmeckt pöl deinem Auto einfach nicht. Solltest es mal mit Bier versuchen. ;)

(Noch 7 Tage, 17 Stunden und 42 Minuten bis zum 172. Oktoberfest)

Glaub nicht das du die Ursache für die kaputte Pumpe feststellen kannst. Könnte natürlich auch Zufall sein das genau jetzt die Pumpe versagt. Kannst die kaputte Pumpe ja mal aufflexen wenn du ne neue hast und mal reingucken. Vielleicht sieht man ja was.

 

MfG

Michi

Themenstarteram 9. September 2005 um 18:32

Hi,

ach ich bin Optimist, ich krieg das ding schon irgendwie repariert^^

Hab im ebay ne nagelneue perfekt passende Einspritzpumpe gefunden, kostet zum glück nur die Kleinigkeit von 550euro...

*hust*

MfG criZ

Themenstarteram 9. September 2005 um 21:41

Also ich hab die Einspritzpumpe gerade mit meinem Vater auseinander genommen, ist nichtmehr zu retten... Das Pumpelement ist festgefressen und dadurch ist die Welle zum Zahnrad abgerissen, das legomäßige klappern war übrigends normal.

Muss sagen das Teil hat mich beeindruckt, übelste Technik und sau viele Präzisionsteile, falls jemand interesse an solchen Teilen hat, kann er sich bei mir melden.

MfG criZ

Hast du festsellen können warum die Pumpe jetzt kaputt genangen ist ? War es das kömische Öl ?

MfG

Michi

ich als nfz-mechatroniker sag nur was bist du blöd???? wie kannst du ne verteilerpumpe die vom diesel geschmiert werden soll mit pflanzenöl fahren?????

bei den commenrail geht das mit ne umrüstung aber doch ned verteiler oder reihe!!!!

biodiesel der schmiert noch genug das geht bei den mechanichen fährt ja auch jede spedition aber doch kein pflanzenöl!!!!

Themenstarteram 10. September 2005 um 17:33

Danke für die Blumen, aber ich bin leider kein nfz - mechatroniker und habe daher auf die Erfahrungen anderer 106 Diesel fahrer aufgebaut und wie man sieht hat es bei denen geklappt und auch sehr viele andere Autos mit dieselgeschmierten Verteilerpumpen laufen sehr gut mit Pöl.

MfG criZ

dieselpumpe

 

ist allgemein bekannt das kraftstoffpumpen ohne getrenntschmierung über ölkreislauf über kraftstoff geschmiert werden. da braucht man nicht mal pflanzenöl um die zu schrotten da gibts auch immernoch leute die meinen im winter sprit mit unter den diesel zu mischen wegen einfrieren. sowas passiert aber die pumpen gibts bestimmt auch billiger (schrottplatz)

Themenstarteram 10. September 2005 um 19:29

Ich werde auf jeden fall weiter mit Pöl fahren, den Preis für eine gebrauchte Einspritzpumpe werde ich dann nach 5-6 mal volltanken wieder drin haben.

Ich geb zu das es dumm von mir war ohne Umbau mit Pöl zu fahren, aber man lernt und ich hab im ebay schon einen Vorheizer extra für diesen Zweck gefunden, der erhitzt das öl vor der Einspritzpumpe auf 70-80°C und gewärleistet damit die richtige Schmierung. Zudem ist sowieso nur der Kaltlaufzeitraum des Motors beim Pöl kritisch, wenn der Motor richtig warm ist, gibt es kein Problem damit.

MfG criZ

Themenstarteram 14. September 2005 um 22:55

Hallo,

ich habe nochmal eine Frage für leute die sich gut mit Motoren auskennen. Da ich weiter mit pöl fahren will und das mit meiner ursprünglichen lucas einspritzpumpe nicht möglich ist, habe ich mich nach diversen Bosch einspritzpumpen umgeschaut und habe bei ebay auch eine entdeckt die von den Maßen und den Anschlüssen zu meinem Motor passt. Habe sie für schlappe 20euro bekommen, meines erachtesn ein schnäppchen.

Diese Einspritzpumpe gehörte ursprünglich zu einem Golf Diesel mit 1,6litern, mein Motor hat nur 1,5 liter...

Ist es möglich das mein Auto mit dieser Einspritzpumpe zum laufen zu bekommen ist, wenn ja, wo liegen risiken und sollte ich wegen der größeren einspritzmenge auch größere Einspritzdüsen verdenden?

Ist dann eventuel im verhältnis zum sprit zu wenig Luft im Brennraum?

Kann mein Motor schaden nehmen?

Wäre sehr dankbar für hilfreiche Antworten.

MfG criZ

Themenstarteram 18. September 2005 um 20:18

Ich hol das thema nochmal nach oben in der hoffnung das mir doch jemand helfen kann, ich bekomme wahrscheinlich in den nächsten 2 tagen die einspritzpumpe, daher sollte ich über mögliche probleme vorher bescheid wissen.

MfG criZ

Themenstarteram 29. September 2005 um 16:34

So, die Einspritzpumpe vom Golf 2 ist erfolgreich mit vielen selbst angefertigten Teilen in den 106 verpflanzt, heute hab ich den Motor sogar ohne Einstellwerkzeuge zum laufen gebracht, was jetzt noch fehlt ist die Feineinstellung, darum werde ich mich morgen kümmern. Jetzt steht dem Salatölfahren nichts mehr im weg. Wollte das nur den Skeptikern mitteilen, die gibt es ja leider immer^^

MfG criZ

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. HILFE!!!Einspritzung funktioniert nicht