ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Hilfe !!!!!Ein Zylinder läuft nicht?? Zündkerzen sind neu!!!

Hilfe !!!!!Ein Zylinder läuft nicht?? Zündkerzen sind neu!!!

Themenstarteram 18. April 2010 um 15:54

Hoffe mir kann jemand helfen..

vorgestern fing mein motor an unruhig zu laufen. So weit wie ich es feststellen konnte, läuft ein zylinder nicht mehr mit. Habe die Zündkerzen schon ausgewechselt, geht immer noch nicht. Hab die neue kerze noch ma raus geholt und war ein bischen öl dran. Im Kühlwasser ist kein öl drine, also schließ ich ma die zylinderkopfdichtung aus(weiß es aber nicht 100%). Beim starten heute morgen kam aus dem auspuff eine weiße wolke.Der wagen hat beim gas geben auch so nen ruckeln und beschleunigung ist auch schlecht (leistungsverlust)

Hat einer ahnung davon oder hatte das auch schon mal einer gehabt , wäre schön wenn mir einer helfen könnte.

meine auto ist nen astra f cc 1,6l 75 ps BJ. 08.96 hat jetzt 204000km runter.

Ähnliche Themen
22 Antworten

Moin!

Mal alle Zündkabel und Spule gecheckt? Vielleicht hattest du ja nen Marder oder sowas in Auto. Einfach mal genau prüfen. Manchmal liegt die Lösung so nah.

am 18. April 2010 um 16:25

Welcher Zylinder fehlt.?!

ewt. defekte Zündspule/Kabel/Stecker 

Themenstarteram 20. April 2010 um 14:03

habe vom schrottplatz nen intakten zündverteiler eingebaut und zümdkabel ebenfalls geht immer noch nicht

ist der zylinder 2

am 20. April 2010 um 15:44

Verteilerkappe & Läufer schonmal gecheckt??

LG

am 20. April 2010 um 16:03

^ Verteilerkappe hat er nicht, ist der SZR-Motor mit DIS.

 

hat die Kerze vom Zyl.2 denn einen Funken ?

am 20. April 2010 um 17:40

Zitat:

Original geschrieben von PERSON

^ Verteilerkappe hat er nicht, ist der SZR-Motor mit DIS.

hat die Kerze vom Zyl.2 denn einen Funken ?

:confused: Dachte es ist der C16NZ ....

96er ist der X16SZR.

Moin!

Dann lass mal nen Kompressionstest machen.

MFg Ulf

Hallo!

 

Kerze war ölig?

 

Kommt mir sehr bekannt vor, bei meinem Vectra B X16XEL ist mir am Karfreitag ein Auslasventil vom 4. abgebrannt (Geschmolzen). Dadurch hatte der 4. Zylinder keine Kopression mehr.

 

Weshalb es geschmolzen ist, keine Ahnung. Vermutungen gehen von defektem Hydro, E85 (wurde mit max 30 % zugetankt) bis einfach Pech. Mit anderen Ventilen ZR, ZKD usw. läuft er wieder.

Bei Sohnemann war ein Loch im Kolben, wahrscheinlich durch nen Kolbenringbruch ausgelöst. C16NZ im AsconaC.

@weini: Rein int.halber. Was für eine Farbe hatten die intakten Auslassventile?

Zitat:

Original geschrieben von mozartschwarz

Bei Sohnemann war ein Loch im Kolben, wahrscheinlich durch nen Kolbenringbruch ausgelöst. C16NZ im AsconaC.

 

@weini: Rein int.halber. Was für eine Farbe hatten die intakten Auslassventile?

@Mozart:

 

Ziemlich verkockt, der Bereich vom Ventilsitz schwarz. Ich versuche bereits seit Tagen bilder hochzuladen, keine Chance. Die Schaftdichtungen haben angefangen das Motoröl durch zulassen und so ist an den Ventilen etwas Ölkohle.

Also nicht weiß sondern schwarz!? Würd ich auf eine Macke am Einspritzventil tippen.

Zitat:

Original geschrieben von mozartschwarz

Also nicht weiß sondern schwarz!? Würd ich auf eine Macke am Einspritzventil tippen.

Mozart, der X16XEL ist doch ein 16V und hat 4 Einspritzdüsen! Am defekten Ventil war keine Ablagerung drauf, mal abgesehen von den Resten des geschmolzenen Teilbereich vom Ventil. Muss mal die Bilder bearbeiten damit sie kleiner werden, dafür müssen sie allerdings auf den anderen Rechner.

Kerze ölig, Leistungsverlust

mach einen Kompressionstest,

bei mir wars Hydrostößel vom Einlaßventil.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Hilfe !!!!!Ein Zylinder läuft nicht?? Zündkerzen sind neu!!!