ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Hilfe bei Abgaswarnleuchte VW Lupo 1,0 AUC

Hilfe bei Abgaswarnleuchte VW Lupo 1,0 AUC

VW Lupo 6X/6E
Themenstarteram 20. November 2013 um 12:04

Hallo liebe Foremmitglieder,

Hab ein riesen Problem und bin mit meinem Latein am Ende.

Ich bzw. meine Werkstatt doktern schon seit ein paar Monaten an dem Problem.

Daten meines Lupo: 1,0 Liter. 50 PS Motorcode: AUC, Bj.6/2001, Km:149000

Bisher wurden folgende Teile erneuert:

Zündspule/Zündkabel/Zündkerzen/AGR Ventil/Lambdasonde vor Kat/Drosselklappe komplett zerlegt und gereinigt.

Nach ca. 350 km Fahrt dann plötzlich wieder diese "scheiss" Lampe an.

Ich bin am verzweifeln. Das ganze rumdoktorn hat mich schon mehrer hundert Euronen gekostet.

Weiß eventuell einer noch ein Rat was jetzt noch sein könnte ????

LG Peter

Ähnliche Themen
27 Antworten
am 20. November 2013 um 12:37

Hey Peter,

Fehlerspeicher mal ausgelesen...

Und mal zu VW gehen...

Das ist das bei VW gibt es speziell geschulte Mechatroniker, die

haben mal auf diesen Motoren gelernt und wissen, wie sie die

Fehler beheben... Dazu gibt's VW...

Du warst bestimmt in einer Freien, Sorry aber dann brauchst

Dich nicht zu beklagen... -> siehe Bericht am Sonntag im Fernsehen...

Glg.

Berndile

Themenstarteram 20. November 2013 um 14:16

Zitat:

Original geschrieben von Bernd Rauchfuhs 1973

Hey Peter,

Fehlerspeicher mal ausgelesen...

Und mal zu VW gehen...

Das ist das bei VW gibt es speziell geschulte Mechatroniker, die

haben mal auf diesen Motoren gelernt und wissen, wie sie die

Fehler beheben... Dazu gibt's VW...

Du warst bestimmt in einer Freien, Sorry aber dann brauchst

Dich nicht zu beklagen... -> siehe Bericht am Sonntag im Fernsehen...

Glg.

Berndile

Fehler hab ich auslesen lassen. Daher auch die Reparaturen. War übrigens am Anfang mal bei VW.

Die wollten doch tatsächlich 278,00 Euro incl. Einbau nur für die Lambdasonde haben . Da hab ich dann das Teil übers Internet besorgt. Original Bosch Lambdasonde vor Kat: Bosch 0258 007 353 (Preis 95,50 Euro). Einbau dann in einer Fachwerkstatt meines Vertrauens. Danach war ja auch

350 km Ruhe. Weiß echt nicht mehr weiter.

Zitat:

Das ist das bei VW gibt es speziell geschulte Mechatroniker, die

haben mal auf diesen Motoren gelernt und wissen, wie sie die

Fehler beheben... Dazu gibt's VW...

LOL ja ne is klar ... Das ist die Theorie. So läuft das in der heilen Welt des typischen Pseudo-Gutmenschen. Die Realität sieht nur leider anders aus. Viele Leute geben Haufenweise Geld aus für ne Fehlersucherei, die im Nichts endet. Und das obwohl das Gesetz eigentlich sagt, dass man Geld nicht zahlen muss wenn der Fehler nicht entsprechend behoben ist. Drum werden die Aufträge so geschreiben als würde der Kunde den Auftrag geben gezielt irgendein Teil X auszutauschen.

 

Selbst ist der Mann, das ist der einzig brauchbare Weg.

Diese "Abgaswarnleuchte" ist übrigens keine Abgaswarnleuchte, sondern zeigt einfach nur an, dass etwas dauerhaft im Fehlerspeicher steht. Das kann theoretisch alles sein. Drum kann man so pauschal nicht sagen, was kaputt ist. Man müsste erstmal wissen was im Speicher überhaupt drinsteht ...

Läuft der Motor denn generell gut oder macht er zicken. Macht er das nur wenn die Lampe kommt oder läuft er auch sonst irgendwie schlecht / unrund ?

Themenstarteram 20. November 2013 um 14:53

Zitat:

Läuft der Motor denn generell gut oder macht er zicken. Macht er das nur wenn die Lampe kommt oder läuft er auch sonst irgendwie schlecht / unrund ?

Ja Motor läuft ohne Probleme. Das ist ja das "Merkwürdige".

Im Speicher stand immer das selbe:

P1401: Abgasrückführungssystem Durchsatz zu klein

P1403: Abgasrückführungssystem Regeldifferenz beide sporadische Fehler

Könnte eventuell der Drucksensor im Saugrohr das Problem sein?

Übrigens VW nimmt Horrorpreise und es kommt nichts bei rum.......

LG Peter

Hallo,

frage mich gerade warum bei dir die Lambdasonde gewechselt wurde, wenn laut Fehlerspeicher

eindeutig etwas mit deinem AGR nicht stimmt ?!?

Oder habe ich etwas falsch verstanden?

Gruß

struppi79

Themenstarteram 20. November 2013 um 22:43

Zitat:

Original geschrieben von struppi79

Hallo,

frage mich gerade warum bei dir die Lambdasonde gewechselt wurde, wenn laut Fehlerspeicher

eindeutig etwas mit deinem AGR nicht stimmt ?!?

Oder habe ich etwas falsch verstanden?

Gruß

struppi79

Hallo struppi79,

Es wurden mehrere Fehler nacheinander festgestellt ( in mehreren Monaten). Erst die Drosselklappe dann das AGR sowie die Zündkabel und die Zündspule. Danach die vorletzte Fehlermeldung das die Lambdasonde Bank 1 defekt ist. Nach diesem letzten Wechsel jetzt erneut nach 350 km die erneute

Fehlermeldung:

P1401: Abgasrückführungssystem Durchsatz zu klein

P1403: Abgasrückführungssystem Regeldifferenz

Beide Fehler sporadisch

LG

Peter

Hallo,

vielleicht würde ja eine Reinigung des AGR Ventils etwas bewirken. An meinem lupo besitze ich kein agr Ventil, aber an meiner Familien Kutsche habe ich das agr mit Erfolg gereinigt. Hatte einen erhöhten Öl Verbrauch vor der Reinigung zu verbuchen. Jetzt ist alles wieder i.o.

Gruß

am 20. November 2013 um 23:14

Zitat:

Original geschrieben von sego

Zitat:

Das ist das bei VW gibt es speziell geschulte Mechatroniker, die

haben mal auf diesen Motoren gelernt und wissen, wie sie die

Fehler beheben... Dazu gibt's VW...

LOL ja ne is klar ... Das ist die Theorie. So läuft das in der heilen Welt des typischen Pseudo-Gutmenschen. Die Realität sieht nur leider anders aus. Viele Leute geben Haufenweise Geld aus für ne Fehlersucherei, die im Nichts endet. Und das obwohl das Gesetz eigentlich sagt, dass man Geld nicht zahlen muss wenn der Fehler nicht entsprechend behoben ist. Drum werden die Aufträge so geschreiben als würde der Kunde den Auftrag geben gezielt irgendein Teil X auszutauschen.

 

Selbst ist der Mann, das ist der einzig brauchbare Weg.

Diese "Abgaswarnleuchte" ist übrigens keine Abgaswarnleuchte, sondern zeigt einfach nur an, dass etwas dauerhaft im Fehlerspeicher steht. Das kann theoretisch alles sein. Drum kann man so pauschal nicht sagen, was kaputt ist. Man müsste erstmal wissen was im Speicher überhaupt drinsteht ...

Läuft der Motor denn generell gut oder macht er zicken. Macht er das nur wenn die Lampe kommt oder läuft er auch sonst irgendwie schlecht / unrund ?

Nix LOL is klar. Dazu gibt's speziell geschulte Aggregatetechniker,

die lernen das. Du kennst Dich Null aus... Träum weiter...

am 20. November 2013 um 23:18

Zitat:

Original geschrieben von Polo0210

Zitat:

Läuft der Motor denn generell gut oder macht er zicken. Macht er das nur wenn die Lampe kommt oder läuft er auch sonst irgendwie schlecht / unrund ?

[/quote

 

 

Ja Motor läuft ohne Probleme. Das ist ja das "Merkwürdige".

Im Speicher stand immer das selbe:

P1401: Abgasrückführungssystem Durchsatz zu klein

P1403: Abgasrückführungssystem Regeldifferenz beide sporadische Fehler

Könnte eventuell der Drucksensor im Saugrohr das Problem sein?

Übrigens VW nimmt Horrorpreise und es kommt nichts bei rum.......

LG Peter

Stimmt nicht... Die Freien und anderen Werkstätten nehmen

Horrorpreise... Ich hab genau das Gegenteil erlebt...

Einmal zu VW und der Fehler war dauerhaft beseitigt...

Zwar nicht billig aber Top...

Die anderen suchen und suchen und finden den Fehler nicht...

Selbst der ADAC...

Glg.

Berndile

Themenstarteram 21. November 2013 um 10:17

Zitat:

Original geschrieben von struppi79

Hallo,

vielleicht würde ja eine Reinigung des AGR Ventils etwas bewirken. An meinem lupo besitze ich kein agr Ventil, aber an meiner Familien Kutsche habe ich das agr mit Erfolg gereinigt. Hatte einen erhöhten Öl Verbrauch vor der Reinigung zu verbuchen. Jetzt ist alles wieder i.o.

Gruß

Hallo struppi79,

Reinigung des AGR Ventils? Warum ? Ist doch neu gekommen! Sollte das nach ca. 400 km schon wieder zu sein? Kann ich mir eigentlich nicht vorstellen.

LG

Peter

Hallo,

kann es nicht sein, das am 1 Zylinder ein Kurzschluss ist.

P1401: Kurzschluss an masse Zylinder 1

P1403: AGR regel Abweichung

Sorry, hatte die km Angabe nach dem Tausch der teile überlesen

Gruß

Zitat:

Stimmt nicht... Die Freien und anderen Werkstätten nehmen

Horrorpreise... Ich hab genau das Gegenteil erlebt...

Einmal zu VW und der Fehler war dauerhaft beseitigt...

Zwar nicht billig aber Top...

ist doch super. Komischer Weise haben aber zig Leute andere Erfahrungen gemacht. Gerade wenn es schwierig wird, muss man nen guten Mechaniker an der Hand haben. Mit speziell geschulten VW Mechanikern hat das aber nix zu tun. Eher mit Intelligenz und mit Spaß an der Sache. Solche Leute kann man in ner Vertragswerkstatt finden, muss man aber nicht.

"Fahr zu VW weil die sind speziell geschult" is ein ziemlich naives, um nicht zu sagen dümmliches Weltbild.

Salü !

Die Kommpentense sollte beim Freundlichen nicht überbewertet werden !

War selber beim AZ Audi ... Die haben mir ein Deckel eines Tripodengelenk zerstört ...

Aber in deinem Fall , hätte ich das AGR verschlossen und den Fehlerspeicher gelöscht...

Lamba ist nie der Fehler !

Gruss Lupolas!

Themenstarteram 1. Dezember 2013 um 22:34

Zitat:

Original geschrieben von lupolas

Salü !

Die Kommpentense sollte beim Freundlichen nicht überbewertet werden !

War selber beim AZ Audi ... Die haben mir ein Deckel eines Tripodengelenk zerstört ...

Aber in deinem Fall , hätte ich das AGR verschlossen und den Fehlerspeicher gelöscht...

Lamba ist nie der Fehler !

Gruss Lupolas!

Na das ist ja lustig. Nun hab ich auch noch den Ölabscheider wechseln lassen nachdem die Lampe wieder an war. War alles versifft. Jetzt nach wechseln erneut nach 10 km wieder Lampe an

(Fehler wieder Drosselklappe/AGR/Lambda.) Deswegen auch die neue Frage im Forum nach der original Ersatzteilnummer der Lambdasonde nach Kat welche jetzt angeblich falsche Werte liefert laut Werkstatt. Sorry das ich dafür nen neuen Beitrag aufgemacht habe!!! Langsam bin ich am verzweifeln. Hat jemand zufällig die VW Teilenummer dafür laut EDGAR? Bisher hat auf meine neue Frage noch keiner geantwortet. Laut VW angeblich 1KO 998 262 ???? Hier noch meine Daten des Lupo zur Vervollständigung:

6X1,1,0 ltr. 50 PS Motorcode: AUC ,Bj.06/2001,Fahrgestellnummer: WVWZZ6XZ1W089835

HSN/TSN: 0603/450

LG

Peter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Hilfe bei Abgaswarnleuchte VW Lupo 1,0 AUC