ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Heftiger Bremsdefekt

Heftiger Bremsdefekt

Audi S6 C4/4A
Themenstarteram 23. Mai 2014 um 9:35

Hallo! Bei meinem 96er S6 4.2 avant hab ich seit längerem Last mit den Bremsen. Schnarrendes "Force Feedback" auf dem Bremspedal beim Bremsen beim Ausrollen hatte er schon immer. Hab mich daran gewöhnt, aber seit längerer Zeit habe ich ein Phänomen das mich mehr beunruhigt. Unregelmäßig und nach schnellerer Fahrt lässt sich das Bremspedal erst mal gar nicht treten -voll fest wie angeschweißt. Wie gesagt, nur sehr kurz dann lässt es sich mit einem deutlich merkbaren mechanischen "Knack" wieder treten. Da stehen einem jedes mal erst mal die Haare zu Berge. Hab schon den Druckspeicher erneuert -hat aber nix geholfen. Ein (oder mehrere?) Nabenring (ABS Geber) ist auch kaputt und muß mal erneuert werden. Kann mir aber nicht vorstellen daß das Schuld ist. Kennt jemand das Problem oder weiß jemand was da los ist?

Ähnliche Themen
12 Antworten

Weisst du, ob deine Bremssättel alle gängig sind? Evtl. mal einen Helfer dabeinehmen und die Sättel mal ganz zurückdrücken. (mit passendem Werkzeug.) Dann etwas zwischen die Klötze legen und vorsichtig gucken, ob sie gleichmässig herauskommen.

"ForceFeedback" werte ich mal als "Rubbeln" im Bremspedal, abhängig von der Geschwindigkeit. Es kann sein, dass sich die Hydraulikzylinder in den Bremssätteln davon verkanten. Sowas passiert eigentlich nur, wenn die Bremsscheibe verzogen ist, oder aus anderen Gründen nicht mehr gleichmäßig greift.

Alternativ könnte auch sein, dass der Hauptbremszylinder nicht mehr in Ordnung ist, und sich z. B. verkantet. Wie alt ist deine Bremsflüssigkeit denn?

Themenstarteram 27. Mai 2014 um 9:18

Zitat:

Original geschrieben von SDiekmann

Weisst du, ob deine Bremssättel alle gängig sind? Evtl. mal einen Helfer dabeinehmen und die Sättel mal ganz zurückdrücken. (mit passendem Werkzeug.) Dann etwas zwischen die Klötze legen und vorsichtig gucken, ob sie gleichmässig herauskommen.

"ForceFeedback" werte ich mal als "Rubbeln" im Bremspedal, abhängig von der Geschwindigkeit. Es kann sein, dass sich die Hydraulikzylinder in den Bremssätteln davon verkanten. Sowas passiert eigentlich nur, wenn die Bremsscheibe verzogen ist, oder aus anderen Gründen nicht mehr gleichmäßig greift.

Alternativ könnte auch sein, dass der Hauptbremszylinder nicht mehr in Ordnung ist, und sich z. B. verkantet. Wie alt ist deine Bremsflüssigkeit denn?

Themenstarteram 27. Mai 2014 um 9:23

Erst mal vielen Dank für die Tipps. Das mit den Bremssätteln werde ich demnächst mal ausprobieren. Ich gehe davon aus dass die Scheiben nicht das Problem sind weil ich das ABS-Grummeln beim Bremsen -speziell kurz vorm Stehenbleiben immer schon hatte. Aber die Scheiben sind demnächst eh fällig da schon einmal abgedreht. Ich hab auch schon die Vermutung dass der Hauptbremszylinder kantet. Bremsflüssigkeit ist noch nicht alt. Habe auch schon Tipps bekommen wonach das Problem an der Servopumpe liegen könnte. Ist halt immer schwierig das genau herauszufinden. Man kann ja nicht prophylakisch alles austauschen, das würde jegliches Budget sprengen. Als nächste Maßnahme werde ich beim Scheiben-Wechsel mal alle vier ABS Ringe an den Naben erneuern.

Immer gerne :)

Auf Verdacht was zu tauschen ist zwar gut gemeint, geht beim S6 aber schnell ins 4-Stellige.

Du hast ja auch noch die Zentralhydraulik, das macht's nicht unbedingt einfacher. Wenn das Grummeln am Anfang schon da war, würde ich erstmal die Sensoren prüfen und die Ringe erneuern. Vielleicht war's das dann schon.

--> Hab schon viel Ärger mit den Bremsen vorne gehabt. Die Radnabe sollte "pingeligst" gesäubert und grob von Rost befreit werden. Am besten keine Kupferpaste drauf. Hatte schon mehrfach deshalb Rubbeln in der Lenkung, was irgendwann zum Verkanten der Sättel führen kann. Und bei 200+ Km/h kann man das echt nicht brauchen. ;)

Eine Frage habe ich da noch: Ich hab zwar nur den 2,6 (ABC) Frontkratzer, aber bei mir sitzen die ABS-Ringe auf den Antriebsgelenken radseitig. Kann man die so ohne weiteres tauschen? Bzw. können die überhaupt kaputt gehen?

Gruß,

Sascha

am 28. Mai 2014 um 4:28

Das Problem ist dein ABS und zwar sind die Ringe kaputt oder zugesetzt. Du hast also dein Problem schon selbst genannt. Schau dir deine Ringe an, und reinige dann deine ABS Sensoren.

MFG

Es kann auch sein dass ein ABS Sensor sich etwas gelöst hat.

Ich hatte dieses ruppenl kurz vorm stehenbleiben auch, war der sonsor.

am 28. Mai 2014 um 12:42

So hat jeder irgendwie ein Problem mit der Bremse. Ich habe starkes Lenkradflattern, wenn ich von höherer Geschwindigkeit leichter abbremsen möchte. Das Lenkrad wachelt förmlich hin und her und der Wagen wird dadurch auch instabil. In der Stadt, also bei langsameren Geschwindigkeiten oder bei vollem Bremsdruck ist es nicht spürbar.

Vermutlich ist es bei mir die Bremsscheibe. Muss das die Tage mal genauer untersuchen und ggf. neue Scheiben und Beläge von ATE vorn drauf machen.

am 28. Mai 2014 um 14:34

Zitat:

Original geschrieben von Austria_VAG

So hat jeder irgendwie ein Problem mit der Bremse. Ich habe starkes Lenkradflattern, wenn ich von höherer Geschwindigkeit leichter abbremsen möchte. Das Lenkrad wachelt förmlich hin und her und der Wagen wird dadurch auch instabil. In der Stadt, also bei langsameren Geschwindigkeiten oder bei vollem Bremsdruck ist es nicht spürbar.

Vermutlich ist es bei mir die Bremsscheibe. Muss das die Tage mal genauer untersuchen und ggf. neue Scheiben und Beläge von ATE vorn drauf machen.

Naja zu 90% die Bremsscheibe. Wenn dein Auto aber auch Spurrillen sucht kann es wirklich gut sein das es von der Achsaufhängung kommt.

Ich habe bei meinem S6 und den Polo auch dieses flattern. Bei beiden ist es aber die Bremsscheibe.

Ich hatte mich schon gefragt ob es an ATE liegt, weil es bei einigen Mercedes Modellen bekannt ist das die ATE scheiben mit der Zeit anfangen zu schlagen.

Gruß Andre

am 28. Mai 2014 um 14:51

Querlenker samt Gummi und die Spurstangenköpfe sind bei mir neu, die Achslager etc. haben wir am Samstag einer Sichtkontrolle unterzogen, da schaut noch alles recht gut aus, ebenso an der Hinterachse. Da sind zwar 1-2 Gummis dabei, die früher oder später mal neu müssen, aktuell sind sie aber noch ok.

Spurrillen sucht mein Auto leider sehr stark, speziell mit den Sommerrädern (205er). Mit den Winterrädern ist es deutlich besser.

Naja ich fahr jetzt mal zum Spur vermessen und einstellen. Vielleicht wirds dadurch schon besser. Sonst werde ich weitersuchen.

flesh hat doch von seiner Radnabe berichtet, die einen Schlag hatte. Vielleicht ist das Problem bei mir das gleiche....

Ich hätte eigentlich schon zu ATE gegriffen, sollte ich neue Scheiben und Beläge kaufen.

Habt ihr eigentlich die normalen ATE oder die Powerdisc? Zahlt sich der Mehrpreis aus?

Ich fahr die ate auf beiden modellen und hab seither kein flattern von den scheiben.

Einfach mal mit der messuhr scheiben und naben im eingebauten zustand messen.

Die naben dürfen max. 0-0,02 mm schlag haben. Die scheiben max 0,05 mm.

Lg

am 29. Mai 2014 um 16:33

Leider komm ich nicht zu so einer Messuhr. Der einzige, der so eine hat, bei dem ist der Magnethalter kaputt...

am 13. Juni 2014 um 11:59

Hab noch eine Frage zu den Bremsen....

Bei meinen vorderen Bremsen, zumindest auf der FS (BFS noch nicht geschaut) sind die fahrzeugseitigen Stecker der Verschleißanzeige abgezwickt, also die Kabel hängen lose herum, obwohl die Bremsbeläge alt und auch die neuen Verschleißkontakte haben.

Kann das einen Grund haben wieso die entfernt wurden? Ich bekomme hier und da beim Starten am Morgen eine Bremswarnlampe am AC angezeigt. Die verschwindet aber nach ca. 3x blinken wieder.

Mache gerade meinen Bremsen vorne neu, da wäre interessant, ob ich die Verschleißkontakte wieder reaktivieren sollte....

Wo bekomme ich so einen Stecker her? Kriegt man den noch neu oder müsste ich zum Schrotti?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Heftiger Bremsdefekt