ForumFox
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Heckscheibenwischer & 3te Bremsleuchte

Heckscheibenwischer & 3te Bremsleuchte

VW Fox 5Z
Themenstarteram 28. November 2010 um 21:14

Hallo Leute,

wie der Titel schon sagt geht es um den Heckscheibenwischer und die 3te Bremsleuchte.

Beide haben keine Funktion mehr, dass kam einfach so, ohne dass es sich bemerkbar gemacht hat.

Jetzt habe ich mal die Spannung gemessen und eigentlich müssten doch bei beiden 12V ankommen oder sehe ich das falsch?

Hatte die Zündung angemacht und gebremst und Heckscheibenwischer angestellt, konnte nirgends eine Spannung messen.

Wo kann der Fehler liegen? Die Sicherungen die im Handbuch stehen habe ich kontrolliert.

 

Hoffe ihr könnt mir ein bisschen unter die Arme greifen.

MfG aus Berlin

Pascal

 

Ähnliche Themen
10 Antworten

Da zumindest der Heckwischer doch im Intervall läuft (unterstelle ich jetzt mal für den Fox), wirst Du natürlich nicht immer 12 V dort haben, sondern nur, wenn das Intervall-Relais schaltet, oder?

Gehen denn die beiden anderen Bremsleuchten?

Ich gehe mal davon aus, dass Du ggf. einen Kabelbruch im Übergang Karosserie / Heckklappe hast, das würde erklären, dass Du hinten an den Messpunkten kein Plus gegen Masse hast!

Themenstarteram 29. November 2010 um 0:02

Hallo,

da hast du denke ich Recht, mit dem interval =)

Ja die anderen beiden Bremsleuchten gehen perfekt!

Wie kann ich jetzt genauer ausschließen wo der Fehler liegt?

Wie kann ich feststellen ob es ein Defekter Scheibenwischer Motor ist oder ein Kabelbruch?

Und wie stelle ich fest ob die 3te Bremsleuhte Defekt ist oder dort auch nur ein Kabelbruch vorliegt?

Kann man die irgedwie zum leuchten bringen? und den Motor zum laufen?

 

MfG

Hallo,

ich würde eine Durchgangsprüfung des Kabels machen. Einen evt. Defekt der Aktoren würde ich mit einer Prüflampe testen. Gibt es doch in jeden Baumarkt für nen Appel. Wenns nicht anders geht mal die linke Seitenverkleidung demontieren.

LG

Wie mein Vorredner schon sagte:

Sowas macht man am Auto eigentlich nicht mit einem Strommessgerät, sondern mit einer einfachen Prüflampe.

Die hat vorne eine Prüfspitze, mit der man ggf. auch durch die Kabelisolation stechen kann, in der Mitte eine Lampe und hinten dran ein Kabel mit einer Krokodilklemme, die man irgendwo an Masse klemmt.

Geprüft wird am nicht mehr funktionstüchtigen Bauteil (Wischermotor, Bremsleuchte), in dem man direkt ans Teil geht.

Kommt dort kein Saft an (Prüflampe leuchtet NICHT), geht man am Kabel weiter zurück, quasi Signalverfolgung, und schaut, wo Spannung anliegt.

Voraussetzung ist natürlich immer, dass das Ding überhaupt angeschaltet ist (Zündung? Ein/Aus? Relaissteuerung mit Intervall?) und die Sicherung o.k. ist - das ist sozusagen die Suche "von vorn".

Ansonsten dann erstmal "von hinten" suchen:

Wenn Du die Verkleidung von der HK und der Bremsleuchte entfernst, wirst Du dabei dann auch die korrekte Kabelfarbe feststellen können und ggf. mal in dieses Kabel oben in der Kabeldurchführung HK/Karosserie einstechen können.

Ich befürchte aber, dass der Fehler (bei intakten Sicherungen und Wischerrelais) dann dort zu finden ist.

Ansonsten helfen für die Fehlersuche dann immer Stromlaufpläne, in denen der Kabelverlauf, die Klemmen im Sicherungskasten und am Relais und allg. die Kabelfarben angegeben sind (z.B. in "So wird´s gemacht" oder "Jetzt helfe ich mir selbst").

Es nützt nichts, den Fehler muss man erstmal suchen und finden, bevor man ihn beheben kann. Da geht´s dem Freundlichen nicht anders als Dir.

Wenn Du zu keinem Ergebnis kommst, empfehle ich den Besuch einer alteingesessenen, freien KFZ-Werkstatt. Die sind dort im allg. mit allen Wassern gewaschen und oftmals fitter als der Freundliche, weil sie an mehr Marken schrauben, in jedem Fall sind sie fitter als die Herren von P***St*p oder A*U).

Hallo Jayderkiss

Wie es von Taubitz gesagt worden ist, nur so kannst du den Fehler finden.

Schaue mal in dein Postfach

Gruß

Zitat:

Original geschrieben von Jayderkiss

Wie kann ich jetzt genauer ausschließen wo der Fehler liegt?

Wie kann ich feststellen ob es ein Defekter Scheibenwischer Motor ist oder ein Kabelbruch?

Beides könntest Du einfach prüfen, indem Du an die RICHTIGE Klemme am HeWi-Motor / an der Bremsleuchte 12V anlegst.

Damit könntest Du dann schon mal grundsätzlich deren Funktionsuntüchtigkeit ausschließen, aber vermutlich liegt bei beiden die Ursache nicht im Defekt am Gerät selbst, sondern am Defekt im Kabel (vermutlich im Übergang HL/Karosserie, das ist ein beliebter Schwachpunkt bei allen Fzg. mit Heckklappe, mal hat es VW besser=verwindungsfreier hingekriegt wie z.B. an meinem Auto, mal weniger gut).

Themenstarteram 29. November 2010 um 12:28

Hallo,

danke für die Antworten, werde mir dann heute mal ne Prüflampe besorgen.

Dann mal schauen wo noch etwas an kommt. Melde mich dann nocheinmal

MfG

Zitat:

Original geschrieben von Jayderkiss

Hallo,

danke für die Antworten, werde mir dann heute mal ne Prüflampe besorgen.

Dann mal schauen wo noch etwas an kommt. Melde mich dann nocheinmal

MfG

SO wollen wir Dich hören! :D

Viel Erfolg!

Zitat:

Original geschrieben von Taubitz

 

....sondern am Defekt im Kabel (vermutlich im Übergang HL/Karosserie, das ist ein beliebter Schwachpunkt bei allen Fzg. mit Heckklappe, mal hat es VW besser=verwindungsfreier hingekriegt wie z.B. an meinem Auto, mal weniger gut).

Ich hol das mal hoch.

Ich muss Dir recht geben Taubitz, mal hat es VW besser hingekriegt, mal nicht. Ich bin gerade damit fertig geworden, einen neuen Kabelbaum am Fox einzuziehen. Heckwischer ging nicht mehr, Kofferraumbeleuchtung nur ab und dann und Wischwasser kam aus der Heckklappe, nicht aus der Düse :(. Ich habe gar nicht lange gemessen, sondern gleich mal die Kabeltülle runtergemacht und fand die Ursache direkt. Zwei Kabel gebrochen, Wischwasserschlauch gebrochen, zwei weitere Kabel kurz davor, sich zu trennen. Man muss dazu sagen, der Wagen ist noch keine 5 Jahre alt.

Das wäre das schlechte Beispiel.

Als gutes Beispiel kann ich meinen alten Golf nennen. Der hatte nach 14 Jahren noch immer den ersten Kabelbaum drinnen, als ich ihn verkaufte :). Und der hat mit Sicherheit in dieser Zeit öfters die Klappe geöffnet bekommen als der Fox.

mfg

 

 

S7300797

Ja, das traurige ist ja, dass VW schon beim Golf IV VARIANT wusste wie es geht und wie und vor allem WO man das ganze so anbringt, dass es beim Schließen der Klappe gar nicht geknickt und nur minimal (wenn überhaupt) tordiert wird.

Zu meiner Überraschung stellte ich beim Erscheinen der neuen Golf VII LIMOUSINE nun fest, dass es VW endlich begriffen hat, vermutlich haben sie einfach mal in den alten Konstruktionszeichnungen vom Golf IV/Bora Variant nachgeschaut, ggf. hat ein Konstrukteur selbst auch noch einen "alten" VW und ihm selbst ist aufgefallen, dass da noch nie was war (wie bei mir, seit 13 Jahren nicht) oder jemand hat mal die Feldrückmeldungen des damaligen Variant geprüft und festgestellt, dass es damit damals relativ wenige Probleme gab.

Warum man das bei der Golf IV Limousine und den Nachfolgern Golf V und V½=VI nicht einfach auch so gemacht hat, das weiß vermutlich sogar in der FE in Wolfsburg kein Mensch!

Na ja, ggf. hatte auch jemand in der Abt. Geburtstag und ein alter, erfahrener, längst verrenteter Kollege und Karosseriekonstrukteur kam mal vorbei und hat gesagt: Was macht Ihr denn da für einen Mist!?!

Und siehe: Es geht doch!

:eek:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Heckscheibenwischer & 3te Bremsleuchte