ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Harley Davidson Road King

Harley Davidson Road King

Harley-Davidson FLH Road King Classic
Themenstarteram 5. Mai 2016 um 14:30

Hilfe -- Hilfe-- Hilfe

habe seit September 2015 eine Harley

eine Road King---

aber schon 3 Batterien

irgend etwas zieht Strom

Maschine läuft heute wieder nicht an ?

was soll ich tun ?

Maschine dem Händler zurückbringen ?

irgendwo Durch -Jecken lassen?

bin mir Ratlos

habe noch nie im leben ein Motorrad gehabt das

so oft liegengeblieben ist.

Gruss

Mr Boots

Ähnliche Themen
25 Antworten

hast ja noch 4 monate zeit bis sie geliefert wird

Themenstarteram 5. Mai 2016 um 14:35

tschuldigung

meinte natürlich September 2015

Wennst sie beim Händler gekauft hast ab zurück mit der RK.

Gruß

Cvo2008

Wenn noch Gewährleistung drauf wäre, würde er vermutlich nicht hier fragen. Im Zweifel mal ein Amperemeter an die Batterie hängen und Sicherungen ziehen, dann kennt man schon mal den schuldigen Stromkreis.

Themenstarteram 5. Mai 2016 um 17:09

Habe einen schriftlichen Kaufvertrag über ein gebrauchtes Motorrad

1 Vorbesitzer.

Die Gewährleistung beträgt 12 Monate

Der ADAC war gerade da hat mir Starthilfe gegeben ( bei einer neuen Batterie vom September )

und der Transponder soll ich überprüfen lassen der hat einen Knax weg......

was würdet ihr tun an meiner Stelle ?

Gruss

MrBoots

Dann soll sich doch der Händler drum kümmern. Der soll dir auch gleich für die Batterien was gutes tun.

was hat dein transponder damit zu tun ??

ist bestimmt ein thema für b michael

Siehste Wurstfinger - er hat doch gefragt. Manchmal sind die Antworten ganz einfach. Selbst für einen wie mich der kein "Profi" ist.

 

Cvo2008

Erst schreibst du: 3te Batterie seit Kauf der Maschine in 09/2015,

Dann: Starthilfe "heute" bei der Batterie aus 09/2015???

Watt denn nun?

Zitat:

@cvo2008 schrieb am 5. Mai 2016 um 19:58:47 Uhr:

Siehste Wurstfinger - er hat doch gefragt. Manchmal sind die Antworten ganz einfach. Selbst für einen wie mich der kein "Profi" ist.

Cvo2008

Hmmm... verstehe die Bemerkung mit dem Profi nicht ganz. Falls Du mich meinst: Ich bin was Harley angeht blutiger Anfänger, sauge begierig auf, was schlaue Leute hier zu sagen haben und hoffe, dem Forum aus meiner geringen Erfahrung irgendwas zurückgeben zu können.

Ich hatte allerdings schon mit anderen Motorrädern zu tun und Kupferwürmer sind Parasiten, die in ähnlicher Form in verschiedenen Organismen leben ;) Falls die Vermutung zutrifft, dass hier Kriechströme fließen, dann ist die Idee mit dem Amperemeter ein denkbarer Ansatz.

Solange aber Gewährleistung vom Händler gilt, ist das VIEL besser :D

Themenstarteram 6. Mai 2016 um 5:36

Hallo

also die Batterie wurde im September 2015 eine neue eingebaut.

Über den Winter hatte ich ein Ladegerät an der Maschine.

So und nun möchte ich fahren und nicht geht mehr, springt nicht an.

Der Mann vom ADAC gab Starthilfe dann springt die Maschine an und den Transponder soll ich überprüfen lassen

( neue Batterie ist im Transponder drinnen )

Gruss

MrBoots

War das Ladegerät permanent dran (Erhaltungsladung)?

 

Damit habe ich mir auch schon eine Batterie zerstört. Bei den von Harley verbauten AGM-Batterien, die eine sehr geringe Eigenentladung haben, genügt es, alle vier Wochen das Ladegerät für einen Tag anzuschließen.

 

Gruß Jürgen

am 6. Mai 2016 um 7:40

Werter TE etwas nebelös sind Deine Aussagen schon...!

Also, Du hast im September EINE neue Motorradbatterie erhalten, dann ständig an einem Ladegeeät angeschlossen lassen, und dann war für Dich am 4. Mai der Winter zu Ende + Du wolltest starten und ging nicht?

Was für eine Batterie wurde eingesetzt? Marke? Preis?

Was für eine Ladegerät hast Du genutzt?

Und wie hat sich denn Dein Startversuch verhalten? Drehte der Anlasser (normal, schwach, gar nicht?)

Ging die Alarmanlage an?

Hast Du ein Voltmeter und könntest die Spannung der Batterie messen?

-:)

Gruss

Nico

Themenstarteram 8. Mai 2016 um 11:40

Hallo Nico

ein paar Fragen auf einmal:

am September wurde eine nagelneue Batterie eingebaut

Preis ca 90.- Euro

Name ? ( holte ich beim Harley Händler )

, --dann ständig an einem Ladegegerät angeschlossen lassen, und dann war für Dich am 4. Mai der Winter zu Ende + Du wolltest starten und ging nicht?----

Antwort :

ja ganz genau,-- so war das

( das Ladegerät steht auf 12 nicht auf 6 Volt )

Ladegerät Firma AccuMate

dann hat das Motorrad beim anlassen 2 mal

gluck gluck gemacht und es ging nichts mehr.

Habe die Batterie überprüft ob Sie richtig und fest angeschlossen ist, habe am Transponder die Batterie gewechselt

Habe das Motorrad aus der Garage rollen lassen und versucht im 2 Gang es anspringen zu lassen das hat nicht genützt....

( danach holte ich noch 2 Mann um mir zu helfen das Motorrad wieder zurück in die Garage zu bekommen )

Es war jemand da vom ADAC und es wurde festgestellt dass die Sicherung vom Einspritzer defekt ist ?

auch das wurde in der Zwischenzeit behoben.

Ich werde heute Abend die Maschine zum Händler stellen damit er die Maschine durchprüft ....

( habe aber bedenken ob er das Motorrad überhaupt berührt oder ob die Maschine in 2 Tagen steht wie ich sie abgestellt habe und er sagt kannst die Maschine abholen die ist super gewartet und Inspektion gemacht )

oder ob ich die Maschine stehen lassen soll und er soll sie verschrotten........

( war ein Witz die Maschine hat 30 000 km und ist Bauj. 2010)

:)

also, was würdet Ihr tun ?

Gruss

Mr Boots

Deine Antwort
Ähnliche Themen