ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Harley Davidson Panhead spuckt bzw rottelt und nimmt kein Gas an

Harley Davidson Panhead spuckt bzw rottelt und nimmt kein Gas an

Harley-Davidson
Themenstarteram 4. August 2015 um 14:38

Hallo zusammen,

leider habe ich zwar viele Einträge zum Thema gefunden, aber mein genaues Problem war nicht dabei.

Zur Harley: Sie ist mal ne 1981 Shovelhead FXWG gewesen. Vor zig Jahren ist dann mal ein Panhead aus den 40igern eingebaut worden. Ich habe Sie nun geerbt und würde Sie liebend gerne fahren, ABER

sie läuft nicht richtig :/

Sie war bei nem Harley Monteur. Der hat sie auch zum Laufen bekommen. Er hat Vergaser geputzt, Tank geputzt, Benzinhahn geputzt, neue Batterie eingebaut, neue Zündkerzen, neue Zündkabel viele Dichtungen-, alle Flüssigkeiten - getauscht, Schläuche geputzt und getüvt etc. (Sie wurde 10 Jahre lang nicht bewegt)

Verbaut ist unter anderem:

Vergaser von dellorto phm 38

Luftfilter ist von h und n

(Leider weiß ich nicht, ob sie vorher der Stilllegung gelaufen ist und ich habe keine Originalteile mehr)

Als ich sie bekommen habe ging Sie auch ca. 15 min. nicht aus und ich konnte auch fahren. Allerdings spuckte sie bereits damals.

Anschließend konnte ich sie nicht mehr ankicken. (Kicker only)

Daraufhin baute ich den Luftfilter ab ... Jetzt springt die Harley relativ schnell an und ich muss Gas halten damit sie nicht ausgeht. (Luftfilter habe ich mit dem h und n Mittelchen gereinigt. -> sie springt nun auch wieder mit an, aber geht wieder aus)

-> Vermutlich bekomme ich das durch die Standgas schraube wieder eingestellt.

Was ich bereits getestet habe (ohne Luftfilter):

Wenn ich das Gas halte bleibt sie ja auch an. Sobald ich mich drauf setze und fahren möchte, nimmt sie das Gas nicht richtig an. Man kommt zwar langsam auf Geschwindigkeit aber sie stottert ordentlich vor sich hin und es macht kein Spaß damit zu fahren. Da ich testweise ohne Luftfilter gefahren bin habe ich am Bein gespürt das der Vergaser nicht nur Luft zieht sondern, auch Luft raus drückt -glaube sogar feuchte Luft,

Mein Bein hat anschließend ordentlich nach Benzin gerochen. Ist das Normal?

Zieh ich die Kupplung und gebe nun Gas während ich fahre, hört sich das ganz "rund" an und der Sound ist/ wäre auch wirklich ein Traum *träum*.

 

Sobald ich das Gas loslasse geht die Harley aber aus.

Wo fange ich an mit der Problemanalyse????

Erstmal Standgas einstellen? Aber es ging ja zumindest am Anfang ordnungsgemäß.

Zum damaligen Monteur kann ich nicht mehr gehen, da er 500 km entfernt von mir ist.

Ich bin dankbar um jeden Tipp. Reichen euch die gelieferten Eckdaten aus?

Wenn was fehlt liefere ich das gerne nach.

Schonmal besten Dank

Beste Antwort im Thema

ich will mich mal ganz diplomatisch ausdrücken.........das kriegst du nie gebacken, da wären alle die 3 Jahre in die Lehre gehen schön blöd.......

Gruss vom ScottyMoore

11 weitere Antworten
Ähnliche Themen
11 Antworten

Geil. Da freu ich mich jetzt drauf!

Bild-1

ich nicht...ist mir zu anstrengend da jetzt über 240 fragen langsam an den kern des problems vorzustossen...

Was für eine Motornummer steht den auf dem Motor. Vorsicht, nichr alle Zahlen posten. Nur die ersten zwei nach den ziffern z.b. 49 FL 33.... Gibt böse Menschen, und wenig Originale Teile.

Dann Zündung manuell zu verstellen oder Automatik ? Vergaser Gereinigt? Das heißt abgebaut und gereinigt oder reinigen lassen. Sollten dich meine Fragen überfordern, dann rate ich dir einen Fachmann aufzusuchen, da du das schöne allte Motörchen (wenn es den eins ist) zerstören könntest.

Bilder wären schon nicht schlecht. Z.B. von der Motornummer und allgemein vom Motor, Vergaser, etc…

Kann durchaus sein, dass der Vergaser nicht ordentlich gereinigt wurde. Wahrscheinlich auch falsch eingestellt.

Ist aber echt ein komplexes Thema, zumal übers Internet.

Schade, dass PreEvo keinen Bock hat.

Gibt´s sonst keine Alteisentreiber hier? Wo ist denn der Knuckleherbie?

ich will mich mal ganz diplomatisch ausdrücken.........das kriegst du nie gebacken, da wären alle die 3 Jahre in die Lehre gehen schön blöd.......

Gruss vom ScottyMoore

Wenn es blos am Vergaser liegt, dann könnt´s schon klappen.

Ansonsten --> siehe oben

Hi guenterHD,

so was ist immer schwirig zu beurteilen wenn mans nicht sieht.

Welche art von Zündung hast du? zuerst würde ich prüfen ob nicht Fremdluft gezogen wird dann, wenns Unterbrecherzündung ist, was ich vermute,den Kondensator tauschen und den Unterbrecher prüfen ( Abstand und Funken???)

Wenn das gut ist, Zündspule und Kabel messen ( Ohm ),sollte es wieder nicht funktionieren, neue Zündkerzen mit richtigen Wärmewert montieren.

Jetzt sollte das Teil mal was machen, warm laufen lassen und bei Betriebstemperatur die Komression und Druckverlustprüfung machen dann gibts mal ein ordentliches Bild vom Motor.

Sollte hier alles in Ordnung sein, erst dann würd ich an den Vergaser ran.

Gruss

TC

War die nicht grade beim "Harley-Monteur" ????? Arbeitet der bei McDonalds ???? als Burgerflipper ?? Bring das Ding zurück und lass es den machen (falls er wirklich Harley Monteur ist und nicht nur T-Shirt Träger).

Und die Bilder wären auch nicht schlecht...

Gruß,

Uwe

Als erstes würde ich mal die Grundeinstellungen machen, Zündung und Ventilspiel. Wenn das i.O. ist kannst du dich dem Vergaser witmen. Einen Rat von mir, schmeiß den delorto in die Tonne und hol dir einen S&S. Meine lief mit dem DelOrto auch nicht.

Gruß Uwe

ich würde (wie TC schon empfiehlt) als aller erstes bei einem motor mit langer standzeit mal die kompression messen.

mangelnde kompression kann zum einen die startprobleme, und auch die probleme beim laufen unter last erklären.

hier sind mehrere mögliche fehlerquellen : undichte ventilsitze, defekte ventile (gerissen/verzogen), klebende/klemmende kolbenringe, verschleiss der laufflächen, kopfdichtung usw.

wenn die kompression i.O. ist, kannst du schon mal ein ganzes paket von möglichen fehlern ausschliessen. und die kompression ist gut zu prüfen. beim "only-kicker" brauchst du aber ggf einen 2ten mann/frau, und musst entsprechende abzüge bei den werten machen.

die meisten zu findenden werte beziehen sich auf 3-4 umdrehungen per e-starter bei voll geöffnetem gasschieber.

zu deiner beobachtung, dass abgas/gemisch aus dem ansaugstutzen herausgedrückt wird:

in einem gewissen rahmen kann das wegen der überschneidung der ventilsteuerzeiten vorkommen. gefährlich wird das, wenn sich ein sogenanntes backfire einstellt. kommt bei extrem undichten einlassventilen, stark verstellter zündung vor. habe mal eine bmw mit vergaserbrand auf grund von backfire gesehen. sah übel aus.

in diesem sinne.... viel erfolg

V

Hmmm - komisch is das der TS noch im Juli schrieb "Shovelhead FXWG mit 1340 ccm" und nu is "plötzlich" von nem Pan im Shovelrahmen die Rede :confused::confused::confused:

So gesehen wäre es wohl eher ratsam nen richtigen Schrauber aufzusuchen ... :rolleyes:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Harley Davidson Panhead spuckt bzw rottelt und nimmt kein Gas an