ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. H7 LED "flackert" trotz Decoder

H7 LED "flackert" trotz Decoder

Themenstarteram 6. Febuar 2019 um 9:02

Guten Morgen Forum,

ich hab ein kleines Problem mit den H7 LEDs von C6.

Ich hatte diese bestellt, angesteckt und diese gingen im Sekundentakt an und aus, fast wie ein langsames flackern.

Deswegen habe ich den Verkäufer kontaktiert und er meint ich bräuchte den Decoder, den ich zwischen H7 LED und Fahrzeugstecker klemmen muss.

Decoder bestellt, zwischengesteckt. Auf der Fahrerseite funktioniert die LED tadellos, sie blinkt nicht und leuchtet wie sie soll. Jedoch geht auf der rechten Seite die LED immer noch an und aus (mit Decoder jedoch in einem anderen Rhythmus als wie ohne Decoder)

Habe die LED + Decoder von der linken Seite dann rechts verbaut, flackert immer noch. Dann die Rechte nach Links, läuft wunderbar. Dann links+rechts nur den Decoder gewechselt, LED rechts flackert immer noch, links läuft wie es soll.

Durch das austauschen habe ich sichergestellt, dass die LEDs und die Decoder funktionieren.

Wieso läuft die LED aber nicht auf der rechten Seite?

fahre einen CLK 200 bj 2004

Grüße

Yavuz

 

Nachtrag zu OO--II--OO:

Nachtrag/Antwort zu weiter unten :

". . . also ich bin da bei deinem Namen (Yavuzffm) und meinen Überlegungen bei "ffm" auf "Frankfurt/Main" gekommen . . . aber laß dir doch einfach direkt von einem Auto-Elektriker in der Türkei weiterhelfen . . . ;-) "

und mein Nickname impliziert noch lange nicht, wo Fahrzeuge von mir regelmäßig gefahren werden ;-)

An
Aus
Beste Antwort im Thema

Oho...da hab ich wohl 'nen Nerv getroffen... :D

Scheiße wenn Lügen auffliegen, gelle!? ;)

Du willst eben nicht 'einfach nur wissen wie die zum Funktionieren zu bekommen sind...Du willst sie in Deinem Fzg in Deutschland betreiben...und das ist eben nicht zulässig...und verstößt gegen Forenregeln!

So einfach ist das...

15 weitere Antworten
Ähnliche Themen
15 Antworten

Da die ja eh nicht erlaubt sind : ausbauen und schon ist alles wieder ok

---> keine LED ---> keine Probleme :D

 

 

Nachtrag/Antwort zu weiter unten :

"Wenn ihr mal richtig überlegt, könntet ihr auch darauf kommen, dass ich die LEDs gar nicht im DEUTSCHEN Straßenverkehr benutze."

. . . also ich bin da bei deinem Namen (Yavuzffm) und meinen Überlegungen bei "ffm" auf "Frankfurt/Main" gekommen . . . aber laß dir doch einfach direkt von einem Auto-Elektriker in der Türkei weiterhelfen . . . ;-)

Dir ist schon klar, dass LEDs in H7 nicht erlaubt sind. Dein Fahrzeug hat keine Betriebsergebnis mehr, dein Versicherungsschutz ist gefährdet, du gefährdest damit andere Verkehrsteilnehmer, dein LED-Müll blendet, deine Anfrage hier im Forum ist nicht erlaubt, Klingel ist betätigt, Tschüss.

Finde ich ehrlich gesagt gut, dass der Mist nicht funktioniert! So kommt mal wieder ein Blender weniger mit illegalem Streulicht entgegen! Manches regelt sich von selbst. ;)

Dass die Dinger in Deutschland nicht zulässig sind und deswegen im öffentlichen Verkehrsraum nichts verloren haben, ist unbestritten. Dass sie aber zwingend blenden müssen oder Müll sind, stimmt nicht – beispielsweise sind sie in USA als H7-Ersatz zugelassen und werden dort ganz offiziell auch von Osram verkauft.

Ohne Niveauregulierung geht sowas gar nicht. Die Bestimmungen in D haben schon ihre Daseinsberechtigung.

Das sind aber auch alle möglichen Vorschriften für die Kfz-Beleuchtung anders als hier in Deutschland...

But don't let us go down that rabbithole! ;)

Themenstarteram 6. Febuar 2019 um 9:30

schlecht geschlafen alle?

Wenn ihr mal richtig überlegt, könntet ihr auch darauf kommen, dass ich die LEDs gar nicht im DEUTSCHEN Straßenverkehr benutze. Üble Bevormundung erst einmal!

Wir sind hier im Technikbereich, also wenn Ihr keinen technischen Tipp bezüglich meiner Frage habt, dann schreibt einfach gar nicht und meckert nicht wie alte Großmütter.

Wenn das identische Vorschaltgerät (ich vermute, du meinst damit den "Decoder") an einer Seite funktioniert und an der anderen nicht, wird es an der vorhandenen Elektrik liegen: Massefehler, Widerstand zu hoch. Kabel durchmessen (lassen).

Themenstarteram 6. Febuar 2019 um 9:39

@birscherl danke vorab für die kompetente Antwort. Wenigstens einer der hier technisch was zu sagen hat.

So genau hab ich mir das Teil nicht angeschaut. Ich überprüf mal die Daten bzw die Daten müssten ja gelabelt sein normalerweise

Kannste mir mal die Bezeichnung von diesem Gerät nennen?..

Versuche mich dann mal einzulesen.

mit freundlichen Grüssen

B 19

Themenstarteram 6. Febuar 2019 um 10:15

Du meinst vom Vorschaltgerät?

Zitat:

@OO--II--OO schrieb am 6. Februar 2019 um 09:09:32 Uhr:

Nachtrag/Antwort zu weiter unten :

"Wenn ihr mal richtig überlegt, könntet ihr auch darauf kommen, dass ich die LEDs gar nicht im DEUTSCHEN Straßenverkehr benutze."

. . . also ich bin da bei deinem Namen (Yavuzffm) und meinen Überlegungen bei "ffm" auf "Frankfurt/Main" gekommen . . . aber laß dir doch einfach direkt von einem Auto-Elektriker in der Türkei weiterhelfen . . . ;-)

Ja, ich denke auch, daß das mit dem Einsatz im Ausland 'ne reine Schutzbehauptung ist um den Mist ans Laufen zu bekommen, denn Aussagen wie diese:

Zitat:

@Yavuzffm:

Also es geht darum, dass ich gestern auf der A648 in Frankfurt richtung HBF gefahren bin, am Katharinenkreisel sah ich schon...

bestätigen Deine Vermutung! ;)

Aber ich denke, ein Admin wird sich zeitnah drum kümmern ^^

Netter Versuch @Yavuzffm...

Themenstarteram 6. Febuar 2019 um 10:39

Zitat:

@wdeRedfox schrieb am 6. Februar 2019 um 10:24:24 Uhr:

Zitat:

@OO--II--OO schrieb am 6. Februar 2019 um 09:09:32 Uhr:

Nachtrag/Antwort zu weiter unten :

"Wenn ihr mal richtig überlegt, könntet ihr auch darauf kommen, dass ich die LEDs gar nicht im DEUTSCHEN Straßenverkehr benutze."

. . . also ich bin da bei deinem Namen (Yavuzffm) und meinen Überlegungen bei "ffm" auf "Frankfurt/Main" gekommen . . . aber laß dir doch einfach direkt von einem Auto-Elektriker in der Türkei weiterhelfen . . . ;-)

Ja, ich denke auch, daß das mit dem Einsatz im Ausland 'ne reine Schutzbehauptung ist um den Mist ans Laufen zu bekommen, denn Aussagen wie diese:

Zitat:

@wdeRedfox schrieb am 6. Februar 2019 um 10:24:24 Uhr:

Zitat:

@Yavuzffm:

Also es geht darum, dass ich gestern auf der A648 in Frankfurt richtung HBF gefahren bin, am Katharinenkreisel sah ich schon...

bestätigen Deine Vermutung! ;)

Aber ich denke, ein Admin wird sich zeitnah drum kümmern ^^

Netter Versuch @Yavuzffm...

Kleiner Stalker, hättest echt nicht meine ganzen Posts durchchecken müssen um zu wissen dass ich in Deutschland lebe. Mein Nickname hat FFM mit inbegriffen. Nächster Versuch kleiner Detektiv. Peinlicher Typ. Regst dich wahrscheinlich auch über die Unterwäsche deiner Nachbarn auf.

Also nochmal, ob ich das Fahrzeug im Ausland bewege, oder diesen auf einem Privatgrundstück habe kann euch scheißegal sein, keine Spekulationen mehr.

Ich möchte einfach nur wissen, warum die LED Birne samt Decoder linksseitig funktioniert, rechts aber nicht. Mehr als technische Hilfe brauche ich nicht.

Oho...da hab ich wohl 'nen Nerv getroffen... :D

Scheiße wenn Lügen auffliegen, gelle!? ;)

Du willst eben nicht 'einfach nur wissen wie die zum Funktionieren zu bekommen sind...Du willst sie in Deinem Fzg in Deutschland betreiben...und das ist eben nicht zulässig...und verstößt gegen Forenregeln!

So einfach ist das...

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. H7 LED "flackert" trotz Decoder