ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GSF 400 Vergaserproblem

GSF 400 Vergaserproblem

Suzuki
Themenstarteram 13. August 2015 um 2:57

Hey Leute,

kurze Vorgeschichte: Anfang des Jahres hatte ich meine GSF 400 Bandit endlich zusammen. Der Vergaser wurde komplett Ultraschallgereinigt und alles an passender Stelle wieder montiert. Es lief soweit alles, sie wollte nur nicht bei den 1300 Umdrehungen an bleiben also hab ich sie etwa 3 Monate mit nem Standgas von 1800 gefahren, damit lief alles und ich dachte mir ich schau nochmal nach den Leerlaufdüsen wenn ich mal wieder ein Tag Zeit hab. Soweit so gut.

Jetzt kam jedoch ein völlig anderes Problem dazu, immer wenn sie warm wurde, wär sie mir im Leerlauf z.B. an ner roten Lampe auch bei 1800 Umdrehungen ausgegangen, wenn ich nicht immer manuell rechtzeitig Gas gegeben hätte... ich war aber in der Prüfungphase und dachte mir das hat noch bis danach Zeit...

Mittlerweile vor 3 Wochen wurd es total komisch, jetzt dreht sie mir komplett unkontrolliert hoch. Am Anfang nur alle 2-3 mal wenn ich im Leerlauf war, eine Woche später dauerhaft. Also ich kann quasi ohne Gas zu geben 35km/h fahren und im Leerlauf dreht sie mir anfangs bis 4000, mittlerweile bis 8000 Umdrehungen hoch!

Da ich zur Zeit im Urlaub bin, dachte ich Ihr hättet vielleicht schonmal ein paar Tipps oder Erfahrungen die ihr mit mir teilen wollt, dass ich direkt danach loslegen kann und mal schauen an was das alles liegt. Ich hatte schon überlegt ob vielleicht der Vergaser Luft zieht oder so wegen dem hochdrehen? Das sie mit 1800 Umdrehungen Standgas nicht klar kommt, konnte ich mir noch mit eventuell falsch eingestelltem Vergaser erklären, aber das dass Problem im laufe der Zeit immer schlimmer wurde und hauptsächlich im warmen Zustand auftritt war mir dann auch ein Rätsel...

Ich bin auf jedenfall um jeden Tipp dankbar. Ich werd wohl mal versuchen ein Reparaturset beim Suzukihändler zu bestellen und die Verschleißteile im Vergaser wechseln.

einige Daten:

Baujahr 91

Importmodell (GK75A)

Modell mit rotem Drehzahlbereich ab 14.000

22.000 Km

Is neues Öl, neuer Luftfilter, neue Bremsflüssigkeit und eigentlich alles letztes bzw. dieses Jahr neu gemacht worden.

 

Viele Grüße

Marc

Ähnliche Themen
6 Antworten

...viele Probleme entstehen immer mehr durch den bleifreien Sprit!

Vergaser verkleben regelrecht...sind dicht.

Dadurch, dass die ihr E 10 nicht los werden, mischen die das mit mindestens 5 - 7 % dem bleifreien Sprit zu und dies sorgt für große Probleme bei Vergasern...vor allem, wenn man nicht ständig mit dem Bock fährt.

Ich hatte das auch....verklebt, als wenn ich alles in Zuckerwasser gelegt hätte.

Kompletter Ausbau und Reinigung war notwendig, da der Motor überhaupt kein Gas mehr angenommen hatte.

Zitat:

@joker-mike schrieb am 13. August 2015 um 07:48:32 Uhr:

...viele Probleme entstehen immer mehr durch den bleifreien Sprit!

Vergaser verkleben regelrecht...sind dicht.

Dadurch, dass die ihr E 10 nicht los werden, mischen die das mit mindestens 5 - 7 % dem bleifreien Sprit zu und dies sorgt für große Probleme bei Vergasern...vor allem, wenn man nicht ständig mit dem Bock fährt.

Ich hatte das auch....verklebt, als wenn ich alles in Zuckerwasser gelegt hätte.

Kompletter Ausbau und Reinigung war notwendig, da der Motor überhaupt kein Gas mehr angenommen hatte.

so ein Quark

Zitat:

@joker-mike schrieb am 13. August 2015 um 07:48:32 Uhr:

...viele Probleme entstehen immer mehr durch den bleifreien Sprit!

Vergaser verkleben regelrecht...sind dicht.

Dadurch, dass die ihr E 10 nicht los werden, mischen die das mit mindestens 5 - 7 % dem bleifreien Sprit zu und dies sorgt für große Probleme bei Vergasern...vor allem, wenn man nicht ständig mit dem Bock fährt.

Ich hatte das auch....verklebt, als wenn ich alles in Zuckerwasser gelegt hätte.

Kompletter Ausbau und Reinigung war notwendig, da der Motor überhaupt kein Gas mehr angenommen hatte.

Unsinn !!

Dein Problem liegt zwar am Vergaser , aber mit dem Sprit selbst hat das nix zu tun !

Schau mal nach den Vergaser- Membranen , evtl. sind die defekt , haben winzige Risse o.ä. , Falschluft würde ich auch mal überprüfen , sprüh bei laufenden Motor mal nach und nach die Ansauggummis mit z.B. Bremsenreiniger ein , verändert sich der Motorlauf zieht sie Falschluft !

Eine gründliche Ultraschallreinigung und anschließende Synchronisierung wäre auch eine Option !

Ventilspiel sollte natürlich auch überprüft werden .

Sind die Unterdruckleitungen dicht ? Benzinhahn und Leitungen überprüft ?

Das sind alles Dinge die eine Rolle spielen !!

gruß hanspool

Zitat:

@Regret91 schrieb am 13. August 2015 um 02:57:34 Uhr:

Hey Leute,

kurze Vorgeschichte: Anfang des Jahres hatte ich meine GSF 400 Bandit endlich zusammen. Der Vergaser wurde komplett Ultraschallgereinigt und alles an passender Stelle wieder montiert. Es lief soweit alles, sie wollte nur nicht bei den 1300 Umdrehungen an bleiben also hab ich sie etwa 3 Monate mit nem Standgas von 1800 gefahren, damit lief alles und ich dachte mir ich schau nochmal nach den Leerlaufdüsen wenn ich mal wieder ein Tag Zeit hab. Soweit so gut.

Jetzt kam jedoch ein völlig anderes Problem dazu, immer wenn sie warm wurde, wär sie mir im Leerlauf z.B. an ner roten Lampe auch bei 1800 Umdrehungen ausgegangen, wenn ich nicht immer manuell rechtzeitig Gas gegeben hätte... ich war aber in der Prüfungphase und dachte mir das hat noch bis danach Zeit...

Mittlerweile vor 3 Wochen wurd es total komisch, jetzt dreht sie mir komplett unkontrolliert hoch. Am Anfang nur alle 2-3 mal wenn ich im Leerlauf war, eine Woche später dauerhaft. Also ich kann quasi ohne Gas zu geben 35km/h fahren und im Leerlauf dreht sie mir anfangs bis 4000, mittlerweile bis 8000 Umdrehungen hoch!

Da ich zur Zeit im Urlaub bin, dachte ich Ihr hättet vielleicht schonmal ein paar Tipps oder Erfahrungen die ihr mit mir teilen wollt, dass ich direkt danach loslegen kann und mal schauen an was das alles liegt. Ich hatte schon überlegt ob vielleicht der Vergaser Luft zieht oder so wegen dem hochdrehen? Das sie mit 1800 Umdrehungen Standgas nicht klar kommt, konnte ich mir noch mit eventuell falsch eingestelltem Vergaser erklären, aber das dass Problem im laufe der Zeit immer schlimmer wurde und hauptsächlich im warmen Zustand auftritt war mir dann auch ein Rätsel...

Ich bin auf jedenfall um jeden Tipp dankbar. Ich werd wohl mal versuchen ein Reparaturset beim Suzukihändler zu bestellen und die Verschleißteile im Vergaser wechseln.

einige Daten:

Baujahr 91

Importmodell (GK75A)

Modell mit rotem Drehzahlbereich ab 14.000

22.000 Km

Is neues Öl, neuer Luftfilter, neue Bremsflüssigkeit und eigentlich alles letztes bzw. dieses Jahr neu gemacht worden.

 

Viele Grüße

Marc

dein Motor zieht Nebenluft ! Nach 25 Jahren können z.B. die O-Ringe der Ansaugstutzen zerbröselt sein !

Themenstarteram 18. August 2015 um 23:19

Zum Benzinhahn und den Schläuchen: Da der alte Benzinhahn defekt war hab ich ein ganz neuen bestellt und gleich die Benzinschläuche erneuert, also daran sollte es nicht liegen.

Jetzt mal geschaut und das Schwimmernadelventil + Dichtungen für 50€ bekommen. Die Membran wäre wohl nicht so einfach zu bekommen. Ich hatte vorm Zusammenbau allerdings auch alles im Ultraschallreinigerbad und wir hatten die Membranen auch auf Risse überprüft. Ausschließen will ich es allerdings nicht, da das Problem ja auch erst etwa 1000 Km später entstanden ist. Sobald ich in Deutschland bin, werde ich mal den Tip mit dem Bremsenreiniger versuchen.

Wir hatten den Vergaser übrigens schonmal Synchronisiert. Der erste, zweite und vierte waren ziemlich perfekt von den Werten, der dritte hatte eine kleine Abweichung aber mein Kumpel (65 Jahre, beigeisterter Schrauber) war der Meinung, dass wäre noch in Ordnung.

Hat jemand ne Idee wo ich vielleicht einen vollständigen Reparaturkit herbekommen könnte? Weil dann würd ich einfach den ganzen Vergaser nochmal Ultraschallreinigen und alle Verschleißteile wechseln. Dann sollte ja erstmal Ruhe sein oder?

Bisher schonmal vielen Dank!

Marc

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GSF 400 Vergaserproblem