ForumArkana, Megane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Grand Scenic III Serviceleuchte " Airbag prüfen " leuchtet kurzzeitig

Grand Scenic III Serviceleuchte " Airbag prüfen " leuchtet kurzzeitig

Renault Grand Scenic 3 (JZ)
Themenstarteram 6. März 2019 um 18:26

hi

ich habe knapp 500€ zahlen müssen ,weil ein Fehlermeld. des Airbags gestört hat (s.Bild) aber an den alten Kabel(n) erkenne ich keine defekts.

 

 

[Von Motor-Talk aus dem Thema 'Wer erkennt defekte an diesem Airbag Kabel' überführt.]

12
122
321
+3
Ähnliche Themen
21 Antworten

Zitat:

@MSpaz schrieb am 11. August 2019 um 12:27:28 Uhr:

So, im Fehlerspeicher war ein Fehler mit Bezug auf den Fahrersitz. Bevor ich ihn aber abfotografieren konnte hat mein Mechaniker ihn leider schon gelöscht. Da die Meldung allerdings seit 4 Tagen nicht erneut erschien, sagte er mir das ich nun erstmal schauen soll ob es überhaupt nochmal vorkommt.

Dafür kam gestern Abend dann der nächste Knaller!!!

Auf der Autobahn bei 120Km/h mit Tempomat, schaltete dieser sich plötzlich ab und es erschien die Meldung "Tempopilot prüfen". Ich schaltete den Tempomat-/Begrenzerknopf dann in Nullstellung woraufhin dann die Meldung "Einspritzung prüfen" erschien. Dann den Begrenzer versucht einzuschalten, mit dem Ergebnis der Meldung "Begrenzer prüfen ".

Ich könnte durchdrehen! Dreckskarre!!!

Tippe auf Probleme mit der Spannungsversorgung, also z. B. Kontaktschwierigkeiten wie Massefehler. Viel Spaß beim Suchen...

notting

Hallo, zu deinem ersten Thema: Die Kabel von den Gurtschlössern sind natürlich nicht verantwortlich für die Airbag-Meldung. Sie melden dir nur die Anzahl geschlossener Gurte ab der 2. Reihe. Nervig bei einem Wackelkontakt während der Fahrt, weil das Fahrzeug bei gelöstem Gurt anfängt zu piepen. Bis zur Reparatur einfach beim abgebrochene Kabel etwas die Isolierung entfernen, beide blanke Kabel verdrillen und mit Schrumpfschlauch wieder isolieren. So bleibt der Gurt für den Bordcomputer als "nicht angelegt".

Zur Airbag-Lampe: Les mal im Nachbarthread (https://www.motor-talk.de/.../...-an-diesem-airbag-kabel-t6569469.html), meine Vermutung, dich betrifft auch der Fehler des Sitzpositionssensors unterm Fahrersitz. Falls du es reparieren lässt, melde dich bitte Mal bei mir.

Beim Thema "Einspritzung prüfen" gibt es sehr vielfältige Fehlerursachen. Das sie vom Motorsteuergerät ausgegeben wird, kann man aber relativ leicht mit einem Bluettooth-OBD-Dongle (20€) und einen Smartphone auslesen. Fehlercode dann im Internet recherchierbar.

Viel Erfolg.

Moin,

ich hatte haargenau das gleiche Problem wie Du. Letzendlich mußte nach einer Weile ein "Kabelstrang" unter dem Fahrersitz getausch werden, weil sukzessiv immer öfter und mehr Fehlermeldungen kamen und zuletzt eine "Motorstörung"- Warnung. Das war angeblich alles die Folge eines Wackelkontakts dort unter dem Sitz. Nach dem kompletten Tausch - Reparatur angeblich nicht möglich - war wieder alles in Ordnung. Jetzt schon zwei Jahre ohne Probleme.

Beste Grüße

Karl_Martell

Zitat:

@ThLeucht schrieb am 11. August 2019 um 13:54:09 Uhr:

Hallo, zu deinem ersten Thema: Die Kabel von den Gurtschlössern sind natürlich nicht verantwortlich für die Airbag-Meldung. Sie melden dir nur die Anzahl geschlossener Gurte ab der 2. Reihe. Nervig bei einem Wackelkontakt während der Fahrt, weil das Fahrzeug bei gelöstem Gurt anfängt zu piepen. Bis zur Reparatur einfach beim abgebrochene Kabel etwas die Isolierung entfernen, beide blanke Kabel verdrillen und mit Schrumpfschlauch wieder isolieren. So bleibt der Gurt für den Bordcomputer als "nicht angelegt".

Zur Airbag-Lampe: Les mal im Nachbarthread (https://www.motor-talk.de/.../...-an-diesem-airbag-kabel-t6569469.html), meine Vermutung, dich betrifft auch der Fehler des Sitzpositionssensors unterm Fahrersitz. Falls du es reparieren lässt, melde dich bitte Mal bei mir.

Beim Thema "Einspritzung prüfen" gibt es sehr vielfältige Fehlerursachen. Das sie vom Motorsteuergerät ausgegeben wird, kann man aber relativ leicht mit einem Bluettooth-OBD-Dongle (20€) und einen Smartphone auslesen. Fehlercode dann im Internet recherchierbar.

Viel Erfolg.

Vielen Dank für deinen Beitrag! Leider ist das Kabel am Gurtschloss so bündig am Schloss gekappt, da ist leider nichts übrig zum zusammendrillen. Aber halb so wild. Jetzt wo der Kindersitz auf dem Nebenplatz angebracht ist, passiert es nur noch äußerst selten das der Kontakt zustande und damit eine Meldung kommt. Airbagleuchte kam bisher zum Glück auch nicht mehr.

 

Die Sache mit "Einspritzung prüfen" ergab laut Diagnose irgendwas mit dem Abgasdrucksensor.

Ich habe in einem anderen Forum was gelesen, da beschrieb jemand ein zischendes Geräusch, welches durch das austreten von Abgasen aus einen defekten Schlauch am Abgasdrucksensor kam. Ausserdem beschrieb er auch das er im Stand und vor allem beim starten des Motors vermehrt Abgasgeruch im Innenraum riechen konnte. Das ist mir in letzter Zeit bei meiner Karre auch aufgefallen. Vielleicht ist bei mir ja auch dieser Schlauch defekt. Fehler löschen half nichts, Er kam direkt beim starten wieder. Nachdem mein Mechaniker dann da übers Diagnosegerät irgendwas zurückgestellt hat kam der Fehler bisher nicht wieder. Weiß hier jemand wo dieser Abgasdrucksensor und dieser Schlauch sitzt, bzw. wie man da am besten drankommt?

Vielen Dank an alle die hier zur Problemlösung beitragen!!!

Zitat:

@Karl_Martell schrieb am 17. August 2019 um 12:00:47 Uhr:

Moin,

ich hatte haargenau das gleiche Problem wie Du. Letzendlich mußte nach einer Weile ein "Kabelstrang" unter dem Fahrersitz getausch werden, weil sukzessiv immer öfter und mehr Fehlermeldungen kamen und zuletzt eine "Motorstörung"- Warnung. Das war angeblich alles die Folge eines Wackelkontakts dort unter dem Sitz. Nach dem kompletten Tausch - Reparatur angeblich nicht möglich - war wieder alles in Ordnung. Jetzt schon zwei Jahre ohne Probleme.

Beste Grüße

Karl_Martell

Zwei Jahre keine Probleme mehr klingt ja gut. Aber die Rechnung klang sicherlich nicht so gut, oder? Verrätst du uns was der Spaß gekostet hat und wo du es hast machen lassen?

Zitat:

@MSpaz schrieb am 19. August 2019 um 23:02:34 Uhr:

Zwei Jahre keine Probleme mehr klingt ja gut. Aber die Rechnung klang sicherlich nicht so gut, oder? Verrätst du uns was der Spaß gekostet hat und wo du es hast machen lassen?

Moin,

das ganze lief noch über (Gebraucht-) Händler-Gewährleistung, ich hatte das Auto gerade erst gekauft. Der Händler hats in seiner eigenen Werkstatt repariert, nachdem er sechs Wochen auf den Kabelstrang warten mußte. Das Teil war tatsächlich nirgendwo lieferbar.

Zuvor war ich bei der örtlichen Renault Werkstatt zwecks Kostenvoranschlag, denn der Händler wohnt 500 km weiter weg. Wenn ich recht erinnere, wollten die um die 600 Euro haben inkl. Aber die nehmen auch pauschal 30 Euro für 5 Minuten "auslesen".

Beste Grüße

Karl_Martell

So, das Problem mit "Einspritzung prüfen" scheint nun behoben!!!

 

Ich hole mal etwas aus:

Ich dachte mir, komm fahr mal nach Renault.

Zuert schilderte ich meine Problematik mit der Meldung Einspritzung prüfen. Meine Spekulationen über einen eventuellen defekten Schlauch am Abgassensor wollte sich keiner anhören und ich wurde quasi sofort als Ahnungsloser Autofahrer abgetan. Eine Probefahrt mit dem "Meister" (Goldkette, weit geöffnetes Hemd, pomadige Haare und "ich bin hier der Obermacker-Aussprache" inklusive) sollte erstmal durchgeführt werden. Das Erscheinungsbild und sein Auftreten sollte meine Befürchtungen noch bestätigen.

Während der Fahrt meinte er das der Wagen einen Leistungsverlust hätte. Komisch, habe ich nicht bemerkt. Daraufhin meint er es könnte was mit dem Turbo nicht stimmen, oder was mit der Einspritzung (steht ja schließlich so im Display). Klar, dachte ich mir so, sind ja auch alles eventuell teure Dinge.

Zurück im Verkaufsraum sagte er mir dann es müsse ein Termin vereinbart werden. In zwei Wochen wäre was frei. Lächerlich!!! Und mal kurz an die Diagnose stecken geht wohl auch nicht. Naja, Termin erstmal so ausgemacht. Dann kam noch die Frage aller Fragen!!!

 

Er: Wieviel wären Sie denn bereit dafür auszugeben?

 

Ich kam aus dem Lachen kaum noch raus.

 

Meine Gegenfrage dann:

Woher soll ich das wissen, wir wissen doch noch nicht was genau kaputt ist.

 

Darauf er:

Ja ne, wieviel sind Sie bereit für die Diagnose auszugeben? Wenn Sie jetzt sagen 100-150€ brauchen wir gar nicht erst anfangen.

 

Ich:

Hier ist doch eine Renaultfachwerkstatt, oder?

 

Er: Ja klar!!!!

 

Ich:

Dann dürfte es für Sie als Renault-Profi doch kein Problem sein an meinem Renault den Fehler auszulesen und dann innerhalb einer Stunde zu finden, oder wollen Sie sich stundenlang davorstellen und überlegen?

 

Er (ziemlich angepisst):

Es gibt soooo viele Möglichkeiten die man abchecken müsste, da braucht man halt Zeit. Bis zum Termin können Sie sich ja Gedanken machen wie viel sie bereit sind zu bezahlen.

 

Das habe ich dann erstmal so stehen gelassen und mich verabschiedet.

 

 

Heute war ich dann nochmal bei meinem Schrauber des Vertrauens.

Diagnose ergab folgendes:

Fehlercode: DTC 047195

Abgasdrucksensor vor Abgasturbolader

-Signal fehlt/fehlerhaft.

 

Mein Tipp mit dem Schlauch folgte er dann und wurde natürlich fündig.

Der Schlauch war kaputt.

Eine halbe Stunde später war ein neuer Schlauch eingebaut und ich konnte ohne vorheriges Geräusch und ohne Fehlermeldung nach Hause fahren.

 

IMG_20190904_123446.jpg
IMG_20190904_123509.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Arkana, Megane, Scénic, R19 & Fluence
  6. Grand Scenic III Serviceleuchte " Airbag prüfen " leuchtet kurzzeitig