ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1,4 16V Bj.2004 springt warm nicht an

Golf 4 1,4 16V Bj.2004 springt warm nicht an

VW Golf 4 (1J)
Themenstarteram 30. September 2020 um 17:49

Moin,

nach Durchsicht einiger Beiträge zu diesem Thema immer noch ratlos,

wäre für Hilfestellung dankbar.

Fehler:

Golf 4 1,4 16V Bj.2004 springt (nur) warm nicht an.

Nach Abkühlvorgang (nach ca. 1 Stunde oder später) problemsloses Anspringen, ruhiger normaler Lauf, keine Besonderheiten beim Fahren, beim Anspringen kein Spritgeruch, Abklemmen Kühlmittelsensor führt zu keiner Verbesserung, Einsprühen von Startpilot in Luftfilter keine Veränderung, Anspringen lässt sich durch leichtes Anschieben/Anschleppen, Kupplung-2. Gang etc. sofort wieder herstellen (man lernt viele nette Menschen kennen, wird jedoch von der Ehefrau so nicht mitgetragen ... ).

Fehlerspeicher ohne Eintrag (2 x nach Fehler in Werkstatt auslesen lassen),

Kurbelwellensensor, Kühlmittelsensor und Nockenwellensensor neu.

Masseverbindung zu Karosserie und Anlasser OK.

Grüße

CS

Ähnliche Themen
23 Antworten

Was heißt masseverbindungen ok?

 

Mal ein Überbrückungskabel vom Motor zur Batterie gelegt wenn er warm nicht anspringen wollte?

Themenstarteram 30. September 2020 um 19:03

Nein, optisch geprüft, Kontaktstellen gesäubert, anlaufende Bereiche wieder glänzend, Frage zielt auf defektes Kabel?

Frage zielt auf alle masseverbindungen ab!

 

Wenn er mit Überbrückungskabel kommt hast du nicht alle Kontakte gefunden und gereinigt (wie sehr oft)

Kühlwassersensor orig. VW, Markenware oder no-name?

Motorkennung wäre gut, bei 2004 ziemlicjh sicher BCA?

Themenstarteram 30. September 2020 um 21:21

BCA

Themenstarteram 30. September 2020 um 21:26

Kühlmittelsensor von Febi Billstein

Dreht den der Motor normal durch wenn er warm ist?

Ok billigschrott! Febi Sensor

 

Prüf die Werte dann kannst du sehen ob der was taugt oder nicht!

 

Meistens nicht!

Themenstarteram 30. September 2020 um 21:46

Sowohl Startvorgänge als auch Motorlauf normal, springt nur trotz normaler Anlassergeräusche, wenn warm, nicht an

Du könntest mit Kälte Spray verschiedene Teile behandeln und testen ob er dann anspringt. Interessant wäre ob die Zündung oder Sprit fehlt.

Zündkabel und Zündspule scheiden aus, da BCA mit vier Stab-Zündspulen.

Aber wenn der neue Kühlwassersensor für die Tonne is ...?

Klingt auch stark nach Relais-Motorsteuergerät wenn es nicht der G62 sein sollte...die Folgen eines defekten Relais allerdings erkennt man im FS

Beim Relais oder sonst wo könnte eine Lötstelle einen Haar-Riss haben, der bei Hitze unterbricht ...

-> Dies tritt zumeist an einer Stelle auf, an der ein Litzendraht in eine Print-Platte (Isolier-Platte mit leitungsführenden Kupferstreifen) eingelötet ist.

...allerdings steht dann die mangelhafte Spannungsversorgung des MSTG im FS

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1,4 16V Bj.2004 springt warm nicht an